<!DOCTYPE html>
<html>
<head>
    <base href="http://www.edp-audio.fr/actualites/manifestation/5452-a-decouvrir-dans-le-numero-221-d-audio-infos" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="EDP Audio, EDP Santé" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Retrouvez toute l'actualité du monde de l'audiologie : les nouvelles du secteur, les innovations technologiques, les dernières avancées de la recherche appliquée ou fondamentale, etc." />
  <title>EDP Audio - Le premier site d'information 100% dédié à l'Audiologie</title>
  <link href="/templates/magaudio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.multiselect.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.qtip/jquery.qtip.min.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.magnific-popup.css" type="text/css" />
  <link rel="stylesheet" href="https://code.jquery.com/ui/1.12.0/themes/base/jquery-ui.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/cookie.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/flags25.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magazines/css/commun.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magazines/css/sante.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magaudio/css/magaudio.css" type="text/css" />
  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_minifrontpage/themes/default/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jevents/views/geraint/assets/css/modstyle.css?3.2.21" type="text/css" />
  <link rel="stylesheet" href="/media/com_jevents/css/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_jevents/css/bootstrap-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_solr/assets/css/solr.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="https://code.jquery.com/jquery-3.1.0.min.js" type="text/javascript"></script>
  <script src="/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
  <script src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.multiselect.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.qtip/jquery.qtip.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.magnific-popup.min.js" type="text/javascript"></script>
  <script src="/templates/source/js/test-menu-mobile/drawer.js" type="text/javascript"></script>
  <script src="/templates/source/js/backToTop.js" type="text/javascript"></script>
  <script src="/templates/source/js/resize/magazine-resize.js" type="text/javascript"></script>
  <script src="/templates/source/js/resize/magazine-resize_fr-FR.js" type="text/javascript"></script>
  <script src="/templates/source/js/diapo/diapo.js" type="text/javascript"></script>
  <script src="/templates/source/js/pajinate/jquery.pajinate.js" type="text/javascript"></script>
  <script src="/libraries/jquery/ac.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>

  <link rel="shortcut icon" href="/templates/magaudio/images/favicon.ico" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">


</head>

<body class="audio magaudio com_content">
  <div class="site-container">
  <div class="site-pusher">
<nav class="fixed-nav-bar">
	<div class="inside-top-bar">
    <div class="menu2">
      <div class="search"><div class="searchbox">
	<form id="search"
		  action="/component/solr/?task=search"
		  method="post">
	<div class="s_inputs">
		<input type="text" name="q" />
					<input type="hidden" name="search_in" value="all" />
				<input value="Rechercher" type="submit" name="submit" class="submit">
	</div>
    <div class="s_advanced">
        <a href="/component/solr/">Recherche avancée</a>
    </div>
	<div class="clear"></div>
	</form>
</div>

<script type="text/javascript">
	jQuery(function ($) {
		$('#search input[name=q]').autocomplete({
			serviceUrl: 'index.php?option=com_solr&task=ac',
			noCache: true
		});
	});
</script>
</div>
      <div class="social">

<div class="social">

<ul>
	<span class="block">
		<li class="twitter2">
			<a href="#"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i>
			</a><ul class="multi-twitter"><a href="#">
				</a><li><a href="#">
					</a><a href="https://twitter.com/Audio_infos" target="_blank">Suivre <strong>@audio_infos</strong></a>
				</li>
				<li>
					<a href="https://twitter.com/Audiology_infos" target="_blank">Suivre <strong>@audiology_infos</strong></a>
				</li>
			</ul>
			
		</li>
		<li class="rss2">
			<a href="/flux-rss"><i class="fa fa-rss-square fa-2x" aria-hidden="true"></i></a>
		</li>
		<li class="linkedin2">
			<a target="_blank" href="https://fr.linkedin.com/in/edp-sant%C3%A9-6b78b4a5">
				<i class="fa fa-linkedin-square fa-2x" aria-hidden="true"></i>
			</a>
		</li>
	</span>
	<span class="block">
		<li class="mail2">
			<a href="/component/exacttarget/?utm_source=edp-audio&amp;utm_medium=icon&amp;utm_content=icon-newsletter&amp;utm_campaign=inscription-newsletter">
				<i class="fa fa-envelope-square fa-2x" aria-hidden="true"></i>
			<span class="icon-txt">Newsletter</span>
			</a>
		</li>
	</span>
	<span class="block">
		<li>
			<a href="#">
				<i class="fa fa-user-plus fa-2x" aria-hidden="true"></i>
				<span class="icon-txt">S'abonner</span>
			</a>
			<ul>
				<li><a href="http://abos.edpsante.com/audio-infos-france.htm" target="_blank">Audio infos</a></li>
				<li><a href="http://abos.edpsante.com/audiology-infos.htm" target="_blank">Audiology infos</a></li>
			</ul>
		</li>
		<li>
             <a href="#">
			<i class="fa fa-user fa-2x" aria-hidden="true"></i>
	<span class="icon-txt">Se connecter</span>
			</a>
			<ul>
				<li><a href="http://kiosk.edpsante.com/login.php?&amp;pid=373" target="_blank">Audio infos</a></li>
				<li><a href="http://kiosk.edpsante.com/login.php?&amp;pid=355" target="_blank">Audiology infos</a></li>
			</ul>
		
		</li>
	</span>
</ul>

</div>
</div>

     </div>
	</div>
</nav>
<div id="top">
     <div class="language">
          <div class="wrap">
          <div class="clear"></div>
          </div>
     </div>
</div>

<div id="header">
         <div class="wrap">
            <div class="pub"><div class="bannergroup">

	<div class="banneritem">
										<a href="http://www.otometrics.fr/a450" class="desktop" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/otometrics-a450']);">
<img src="/images/banners/A450_banner_900x128 FR.gif"></a>
				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<style>

a.mobile-ad {
display: none;
}

@media(max-width: 1000px){
a.desktop {
display: none;
}
a.mobile-ad {
display: initial;
}
} 
</style>


<a href="http://www.luzaudio.fr/" class="mobile-ad" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/luz-mobile-septembre']);">
<img src="/images/banners/Bannier_728x153_AUDIO.gif" alt="starkey"></a>
				<div class="clr"></div>
	</div>

</div>
<div class="bannergroup">


</div>
</div>
       </div>
       <div class="mobile--header">
     <div class="title">
      

<div class="logo"><a href="/"><img src="/templates/magaudio/images/logos/logo_edpaudio.png" alt="EDP Audio - Le premier site d’information 100% dédié à l’Audiologie"></a></div>


<div class="magazinesLogos">

<a href="/audio-infos" title="En savoir plus sur Audio Infos"><img src="/templates/magaudio/images/logos/logo_infaudio.png" alt=""></a>

<a href="/audiology-infos" title="En savoir plus sur Audiology infos"><img src="/templates/magaudio/images/logos/logo_audiology_infos.png" alt=""></a>

</div>

     <div class="clear"></div>  
     </div>

      <a href="#" class="header__icon" id="header__icon"></a>
     </div>
       <div class="mobile--menu">
     <div class="menu">
          <div class="wrap">
          
<ul class="menu">
<li class="item-101"><a href="/" ><img src="/images/M_images/logo_home.png" alt="Accueil" /></a></li><li class="item-127 active deeper parent"><a href="/actualites" >Actualités</a><ul><li class="item-151"><a href="/actualites/a-la-une" >À la une</a></li><li class="item-108"><a href="/actualites/professions" >Professions</a></li><li class="item-159"><a href="/actualites/politique" >Politique &amp; Société</a></li><li class="item-155"><a href="/actualites/entreprises" >Entreprises &amp; Marché</a></li><li class="item-154"><a href="/actualites/recherche" >Recherche</a></li><li class="item-160 current active"><a href="/actualites/manifestation" >Manifestation &amp; Publication</a></li><li class="item-193"><a href="/actualites/publireportages" >publireportages</a></li><li class="item-119"><a href="/actualites/produits" >Produits</a></li></ul></li><li class="item-196"><a href="/actualites/produits" >Produits</a></li><li class="item-133"><a href="/focus" >Focus</a></li><li class="item-123 deeper parent"><a href="/parutions" >Parutions</a><ul><li class="item-135"><a href="/parutions/audio-infos2" >Audio infos</a></li><li class="item-128"><a href="/parutions/audiology-infos5" >Audiology infos</a></li></ul></li><li class="item-107"><a href="/agenda/year.listevents/2017/07/06/-" >Agenda</a></li><li class="item-138"><a href="/videos" >Vidéos</a></li><li class="item-122"><a href="/annonces" >Annonces</a></li><li class="item-120 deeper parent"><a class=" highlight" href="#" >Abonnez-vous</a><ul><li class="item-125"><a href="http://abos.edpsante.com/audio-infos-france.htm" target="_blank" >Audio Infos</a></li><li class="item-126"><a href="http://abos.edpsante.com/audiology-infos.htm" target="_blank" >Audiology infos</a></li></ul></li><li class="item-103"><a class=" highlight" href="http://www.librairie-garanciere.com/orl-audition.htm" target="_blank" >Librairie</a></li><li class="item-194"><a href="/sondages" >Sondages</a></li></ul>

          </div>
     </div>


     </div>
</div>
    <div class="site-content">
      <div class="container">
<div class="page" id="article">

<div class="branding"><div class="bannergroup">


</div>
</div>
<div id="main2"  >
  <div class="wrap">
    

          

          <div class="social_article">

<div class="googleplus socplug">
<!-- Place this tag where you want the share button to render. -->	<div class="g-plus" data-action="share" data-annotation="none">
		&nbsp;</div>
<!-- Place this tag after the last share tag. --><script type="text/javascript">
  window.___gcfg = {lang: 'fr-CA'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script><!--script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();

window.___gcfg = {
  lang: 'fr-FR',
  parsetags: 'onload',
  annotation: 'bubble'
};
</script>
<g:plus action="share"></g:plus--></div>



<div class="linkedin socplug" title="Partager sur LinkedIn">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
 lang: fr_FR
</script><script type="IN/Share"></script></div>



<div class="facebook socplug">
<!--a id="facebook_share" title="Partager sur facebook">Partager</a>

<script>
document.getElementById('facebook_share').onclick = function () {
  var url = 'https://www.facebook.com/sharer/sharer.php?u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'fbshare', 'width=640,height=320');
};
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-recommendations-bar" data-href="https://developers.facebook.com/docs/reference/plugins/recommendationsbar/"></div-->	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>	<div class="fb-like" data-layout="button_count" data-send="false" data-show-faces="true" data-width="85"></div>
</div>



<div class="facebook socplug">
	<a id="facebook_share" title="Partager sur facebook">Partager</a> <script>
document.getElementById('facebook_share').onclick = function () {
  var url = 'http://www.facebook.com/share.php?u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'tumblr', 'width=640,height=320');
};
</script></div>



<div class="tumblr socplug">
	<a id="tumblr_share" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('http://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;" title="Partager sur Tumblr">Share on Tumblr</a> <script>
document.getElementById('tumblr_share').onclick = function () {
  var url = 'https://www.tumblr.com/login?s=&t=magpharma.edpsciences.net&u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'tumblr', 'width=640,height=320');
};
</script></div>



<div class="twitter socplug">
<!--a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr">Tweeter</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script-->	<a class="twitter-share-button" data-count="none" data-lang="fr" href="https://twitter.com/share">Tweeter</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>

<div class="clear"></div></div>
          
          
          
          

          <div class="item-page">

	<h1>
			<a href="/actualites/manifestation/5452-a-decouvrir-dans-le-numero-221-d-audio-infos">
		À découvrir dans le numéro 221 d'Audio infos</a>
		</h1>





	<dl class="article-info">
	<dt class="article-info-term">Détails</dt>
	<dd class="published">
	Publié le jeudi 6 juillet 2017 14:29	</dd>
	</dl>



<div class="info">
	<h3>
		presse</h3>
</div>
<figure><img alt="" src="/images/stories/news/2017/juillet/Actu221WEB.jpg" /><figcaption><em>Audio infos </em>France n&deg;221 dat&eacute; de juin-juillet 2017 - &copy;EDP Sant&eacute;</figcaption><br />
</figure>
<p>
	Le num&eacute;ro 221 d&#39;<em>Audio infos </em>est disponible. D&eacute;couvrez le sommaire et l&#39;&eacute;dito de notre &eacute;dition dat&eacute;e de juin-juillet. Ce num&eacute;ro est accompagn&eacute; de notre nouveau Hors-s&eacute;rie d&eacute;di&eacute; aux implants auditifs.</p>
 
<h2>
	&Eacute;dito</h2>
<p>
	&laquo; <em>Cap sur l&rsquo;Am&eacute;rique !</em> &raquo; C&rsquo;est en effet sur les &Eacute;tats-Unis que nous vous proposons d&rsquo;ouvrir ce dernier num&eacute;ro d&rsquo;<em>Audio infos </em>avant la tr&ecirc;ve estivale. Et si nous vous pr&eacute;sentons un compte rendu de la convention annuelle de l&rsquo;<em>American Academy of Audiology </em>(AAA), temps fort de la vie audiologique internationale, c&rsquo;est aussi parce que le pays est secou&eacute; &ndash; entre autres &ndash; par diff&eacute;rents ph&eacute;nom&egrave;nes pr&eacute;occupants pour le secteur que nous titrons sur lui. Aujourd&rsquo;hui, les assistants d&rsquo;&eacute;coute (PSAP) y prennent une place consid&eacute;rable sur le march&eacute;, et ce dernier s&rsquo;achemine vers une forme de d&eacute;r&eacute;gulation inqui&eacute;tante pour les professionnels de la r&eacute;habilitation auditive. D&rsquo;ici la fin de l&rsquo;ann&eacute;e, le march&eacute; am&eacute;ricain pourrait en effet proposer des aides auditives pour des pertes l&eacute;g&egrave;res &agrave; mod&eacute;r&eacute;es en vente libre - &ldquo;<em>Over the Counter</em>&rdquo; (OTC)... Une tendance qui pourrait nuire &agrave; terme &agrave; la qualit&eacute; de la prise en charge des malentendants et qui a amen&eacute; les instances europ&eacute;ennes &agrave; se saisir du sujet. L&rsquo;Association europ&eacute;enne des professionnels de l&rsquo;audition (AEA) tenait s&eacute;ance &agrave; Bruxelles fin mai en pr&eacute;sence de l&rsquo;Association europ&eacute;enne des fabricants d&rsquo;appareils auditifs (Ehima) et de la F&eacute;d&eacute;ration europ&eacute;enne des personnes malentendantes (EFHOH) pour d&eacute;battre de ces sujets.<br />
	Quoi qu&rsquo;il en soit, force est de constater que cette situation s&rsquo;est envenim&eacute;e par faute de coh&eacute;sion entre les instances repr&eacute;sentatives am&eacute;ricaines. Une situation &agrave; laquelle l&rsquo;Europe et tout particuli&egrave;rement la France ne pourrait &ecirc;tre confront&eacute;e &agrave; l&rsquo;heure actuelle. Illustration de cette union professionnelle fran&ccedil;aise, <em>Audio infos </em>vous propose de d&eacute;couvrir en exclusivit&eacute;, une tribune r&eacute;alis&eacute;e par tous ceux qui repr&eacute;sentent officiellement la profession, et qui renouvelle l&rsquo;appel lanc&eacute; initialement au Congr&egrave;s 2017 en faveur d&rsquo;&laquo;&Eacute;tats g&eacute;n&eacute;raux de l&rsquo;audioproth&egrave;se &raquo;. Alors qu&rsquo;Agn&egrave;s Buzyn vient de pr&eacute;senter sa feuille de route, tra&ccedil;ant les grandes orientations de sa politique de sant&eacute;, en droite ligne avec les promesses faites durant la campagne pr&eacute;sidentielle d&rsquo;Emmanuel Macron de r&eacute;duire le reste &agrave; charge &agrave; z&eacute;ro d&rsquo;ici 2022 pour les soins dentaires, audioproth&eacute;tiques et d&rsquo;optique, il est l&rsquo;heure d&rsquo;entamer les concertations. L&rsquo;enjeu n&rsquo;est autre, comme le soulignent le CNA, le Synam, le Synea et l&rsquo;Unsaf, que de &laquo; <em>pr&eacute;server une coh&eacute;rence globale de la formation et de l&rsquo;exercice professionnel, tout en maintenant la qualit&eacute; d&rsquo;appareillage fran&ccedil;ais et notamment son taux d&rsquo;observance, plus &eacute;lev&eacute; qu&rsquo;ailleurs en Europe </em>&raquo;.<br />
	Bonne lecture et excellent &eacute;t&eacute; &agrave; tous&nbsp;!<br />
	<br />
	Guillaume Bureau<br />
	&nbsp;<br />
	<strong>Pour d&eacute;couvrir le <a href="http://www.edp-audio.fr/files/AUDIOFR221-03-Sommaire-V4.pdf" target="_blank">sommaire, suivez ce lien</a>.<br />
	<br />
	Pour lire <a href="http://www.edp-audio.fr/files/AUDIOFR221-05-Choix.pdf" target="_blank">l&#39;&eacute;dito et les Choix de la r&eacute;daction, suivez ce lien. </a></strong></p>
<div class="author">
	<p>
		GB</p>
</div>

	
</div>


                    
          

          
          

          
    
<div class="clear"></div>

  </div>
</div>

  <div id="sidebar">
    

<h2 class="prods first">
	<a href="/annonces">Petites Annonces</a></h2>



<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) starts here -->
<div class="srfrContainer ">

	
	<ul class="srfrList">
				<li class="srfrRow srfrRowIsOdd">
						<h3><a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/960">ENTENDRE RECRUTE</a></h3>
			
			
			
						<p>
								<a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/960">
					<img class="srfrImage" src="http://annonces.edp-audio.fr/uploads/media/default/0001/02/thumb_1445_default_small.png" alt="ENTENDRE RECRUTE" />
				</a>
				
								Des audioprothésistes à AMBOISE, ANGOULÊME, ASNIÈRES-SUR-SEINE, BAR-LE-DUC, BESANÇON,[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsEven">
						<h3><a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/954">Recherche Audioproth&eacute;siste D.E. - R&eacute;gion de Bordeaux</a></h3>
			
			
			
						<p>
				
								Recherche Audioprothésiste diplômé d'Etat. H/F - poste à[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
			</ul>

	
	</div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) ends here -->



<div class="btn_more">
	<a href="http://annonces.edp-audio.fr/offre/ajout/etape-1">D&eacute;posez votre annonce</a></div>



<h2 class="prods">Produits</h2>
<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-219">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/actualites/produits/5392-sera-le-nouvel-audiometre-d-interacoustics-pour-le-depistage-neonatal"><img src="http://www.edp-audio.fr/images/minifp/SERA_thumb.jpg" width="300" height="150" class="mfp-img-left" alt="Sera, le nouvel audiomètre d’Interacoustics pour le dépistage néonatal" title="Sera, le nouvel audiomètre d’Interacoustics pour le dépistage néonatal" /></a><span class="mfp-introtitle"><a href="/actualites/produits/5392-sera-le-nouvel-audiometre-d-interacoustics-pour-le-depistage-neonatal">Sera, le nouvel audiomètre d’Interacoustics pour le dépistage néonatal</a></span><br/><p><div class="info">
	<h3>
		Mat&eacute;riel</h3>
</div>
<figure><figcaption>&copy; Interacoustics</figcaption><br/>
</figure>
<p>
	Interacoustics a d&eacute;voil&eacute; son nouvel audiom&egrave;tre, Sera, qui permet de r&eacute;aliser des tests d&rsquo;oto&eacute;missions et de PEA automatis&eacute;s sur les nouveau-n&eacute;s. <em>&laquo;&thinsp;Sera b&eacute;n&eacute;ficie des avantages d&rsquo;une stimulation CE-Chirp pour les examens de PEA automatis&eacute;s, alli&eacute;s &agrave; de nouveaux algorithmes avanc&eacute;s de d&eacute;tection auditive qui garantissent un r&eacute;sultat des OEA fiable &agrave; chaque fois</em>&thinsp;&raquo;, indique le fabricant.</p>
&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/actualites/produits/5376-otometrics-presente-le-nouveau-madsen-a450"><img src="http://www.edp-audio.fr/images/minifp/madsen-a450_thumb.jpg" width="300" height="150" class="mfp-img-left" alt="Otometrics présente le nouveau Madsen A450" title="Otometrics présente le nouveau Madsen A450" /></a><span class="mfp-introtitle"><a href="/actualites/produits/5376-otometrics-presente-le-nouveau-madsen-a450">Otometrics présente le nouveau Madsen A450</a></span><br/><p><div class="info">
	<h3>
		Mat&eacute;riel</h3>
</div>
<figure><figcaption>&copy; Otometrics</figcaption><br/>
</figure>
<p>
	Le fabricant de mat&eacute;riel de diagnostic Otomotrics pr&eacute;sente son nouvel audiom&egrave;tre&nbsp;: le Madsen&nbsp;A450. &laquo;&nbsp;<em>Ergonomique et performant, ce nouvel audiom&egrave;tre est l&#39;alli&eacute; des audioproth&eacute;sistes qui souhaitent r&eacute;unir efficacit&eacute; et simplicit&eacute; au c&oelig;ur de leur m&eacute;tier</em>&nbsp;&raquo;, vante le fabricant.</p>
&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<div class="btn_more"><a href="/produits">Tous les produits</a></div>


<h2 class="pub"><span>Publicités</span></h2>


<div class="banners">




</div>
<div class="bannergroup">

	<div class="banneritem">
										<a href="https://docs.google.com/forms/d/12_ocpd69ec1ywb803v388m5Q14WflgiMoujN2jNbNfg/viewform?edit_requested=true&utm_source=audioinfos&utm_campaign=rs2017&utm_content=website" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/Phonak-road-show']);">
<img src="/images/banners/RS2017-BANNIERE-AUDIO-INFOS-300x250.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://www.starkey.fr/sound-demo/st/fr/index.html#index" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/starkey-realite-augmentee-2']);">
<img src="/images/bouton-web-restaurant.png"></a>
				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="https://www.lesechos-etudes.fr/etudes/pharmacie-sante/marche-distribution-optique-audioprothese/?ec_ca=AUDIOINFOS" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/echos']);">
<img src="/images/banners/echos.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://www.ifosparis2017.org/fr" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/ifos-2017']);">
<img src="/images/banners/17IFOS-banner.jpg"></a>				<div class="clr"></div>
	</div>

</div>


<h2 class="prods">
	Dernier num&eacute;ro d&#39;Audio infos</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-226">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/parutions/audio-infos2/5448-audio-infos-n-221"><img src="http://www.edp-audio.fr/images/minifp/Couv221_thumb.jpg" width="246" height="321" class="mfp-img-left" alt="Audio infos n°221" title="Audio infos n°221" /></a><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<h2 class="box_title encontinu">En continu</h2>
<div id="latestnews">
<ul class="latestnews content">
	<li>
		<a href="/actualites/manifestation/5452-a-decouvrir-dans-le-numero-221-d-audio-infos">
			À découvrir dans le numéro 221 d'Audio infos</a>
	</li>
	<li>
		<a href="/actualites/politique/5450-tribune-les-instances-professionnelles-pretes-pour-de-futures-negociations">
			TRIBUNE : Les instances professionnelles prêtes pour de futures négociations</a>
	</li>
	<li>
		<a href="/parutions/audio-infos2/5448-audio-infos-n-221">
			Audio infos n°221</a>
	</li>
	<li>
		<a href="/actualites/entreprises/5446-neuro-2-le-tout-nouveau-processeur-de-son-d-oticon-medical">
			Neuro 2 : le tout nouveau processeur de son d’Oticon Medical </a>
	</li>
	<li>
		<a href="/focus/5444-anti-cadeaux-transparence-des-lois-pour-encadrer-les-liens-d-interet">
			Anti-cadeaux, Transparence : des lois pour encadrer les liens d’intérêt</a>
	</li>
	<li>
		<a href="/actualites/entreprises/5438-l-implant-hires-ultra-d-advanced-bionics-pris-en-chargev">
			L’implant HiRes Ultra d’Advanced Bionics pris en charge</a>
	</li>
	<li>
		<a href="/actualites/entreprises/5442-l-implant-du-tronc-cerebral-de-cochlear-desormais-pris-en-charge">
			L’implant du tronc cérébral de Cochlear désormais pris en charge</a>
	</li>
	<li>
		<a href="/actualites/entreprises/5440-le-processeur-kanso-de-cochlear-desormais-rembourse">
			Le processeur Kanso de Cochlear désormais remboursé</a>
	</li>
</ul>
<div class="page_navigation"></div>
</div>

<h2 class="prods">
	Newsletter</h2>



<!--div class="newsletter">
<a href="/component/exacttarget">
Restez informés,<br /> recevez gratuitement nos newsletters</a>
</div--><!--div class="newsletter-box">
<p class="c">
<a href="mailto:News-audiology@edpsciences.org">Pour recevoir gratuitement<br />
la newsletter <strong>Audiology Infos</strong>, <br>inscrivez-vous ici</a>
</p>
</div-->
<div class="newsletter-box btn_more">
	<a href="/component/exacttarget/?utm_source=edp-audio&utm_medium=box&utm_term=box-newsletter&utm_campaign=inscription-newsletter">Inscrivez-vous &agrave; nos newsletters et tenez-vous au courant de l&rsquo;actualit&eacute; en audiologie ! </a></div>



<h2 class="prods">Agenda</h2>
<table class="mod_events_latest_table jevbootstrap" width="100%" border="0" cellspacing="0" cellpadding="0" align="center"><tr><td class="mod_events_latest_first" style="border-color:#FF9900"><span class="mod_events_latest_date"> 6 Sep</span> - <span class="mod_events_latest_date"> 6 Sep 2017</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2017/09/06/178/-/road-show-phonak-strasbourg"  target="_top" >Road Show Phonak - Strasbourg</a></span><br />
<br />
</td></tr>
<tr><td class="mod_events_latest" style="border-color:#FF9900"><span class="mod_events_latest_date"> 7 Sep</span> - <span class="mod_events_latest_date"> 7 Sep 2017</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2017/09/07/158/-/road-show-phonak-lille"  target="_top" >Road Show Phonak - Lille</a></span><br />
<br />
</td></tr>
<tr><td class="mod_events_latest" style="border-color:#FF9900"><span class="mod_events_latest_date">11 Sep</span> - <span class="mod_events_latest_date">11 Sep 2017</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2017/09/11/160/-/road-show-phonak-bordeaux"  target="_top" >Road Show Phonak - Bordeaux</a></span><br />
<br />
</td></tr>
</table>


<div class="agenda">
<p><strong><a href="/component/jevents/month.calendar/2017/07/06/-?Itemid=353">Accéder à l'agenda</a></strong></p>
</div>
<div class="bannergroup">

	<div class="banneritem">
										<a href="http://www.audition-infos.org/" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/audition_infos']);">
<img src="/images/banners/output_ZkqwpR.gif"></a>				<div class="clr"></div>
	</div>

</div>


           <a class="twitter-timeline"  href="https://twitter.com/Audio_infos" data-widget-id="643723838933610497">Tweets de @Audio_infos</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          

  </div>

<div class="clear"></div>

<div id="footer">
     <div class="wrap">
          <div class="links">
<ul class="menu">
<li class="item-101"><a href="/" ><img src="/images/M_images/logo_home.png" alt="Accueil" /></a></li><li class="item-127 active deeper parent"><a href="/actualites" >Actualités</a><ul><li class="item-151"><a href="/actualites/a-la-une" >À la une</a></li><li class="item-108"><a href="/actualites/professions" >Professions</a></li><li class="item-159"><a href="/actualites/politique" >Politique &amp; Société</a></li><li class="item-155"><a href="/actualites/entreprises" >Entreprises &amp; Marché</a></li><li class="item-154"><a href="/actualites/recherche" >Recherche</a></li><li class="item-160 current active"><a href="/actualites/manifestation" >Manifestation &amp; Publication</a></li><li class="item-193"><a href="/actualites/publireportages" >publireportages</a></li><li class="item-119"><a href="/actualites/produits" >Produits</a></li></ul></li><li class="item-196"><a href="/actualites/produits" >Produits</a></li><li class="item-133"><a href="/focus" >Focus</a></li><li class="item-123 deeper parent"><a href="/parutions" >Parutions</a><ul><li class="item-135"><a href="/parutions/audio-infos2" >Audio infos</a></li><li class="item-128"><a href="/parutions/audiology-infos5" >Audiology infos</a></li></ul></li><li class="item-107"><a href="/agenda/year.listevents/2017/07/06/-" >Agenda</a></li><li class="item-138"><a href="/videos" >Vidéos</a></li><li class="item-122"><a href="/annonces" >Annonces</a></li><li class="item-120 deeper parent"><a class=" highlight" href="#" >Abonnez-vous</a><ul><li class="item-125"><a href="http://abos.edpsante.com/audio-infos-france.htm" target="_blank" >Audio Infos</a></li><li class="item-126"><a href="http://abos.edpsante.com/audiology-infos.htm" target="_blank" >Audiology infos</a></li></ul></li><li class="item-103"><a class=" highlight" href="http://www.librairie-garanciere.com/orl-audition.htm" target="_blank" >Librairie</a></li><li class="item-194"><a href="/sondages" >Sondages</a></li></ul>
</div>
          <div class="social">

<div class="social">

<ul>
	<span class="block">
		<li class="twitter2">
			<a href="#"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i>
			</a><ul class="multi-twitter"><a href="#">
				</a><li><a href="#">
					</a><a href="https://twitter.com/Audio_infos" target="_blank">Suivre <strong>@audio_infos</strong></a>
				</li>
				<li>
					<a href="https://twitter.com/Audiology_infos" target="_blank">Suivre <strong>@audiology_infos</strong></a>
				</li>
			</ul>
			
		</li>
		<li class="rss2">
			<a href="/flux-rss"><i class="fa fa-rss-square fa-2x" aria-hidden="true"></i></a>
		</li>
		<li class="linkedin2">
			<a target="_blank" href="https://fr.linkedin.com/in/edp-sant%C3%A9-6b78b4a5">
				<i class="fa fa-linkedin-square fa-2x" aria-hidden="true"></i>
			</a>
		</li>
	</span>
	<span class="block">
		<li class="mail2">
			<a href="/component/exacttarget/?utm_source=edp-audio&amp;utm_medium=icon&amp;utm_content=icon-newsletter&amp;utm_campaign=inscription-newsletter">
				<i class="fa fa-envelope-square fa-2x" aria-hidden="true"></i>
			<span class="icon-txt">Newsletter</span>
			</a>
		</li>
	</span>
	<span class="block">
		<li>
			<a href="#">
				<i class="fa fa-user-plus fa-2x" aria-hidden="true"></i>
				<span class="icon-txt">S'abonner</span>
			</a>
			<ul>
				<li><a href="http://abos.edpsante.com/audio-infos-france.htm" target="_blank">Audio infos</a></li>
				<li><a href="http://abos.edpsante.com/audiology-infos.htm" target="_blank">Audiology infos</a></li>
			</ul>
		</li>
		<li>
             <a href="#">
			<i class="fa fa-user fa-2x" aria-hidden="true"></i>
	<span class="icon-txt">Se connecter</span>
			</a>
			<ul>
				<li><a href="http://kiosk.edpsante.com/login.php?&amp;pid=373" target="_blank">Audio infos</a></li>
				<li><a href="http://kiosk.edpsante.com/login.php?&amp;pid=355" target="_blank">Audiology infos</a></li>
			</ul>
		
		</li>
	</span>
</ul>

</div>
</div>
          <div class="abo">

<img src="/doc_journal/images/magazines/covers/ayi_fr.jpg" alt="Audiology infos" class="cover1" />
<img src="/doc_journal/images/magazines/covers/ai_fr.jpg" alt="Audio Infos" class="cover2" />
</div>
          <div class="clear"></div>

          <div class="sep"></div>

          <div class="sante">
            

<div class="audio_inter">

<h3>Sites audio internationaux</h3>

<ul>
<li class="audiown"><a href="http://www.audiology-worldnews.com/" target="_blank">Audiology Worldnews</a></li>
<li class="audiobr"><a href="http://www.audiology-infos.br.com/" target="_blank">Brasil</a></li>
<li class="audiode"><a href="http://www.audio-infos.de/" target="_blank">Deutschland</a></li>
<li class="magaudio"><a href="http://www.edp-audio.fr" target="_blank">France</a></li>
<li class="audioit"><a href="http://www.audiology-infos.it/" target="_blank">Italia</a></li>
<li class="audiode"><a href="http://www.audioenportada.com/" target="_blank">Audioenportada</a></li>
</ul>

</div>


<div class="logo"><a href="/"><img alt="EDP Audio - Le premier site d’information 100% dédié à l’Audiologie" src="/templates/magaudio/images/logos/logo_edpaudio_seul.png"></a></div>

<p>Le portail de l'actualité scientifique, technique et professionnelle des oto-rhino-laryngologistes, des audioprothésistes, des orthophonistes et tous les professionnels du monde de l'audiologie et de l'audition. Retrouvez des actualités scientifiques, professionnelles et technologiques. Tenez-vous au courant des manifestations, conférences, congrès à venir&hellip;</p>

          <div class="clear"></div>
          </div>
      </div> 
         

     <div class="menu">
          <div class="wrap">
               
<ul class="menu">
<li class="item-111"><a href="/contacts-bottommenu-162" >Contact</a></li><li class="item-102"><a href="/sites-amis" >Sites amis</a></li><li class="item-113"><a href="/cgu" >CGU</a></li><li class="item-137"><a href="/mentions-legales2" >Mentions légales</a></li></ul>

          </div>
     </div>
</div>

</div>

      </div> <!-- END container -->
    </div> <!-- END site-content -->
	
	
	 <div class="site-cache" id="site-cache"></div>
  </div> <!-- END site-pusher -->
</div> <!-- END site-container -->
  <div class="backToTop"></div>
  <span class="translations" data-name="cookie_text" data-value="En continuant à utiliser ce site, vous acceptez que EDP Santé puisse stocker des cookies sur votre ordinateur afin d\'améliorer votre navigation"></span>
<span class="translations" data-name="cookie_close" data-value="Cliquez pour fermer cette notification"></span>
  <span class="translations" data-name="cookie_text" data-value="En poursuivant votre navigation sur ce site, vous acceptez l'utilisation par EDP Santé de cookies d'audience et sur certaines pages de cookies de réseaux sociaux. <a href='/component/cookie_policy/'>En savoir plus et paramétrer</a>"></span>
<span class="translations" data-name="cookie_close" data-value="Cliquez pour fermer cette notification"></span>
<span class="translations" data-name="cookie_is_mobile" data-value="true"></span>
<div id="wait" style="display:none"></div>
<div style="display:none"><span id="wait-progress"></span></div>

  <span id="google_analytics" data-host="ovh-canada" data-domain="www.edp-audio.fr" data-t1="UA-39520934-1" data-t2="UA-38025943-4" class="hidden"></span>
<script src="/templates/source/js/cookie.js"></script>
<script src="/templates/source/js/common.js"></script>

</body>
</html>
