<!DOCTYPE html>
<html>
<head>
    <base href="http://www.edp-audio.fr/actualites/entreprises/8698-starkey-organise-des-journees-portes-ouvertes-a-l-occasion-de-la-semaine-du-son" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Starkey, portes ouvertes, Semaine du Son, UNESCO, aides auditives, dépistage, entreprise, perte auditive" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Partenaire de la Semaine du Son de l’UNESCO, qui aura lieu du 16 au 29 janvier 2023, Starkey organisera, en cette circonstance, des journées portes ouvertes qui se tiendront les 17 et 24 janvier prochain." />
  <title>EDP Audio - Le premier site d'information 100% dédié à l'Audiologie</title>
  <link href="/templates/magaudio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.multiselect.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.qtip/jquery.qtip.min.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.magnific-popup.css" type="text/css" />
  <link rel="stylesheet" href="/p/jquery.php/ui/1.12.0/themes/base/jquery-ui.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/cookie.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/flags25.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magazines/css/commun.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magazines/css/sante.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magaudio/css/magaudio.css" type="text/css" />
  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_minifrontpage/themes/default/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jevents/views/geraint/assets/css/modstyle.css?3.2.21" type="text/css" />
  <link rel="stylesheet" href="/media/com_jevents/css/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_jevents/css/bootstrap-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/mod_solr.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/p/jquery.php/jquery-3.1.0.min.js" type="text/javascript"></script>
  <script src="/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
  <script src="/p/jquery.php/ui/1.12.0/jquery-ui.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.multiselect.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.qtip/jquery.qtip.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.magnific-popup.min.js" type="text/javascript"></script>
  <script src="/templates/source/js/test-menu-mobile/drawer.js" type="text/javascript"></script>
  <script src="/templates/source/js/backToTop.js" type="text/javascript"></script>
  <script src="/templates/source/js/resize/magazine-resize.js" type="text/javascript"></script>
  <script src="/templates/source/js/resize/magazine-resize_fr-FR.js" type="text/javascript"></script>
  <script src="/templates/source/js/diapo/diapo.js" type="text/javascript"></script>
  <script src="/templates/source/js/pajinate/jquery.pajinate.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.autocomplete.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>

  <link rel="shortcut icon" href="/templates/magaudio/images/favicon.ico" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">


</head>

<body class="audio magaudio com_content">
  <div class="site-container">
  <div class="site-pusher">
<nav class="fixed-nav-bar">
	<div class="inside-top-bar">
    <div class="menu2">
      <div class="search"><div class="searchbox">
    <form id="search" action="/component/solr/?task=quick_search" method="post">
    <div class="s_inputs">
        <input type="text" name="q" />
        <input value="Rechercher" type="submit" name="submit" class="submit">
    </div>
    <div class="s_advanced">
        <a href="/component/solr/">Recherche avancée</a>
    </div>
    <div class="clear"></div>
    </form>
</div>
<script type="text/javascript">
	jQuery(function ($) {
	    var source = function (request, callback) {
	        var term = request.term;
            $.ajax({
                url: '/index.php',
                dataType: 'json',
                method: 'GET',
                data: {
                    option: 'com_solr',
                    task: 'auto_complete',
                    query: term
                },
                success: function (data) {
                    var suggestions = [];
                    try {
                        data.suggest.default[term].suggestions.forEach(function (s) { suggestions.push(s.term)}) } catch (e) {
                    }

                    callback(suggestions);
                },
                error: function (err) {
                    callback([]);
                }
            });
        };

		$('#search').find('input[name=q]').autocomplete({
			source: source
		});
	});
</script>
</div>
      <div class="social">

<div class="social">
	<ul>
		<li class="twitter2">
			<span class="block"><a href="#"> </a></span>
			<ul class="multi-twitter">
				<li>
					<a href="#"> </a><a href="https://twitter.com/Audio_infos" target="_blank">Suivre <strong>@audio_infos</strong></a></li>
				<li>
					<a href="https://twitter.com/Audiology_infos" target="_blank">Suivre <strong>@audiology_infos</strong></a></li>
			</ul>
		</li>
		<li class="rss2">
		</li>
		<li class="linkedin2">
			<a href="https://fr.linkedin.com/in/edp-sant%C3%A9-6b78b4a5" target="_blank"> </a></li>
		<li class="mail2">
			<span class="block"><a href="/abonnement-newsletter"> <span class="icon-txt">Newsletter</span> </a> </span></li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">S&#39;abonner</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">Se connecter</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
	</ul>
</div>

</div>

     </div>
	</div>
</nav>
<div id="top">
     <div class="language">
          <div class="wrap">
          <div class="clear"></div>
          </div>
     </div>
</div>

<div id="header">
         <div class="wrap">
            <div class="pub"><div class="bannergroup ">

	<div class="banneritem">
										<a href="https://starkey.airteach.co/" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/starkey']);">
<img src="/images/banners/2022/decembre/Banniere-Xanadu-Evolv-AI-990X128px-EDP-Audio-Dcembre-2022.gif" style="position: relative; z-index: 5"></a>				<div class="clr"></div>
	</div>

</div>
<div class="bannergroup no-active-banner">


</div>
</div>
       </div>
       <div class="mobile--header">
     <div class="title">
      

<div class="magazinesLogos">

<a href="/audio-infos" title="En savoir plus sur Audio Infos"><img src="/templates/magaudio/images/logos/logo_infaudio.png" alt=""></a>

<a href="/audiology-infos" title="En savoir plus sur Audiology infos"><img src="/templates/magaudio/images/logos/logo_audiology_infos.png" alt=""></a>

</div>


<div class="logo">
	<a href="/"><img alt="EDP Audio - Le premier site d’information 100% dédié à l’Audiologie" src="/images/logo-parresia-edp-audio.jpg" /></a></div>


     <div class="clear"></div>  
     </div>

      <a href="#" class="header__icon" id="header__icon"></a>
     </div>
       <div class="mobile--menu">
     <div class="menu">
          <div class="wrap">
          
<ul class="menu">
<li class="item-101"><a href="/" ><img src="/images/M_images/logo_home.png" alt="Accueil" /></a></li><li class="item-127 active deeper parent"><a href="/actualites" >Actualités</a><ul><li class="item-151"><a href="/actualites/a-la-une" >À la une</a></li><li class="item-108"><a href="/actualites/professions" >Professions</a></li><li class="item-159"><a href="/actualites/politique" >Politique &amp; Société</a></li><li class="item-155 current active"><a href="/actualites/entreprises" >Entreprises &amp; Marché</a></li><li class="item-154"><a href="/actualites/recherche" >Recherche</a></li><li class="item-160"><a href="/actualites/manifestation" >Manifestation &amp; Publication</a></li><li class="item-138"><a href="/actualites/videos" >Vidéos</a></li><li class="item-133"><a href="/actualites/focus" >Focus</a></li></ul></li><li class="item-119"><a href="/produits" >Informations produits</a></li><li class="item-123 deeper parent"><a href="/parutions" >Parutions</a><ul><li class="item-135"><a href="/parutions/audio-infos2" >Audio infos</a></li><li class="item-128"><a href="/parutions/audiology-infos5" >Audiology infos</a></li></ul></li><li class="item-107"><a href="/agenda/year.listevents/2022/12/21/-" >Agenda</a></li><li class="item-122"><a href="/annonces" >Annonces</a></li><li class="item-120 deeper parent"><a class=" highlight" href="#" >Abonnez-vous</a><ul><li class="item-125"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank" >Audio Infos</a></li><li class="item-126"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank" >Audiology infos</a></li></ul></li><li class="item-103"><a class=" highlight" href="http://www.librairie-garanciere.com/733421.htm" target="_blank" >Librairie</a></li></ul>

          </div>
     </div>


     </div>
</div>
    <div class="site-content">
      <div class="container">
<div class="page" id="article">

<div class="branding"><div class="bannergroup no-active-banner">


</div>
</div>
<div id="main2"  >
  <div class="wrap">
    

          

          <div class="social_article">

<script src="https://platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script>
<script type="IN/Share" data-url="https://www.linkedin.com"></script>


<div class="facebook socplug">
<!--a id="facebook_share" title="Partager sur facebook">Partager</a>

<script>
document.getElementById('facebook_share').onclick = function () {
  var url = 'https://www.facebook.com/sharer/sharer.php?u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'fbshare', 'width=640,height=320');
};
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-recommendations-bar" data-href="https://developers.facebook.com/docs/reference/plugins/recommendationsbar/"></div-->	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>	<div class="fb-like" data-layout="button_count" data-send="false" data-show-faces="true" data-width="85"></div>
</div>



<div class="facebook socplug">
	<a id="facebook_share" title="Partager sur facebook">Partager</a> <script>
document.getElementById('facebook_share').onclick = function () {
  var url = 'http://www.facebook.com/share.php?u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'tumblr', 'width=640,height=320');
};
</script></div>



<div class="tumblr socplug">
	<a id="tumblr_share" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('http://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;" title="Partager sur Tumblr">Share on Tumblr</a> <script>
document.getElementById('tumblr_share').onclick = function () {
  var url = 'https://www.tumblr.com/login?s=&t=magpharma.edpsciences.net&u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'tumblr', 'width=640,height=320');
};
</script></div>



<div class="twitter socplug">
<!--a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr">Tweeter</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script-->	<a class="twitter-share-button" data-count="none" data-lang="fr" href="https://twitter.com/share">Tweeter</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>

<div class="clear"></div></div>
          
          
          
          

          <div class="item-page">

	<h1>
			<a href="/actualites/entreprises/8698-starkey-organise-des-journees-portes-ouvertes-a-l-occasion-de-la-semaine-du-son">
		Starkey organise des journées portes ouvertes à l’occasion de la Semaine du Son</a>
		</h1>





	<dl class="article-info">
	<dt class="article-info-term">Détails</dt>
	<dd class="published">
	Publié le mardi 20 décembre 2022 18:19	</dd>
	</dl>



<div class="info">
	<h3>
		fabricant</h3>
</div>
<figure><img alt="" src="/images/stories/news/2022/12-decembre/Portes ouvertes Starkey.jpg" /><br />
<figcaption>Les visites auront lieu le&nbsp;<a href="https://docs.google.com/forms/d/e/1FAIpQLScKVZCWmtoV3SvL1SyPbfNTNar2XNNjo_qUvSzYLkedq1a-aw/viewform">mardi 17</a>&nbsp;et le mardi&nbsp;<a href="https://docs.google.com/forms/d/e/1FAIpQLSfj44ubdV1et3AEYeazfP2QpOCSpEqb2oMhW6tgNSgKJp9SMg/viewform">24 janvier</a>&nbsp;9h30 &agrave; 12h et se font obligatoirement sur inscriptions.</figcaption></figure>
<p>
	Partenaire de la <a href="http://www.edp-audio.fr/actualites/manifestation/8652-la-semaine-du-son-placee-sous-le-signe-de-l-ecoute-et-de-la-non-violence">Semaine du Son de l&rsquo;UNESCO</a>, qui aura lieu du 16 au 29 janvier 2023, Starkey organisera, en cette circonstance, des journ&eacute;es portes ouvertes qui se tiendront les 17 et 24 janvier prochain.</p>
 
<p>
	Apr&egrave;s avoir rencontr&eacute; un franc succ&egrave;s avec plus d&rsquo;une cinquantaine de visiteurs &agrave; la premi&egrave;re journ&eacute;e portes ouvertes en janvier 2020, Starkey ouvrira donc &agrave; nouveau ses portes au public et aux acteurs du monde de l&rsquo;audition pour pr&eacute;senter ses activit&eacute;s et la visite de son unit&eacute; de production. Outre la visite, ces journ&eacute;es portes ouvertes sont &eacute;galement l&rsquo;occasion pour Starkey, de sensibiliser le public sur la perte auditive et l&rsquo;impact qu&rsquo;elle peut avoir sur la sant&eacute; en g&eacute;n&eacute;ral. Ces deux matin&eacute;es seront rythm&eacute;es par une pr&eacute;sentation de la soci&eacute;t&eacute;, ses innovations technologiques notamment <a href="https://www.edp-audio.fr/actualites/a-la-une/8342-mieux-entendre-sans-effort-starkey-lance-evolv-ai-en-france">Evolv AI</a>, la visite guid&eacute;e de son unit&eacute; de production et de son parc d&rsquo;&eacute;quipements tel que le proc&eacute;d&eacute; d&rsquo;impression 3D des coques par st&eacute;r&eacute;olitographie. Des animations autour de ces nouveaux produits et de l&rsquo;audiologie sont &eacute;galement pr&eacute;vues ainsi que des d&eacute;pistages auditifs qui seront effectu&eacute;s sur les visiteurs qui le souhaiteront.<br />
	Les visites auront lieu le <a href="https://docs.google.com/forms/d/e/1FAIpQLScKVZCWmtoV3SvL1SyPbfNTNar2XNNjo_qUvSzYLkedq1a-aw/viewform">mardi 17</a> et le mardi <a href="https://docs.google.com/forms/d/e/1FAIpQLSfj44ubdV1et3AEYeazfP2QpOCSpEqb2oMhW6tgNSgKJp9SMg/viewform">24 janvier</a> 9h30 &agrave; 12h et se font obligatoirement sur inscriptions.<br />
	&nbsp;</p>
<div class="author">
	<p>
		signature</p>
</div>

	
</div>


                    
          
<div class="relateditems">

<h2>Articles associés</h2>

<ul class="">
<li>
	<a href="/actualites/manifestation/8690-le-programme-du-43e-congres-des-audioprothesistes-axe-sur-le-futur-de-l-audioprothese">
				43e congrès des audioprothésistes : un programme axé sur l’avenir de la profession</a>
</li>
<li>
	<a href="/actualites/politique/8686-le-sda-demande-d-inclure-le-depistage-dans-les-consultations-de-prevention-gratuites-a-45-ans">
				Le SDA demande d’inclure le dépistage auditif dans les consultations de prévention gratuites à 45 ans</a>
</li>
<li>
	<a href="/actualites/entreprises/8674-deux-nouvelles-gammes-en-classe-i-chez-oticon">
				Deux nouvelles gammes en classe I chez Oticon</a>
</li>
<li>
	<a href="/actualites/entreprises/8670-sonup-se-deploie-dans-les-entreprises">
				Sonup se déploie dans les entreprises</a>
</li>
<li>
	<a href="/actualites/manifestation/8668-la-cda-reunit-ses-adherents-au-studio-harcourt">
				La CDA réunit ses adhérents au studio Harcourt</a>
</li>
<li>
	<a href="/actualites/professions/8660-audioprothesistes-itinerants-une-escroquerie-en-ehpad-devoilee">
				Audioprothésistes itinérants : une escroquerie en Ehpad dévoilée</a>
</li>
<li>
	<a href="/actualites/manifestation/8652-la-semaine-du-son-placee-sous-le-signe-de-l-ecoute-et-de-la-non-violence">
				La Semaine du Son placée sous le signe de l’écoute et de la non-violence</a>
</li>
<li>
	<a href="/actualites/recherche/8656-plus-d-un-milliard-de-jeunes-seraient-menaces-perte-auditive">
				Plus d’un milliard de jeunes seraient menacés de perte auditive </a>
</li>
<li>
	<a href="/actualites/professions/8648-les-chiffres-d-affaires-des-centres-auditifs-en-forte-hausse">
				Les chiffres d'affaires des centres auditifs en forte hausse </a>
</li>
<li>
	<a href="/actualites/entreprises/8646-les-enseignes-audika-et-afflelou-elues-service-client-de-l-annee">
				Les enseignes Audika et Afflelou élues « Service client de l’année »</a>
</li>
</ul>

</div>


          
          

          
    
<div class="clear"></div>

  </div>
</div>

  <div id="sidebar">
    

<h2 class="prods">
	<a href="/annonces">Petites Annonces</a></h2>



<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) starts here -->
<div class="srfrContainer ">

	
	<ul class="srfrList">
				<li class="srfrRow srfrRowIsOdd">
						<h3><a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/14358">ECOUTER VOIR RECHERCHE UN AUDIOPROTHESISTE (H/F) POUR SELESTAT</a></h3>
			
			
			
						<p>
				
								ECOUTER VOIR recherche, pour son Centre Audio de[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsEven">
						<h3><a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/14547">ECOUTER VOIR, Optique Mutualiste d&#039;AMIENS et ABBEVILLE recrute 2 Audioproth&eacute;sistes dans le cadre de la cr&eacute;ation de nos premiers centres d&#039;Audition sur le d&eacute;partement de la Somme</a></h3>
			
			
			
						<p>
				
								ÉCOUTER VOIR, Audition Mutualiste, dans la Somme (80)[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
			</ul>

	
	</div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) ends here -->



<div class="btn_more" style="margin-bottom:20px">
	<a href="http://annonces.edp-audio.fr/offre/ajout/etape-1">D&eacute;posez votre annonce</a></div>



<h2 class="prods">
	Newsletter</h2>



<div class="newsletter-box btn_more">
	<a href="/abonnement-newsletter"> Abonnez-vous gratuitement &agrave; nos newsletters </a></div>



<h2 class="prods">
	 Informations produits</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-219">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/produits/8342-mieux-entendre-sans-effort-starkey-lance-evolv-ai-en-france"></a><span class="mfp-introtitle"><a href="/produits/8342-mieux-entendre-sans-effort-starkey-lance-evolv-ai-en-france">« Mieux entendre » sans effort : Starkey lance Evolv AI en France</a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/produits/8336-8eme-prix-du-design-red-dot-pour-le-fabricant-unitron"></a><span class="mfp-introtitle"><a href="/produits/8336-8eme-prix-du-design-red-dot-pour-le-fabricant-unitron">8ème prix du design Red Dot pour le fabricant Unitron</a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<div class="btn_more"><a href="/produits">Tous les produits</a></div>


<h2 class="pub"><span>Publicités</span></h2>


<div class="banners">




</div>
<div class="bannergroup ">

	<div class="banneritem">
										<a href="https://www.phonakpro.com/fr/fr/produits/hearing-aids/audeo-lumity/overview-audeo-lumity.html?utm_medium=Affiliate&utm_source=Other&utm_campaign=LumityHiver_2022&utm_term=AudioInfos&utm_content=site" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/phonak-dec']);">
<img src="/images/banners/2022/decembre/2022_11_Web_Banniere_animee_300x250_Audio_infos.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="https://www.maitre-audio.fr/rejoindre-lequipe-maitre-audio?utm_source=dglc&utm_medium=display&utm_campaign" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/maitre-audio']);">
<img src="/images/banners/2022/decembre/MA_202107_BAN_300x250.gif"></a>				<div class="clr"></div>
	</div>

</div>


<h2 class="prods">
	Dernier num&eacute;ro d&#39;Audio infos</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-226">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/parutions/audio-infos2/8628-audio-infos-n-269"><img src="http://www.edp-audio.fr/images/minifp/audio-2692_thumb.jpg" width="246" height="348" class="mfp-img-left" alt="Audio infos n°269" title="Audio infos n°269" /></a><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<h2 class="prods">
	Dernier num&eacute;ro d&#39;Audiology infos</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-240">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/parutions/audiology-infos5/8672-audiology-infos-n-67"><img src="http://www.edp-audio.fr/images/minifp/audiology67_thumb.jpg" width="246" height="348" class="mfp-img-left" alt="Audiology infos n° 67" title="Audiology infos n° 67" /></a><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<h2 class="box_title encontinu">En continu</h2>
<div id="latestnews">
<ul class="latestnews content">
	<li>
		<a href="/actualites/entreprises/8698-starkey-organise-des-journees-portes-ouvertes-a-l-occasion-de-la-semaine-du-son">
			Starkey organise des journées portes ouvertes à l’occasion de la Semaine du Son</a>
	</li>
	<li>
		<a href="/actualites/entreprises/8696-sonup-recoit-le-coup-de-coeur-du-prix-galien-2022-pour-son-dispositif-audiomate">
			Sonup reçoit le « Coup de Cœur » du Prix Galien 2022 pour son dispositif AudioMate</a>
	</li>
	<li>
		<a href="/actualites/professions/8694-les-orl-font-partie-des-medecins-specialistes-les-moins-bien-payes-selon-une-etude">
			Les ORL font partie des médecins spécialistes les moins bien payés selon une étude</a>
	</li>
	<li>
		<a href="/actualites/entreprises/8692-un-documentaire-consacre-a-alain-afflelou-diffuse-sur-france-3">
			Un documentaire consacré à Alain Afflelou diffusé sur France 3</a>
	</li>
	<li>
		<a href="/actualites/manifestation/8690-le-programme-du-43e-congres-des-audioprothesistes-axe-sur-le-futur-de-l-audioprothese">
			43e congrès des audioprothésistes : un programme axé sur l’avenir de la profession</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/8688-widex-s-est-associe-au-film-maestro-s-actuellement-au-cinema">
			Widex s’est associé au film Maestro(s) actuellement au cinéma</a>
	</li>
	<li>
		<a href="/actualites/politique/8686-le-sda-demande-d-inclure-le-depistage-dans-les-consultations-de-prevention-gratuites-a-45-ans">
			Le SDA demande d’inclure le dépistage auditif dans les consultations de prévention gratuites à 45 ans</a>
	</li>
	<li>
		<a href="/actualites/entreprises/8680-la-cession-d-oticon-medical-a-cochlear-pourrait-etre-retardee-par-des-problemes-de-reglementation-de-la-concurrence-en-australie">
			Le rachat d’Oticon Medical par Cochlear inquiète les autorités à la concurrence</a>
	</li>
</ul>
<div class="page_navigation"></div>
</div>

<h2 class="prods">Agenda</h2>
<table class="mod_events_latest_table jevbootstrap" width="100%" border="0" cellspacing="0" cellpadding="0" align="center"><tr><td class="mod_events_latest_first" style="border-color:#ccccff"><span class="mod_events_latest_date"> 2 Fév</span> - <span class="mod_events_latest_date"> 4 Fév 2023</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2023/02/02/612/-/assises-face-et-cou"  target="_top" >Assises Face et Cou</a></span><br />
<br />
</td></tr>
</table>


<div class="agenda">
<p><strong><a href="/component/jevents/month.calendar/2022/12/21/-?Itemid=353">Accéder à l'agenda</a></strong></p>
</div>
<div class="bannergroup ">

	<div class="banneritem">
										<a href="http://www.audition-infos.org/" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/audition_infos']);">
<img src="/images/banners/output_ZkqwpR.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/abo-audio-sidebar']);">
<img src="/images/banners/banniere-abonnement-audiofr-300x250.jpg"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/abo-audiology-sidebar']);">
<img src="/images/banners/banniere-abonnement-AYFR-300x250.jpg"></a>				<div class="clr"></div>
	</div>

</div>


           <a class="twitter-timeline"  href="https://twitter.com/Audio_infos" data-widget-id="643723838933610497">Tweets de @Audio_infos</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          

  </div>

<div class="clear"></div>

<div id="footer">
     <div class="wrap">
          <div class="links">
<ul class="menu">
<li class="item-101"><a href="/" ><img src="/images/M_images/logo_home.png" alt="Accueil" /></a></li><li class="item-127 active deeper parent"><a href="/actualites" >Actualités</a><ul><li class="item-151"><a href="/actualites/a-la-une" >À la une</a></li><li class="item-108"><a href="/actualites/professions" >Professions</a></li><li class="item-159"><a href="/actualites/politique" >Politique &amp; Société</a></li><li class="item-155 current active"><a href="/actualites/entreprises" >Entreprises &amp; Marché</a></li><li class="item-154"><a href="/actualites/recherche" >Recherche</a></li><li class="item-160"><a href="/actualites/manifestation" >Manifestation &amp; Publication</a></li><li class="item-138"><a href="/actualites/videos" >Vidéos</a></li><li class="item-133"><a href="/actualites/focus" >Focus</a></li></ul></li><li class="item-119"><a href="/produits" >Informations produits</a></li><li class="item-123 deeper parent"><a href="/parutions" >Parutions</a><ul><li class="item-135"><a href="/parutions/audio-infos2" >Audio infos</a></li><li class="item-128"><a href="/parutions/audiology-infos5" >Audiology infos</a></li></ul></li><li class="item-107"><a href="/agenda/year.listevents/2022/12/21/-" >Agenda</a></li><li class="item-122"><a href="/annonces" >Annonces</a></li><li class="item-120 deeper parent"><a class=" highlight" href="#" >Abonnez-vous</a><ul><li class="item-125"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank" >Audio Infos</a></li><li class="item-126"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank" >Audiology infos</a></li></ul></li><li class="item-103"><a class=" highlight" href="http://www.librairie-garanciere.com/733421.htm" target="_blank" >Librairie</a></li></ul>
</div>
          <div class="social">

<div class="social">
	<ul>
		<li class="twitter2">
			<span class="block"><a href="#"> </a></span>
			<ul class="multi-twitter">
				<li>
					<a href="#"> </a><a href="https://twitter.com/Audio_infos" target="_blank">Suivre <strong>@audio_infos</strong></a></li>
				<li>
					<a href="https://twitter.com/Audiology_infos" target="_blank">Suivre <strong>@audiology_infos</strong></a></li>
			</ul>
		</li>
		<li class="rss2">
		</li>
		<li class="linkedin2">
			<a href="https://fr.linkedin.com/in/edp-sant%C3%A9-6b78b4a5" target="_blank"> </a></li>
		<li class="mail2">
			<span class="block"><a href="/abonnement-newsletter"> <span class="icon-txt">Newsletter</span> </a> </span></li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">S&#39;abonner</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">Se connecter</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
	</ul>
</div>

</div>
          <div class="abo">

<img alt="Audiology infos" class="cover1" src="/images/stories/sommaires/2022/audiology66thumb.jpg" /> <img alt="Audio Infos" class="cover2" src="/images/stories/sommaires/2022/audio-infos267thumb.jpg" />
</div>
          <div class="clear"></div>

          <div class="sep"></div>

          <div class="sante">
            

<div class="audio_inter">
	<h3>
		Sites audio internationaux</h3>
	<ul>
		<li class="audiown">
			<a href="http://www.audiology-worldnews.com/" target="_blank">Audiology Worldnews</a></li>
		<!--<li class="audiobr">
			<a href="http://www.audiology-infos.br.com/" target="_blank">Brasil</a></li>-->
		<li class="audiode">
			<a href="http://www.audio-infos.de/" target="_blank">Deutschland</a></li>
		<li class="magaudio">
			<a href="http://www.edp-audio.fr" target="_blank">France</a></li>
		<li class="audioit">
			<a href="http://www.audiology-infos.it/" target="_blank">Italia</a></li>
		<li class="audiode">
			<a href="http://www.audioenportada.com/" target="_blank">Audioenportada</a></li>
	</ul>
</div>



<div class="logo"><a href="/"><img alt="EDP Audio - Le premier site d’information 100% dédié à l’Audiologie" src="/templates/magaudio/images/logos/logo_edpaudio_seul.png"></a></div>

<p>Le portail de l'actualité scientifique, technique et professionnelle des oto-rhino-laryngologistes, des audioprothésistes, des orthophonistes et tous les professionnels du monde de l'audiologie et de l'audition. Retrouvez des actualités scientifiques, professionnelles et technologiques. Tenez-vous au courant des manifestations, conférences, congrès à venir&hellip;</p>
<p class="r">Une publication de Parresia</p>

          <div class="clear"></div>
          </div>
      </div> 
         

     <div class="menu">
          <div class="wrap">
               
<ul class="menu">
<li class="item-111"><a href="/contact" >Contact</a></li><li class="item-102"><a href="/sites-amis" >Sites amis</a></li><li class="item-113"><a href="/cgu" >CGU</a></li><li class="item-137"><a href="/mentions-legales2" >Mentions légales</a></li></ul>

          </div>
     </div>
</div>

</div>

      </div> <!-- END container -->
    </div> <!-- END site-content -->
	
	
	 <div class="site-cache" id="site-cache"></div>
  </div> <!-- END site-pusher -->
</div> <!-- END site-container -->
  <div class="backToTop"></div>

  
﻿<span class="translations" data-name="cookie_text" data-value="By continuing your navigation on this site,  you accept Parresia's use of audience tracking cookies and network cookies on certain social network pages. <a href='/component/cookie_policy/'>Learn more and set your preferences</a>"></span>
<span class="translations" data-name="cookie_close" data-value="Click to close this notification"></span>
<span class="translations" data-name="cookie_is_mobile" data-value="true"></span>



  <span id="google_analytics" data-host="ovh-canada" data-domain="www.edp-audio.fr" data-t1="UA-39520934-1" data-t2="UA-38025943-4" class="hidden"></span>
<div id="wait" style="display:none"></div>


	<script src="/templates/source/js/cookie.js"></script>

<script src="/templates/source/js/common.js"></script>

</body>
</html>
