<!DOCTYPE html>
<html>
<head>
    <base href="https://www.edp-audio.fr/actualites/professions/8454-controles-de-la-dgccrf-72-des-centres-en-infractions" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="DGCCRF, contrôles, inspection, 100% santé, audioprothésiste, réforme, devis, non conformité, audioprothèse, aides auditives, procès-verbaux, avertissements" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="La DGCCRF a dévoilé le 7 juillet 2022, avoir effectué plus de mille contrôles, auprès de plus de sept cents opticiens et audioprothésistes dans toute la France en 2021. " />
  <title>EDP Audio - Le premier site d'information 100% dédié à l'Audiologie</title>
  <link href="/templates/magaudio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.multiselect.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.qtip/jquery.qtip.min.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.magnific-popup.css" type="text/css" />
  <link rel="stylesheet" href="/p/jquery.php/ui/1.12.0/themes/base/jquery-ui.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/cookie.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/flags25.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magazines/css/commun.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magazines/css/sante.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magaudio/css/magaudio.css" type="text/css" />
  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_minifrontpage/themes/default/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jevents/views/geraint/assets/css/modstyle.css?3.2.21" type="text/css" />
  <link rel="stylesheet" href="/media/com_jevents/css/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_jevents/css/bootstrap-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/mod_solr.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/p/jquery.php/jquery-3.1.0.min.js" type="text/javascript"></script>
  <script src="/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
  <script src="/p/jquery.php/ui/1.12.0/jquery-ui.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.multiselect.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.qtip/jquery.qtip.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.magnific-popup.min.js" type="text/javascript"></script>
  <script src="/templates/source/js/test-menu-mobile/drawer.js" type="text/javascript"></script>
  <script src="/templates/source/js/backToTop.js" type="text/javascript"></script>
  <script src="/templates/source/js/resize/magazine-resize.js" type="text/javascript"></script>
  <script src="/templates/source/js/resize/magazine-resize_fr-FR.js" type="text/javascript"></script>
  <script src="/templates/source/js/diapo/diapo.js" type="text/javascript"></script>
  <script src="/templates/source/js/pajinate/jquery.pajinate.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.autocomplete.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>

  <link rel="shortcut icon" href="/templates/magaudio/images/favicon.ico" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">


</head>

<body class="audio magaudio com_content">
  <div class="site-container">
  <div class="site-pusher">
<nav class="fixed-nav-bar">
	<div class="inside-top-bar">
    <div class="menu2">
      <div class="search"><div class="searchbox">
    <form id="search" action="/component/solr/?task=quick_search" method="post">
    <div class="s_inputs">
        <input type="text" name="q" />
        <input value="Rechercher" type="submit" name="submit" class="submit">
    </div>
    <div class="s_advanced">
        <a href="/component/solr/">Recherche avancée</a>
    </div>
    <div class="clear"></div>
    </form>
</div>
<script type="text/javascript">
	jQuery(function ($) {
	    var source = function (request, callback) {
	        var term = request.term;
            $.ajax({
                url: '/index.php',
                dataType: 'json',
                method: 'GET',
                data: {
                    option: 'com_solr',
                    task: 'auto_complete',
                    query: term
                },
                success: function (data) {
                    var suggestions = [];
                    try {
                        data.suggest.default[term].suggestions.forEach(function (s) { suggestions.push(s.term)}) } catch (e) {
                    }

                    callback(suggestions);
                },
                error: function (err) {
                    callback([]);
                }
            });
        };

		$('#search').find('input[name=q]').autocomplete({
			source: source
		});
	});
</script>
</div>
      <div class="social">

<div class="social">
	<ul>
		<li class="twitter2">
			<span class="block"><a href="#"> </a></span>
			<ul class="multi-twitter">
				<li>
					<a href="#"> </a><a href="https://twitter.com/Audio_infos" target="_blank">Suivre <strong>@audio_infos</strong></a></li>
				<li>
					<a href="https://twitter.com/Audiology_infos" target="_blank">Suivre <strong>@audiology_infos</strong></a></li>
			</ul>
		</li>
		<li class="rss2">
		</li>
		<li class="linkedin2">
			<a href="https://fr.linkedin.com/in/edp-sant%C3%A9-6b78b4a5" target="_blank"> </a></li>
		<li class="mail2">
			<span class="block"><a href="/abonnement-newsletter"> <span class="icon-txt">Newsletter</span> </a> </span></li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">S&#39;abonner</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">Se connecter</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
	</ul>
</div>

</div>

     </div>
	</div>
</nav>
<div id="top">
     <div class="language">
          <div class="wrap">
          <div class="clear"></div>
          </div>
     </div>
</div>

<div id="header">
         <div class="wrap">
            <div class="pub"><div class="bannergroup">

	<div class="banneritem">
										<a href="https://recrutement.krys-group.com/fr/annonces?brands=1267" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/krys-juillet']);">
<img src="/images/banners/2022/KRYS-tdf-audio.gif" style="position: relative; z-index: 5"></a>				<div class="clr"></div>
	</div>

</div>
<div class="bannergroup">


</div>
</div>
       </div>
       <div class="mobile--header">
     <div class="title">
      

<div class="magazinesLogos">

<a href="/audio-infos" title="En savoir plus sur Audio Infos"><img src="/templates/magaudio/images/logos/logo_infaudio.png" alt=""></a>

<a href="/audiology-infos" title="En savoir plus sur Audiology infos"><img src="/templates/magaudio/images/logos/logo_audiology_infos.png" alt=""></a>

</div>


<div class="logo">
	<a href="/"><img alt="EDP Audio - Le premier site d’information 100% dédié à l’Audiologie" src="/images/logo-parresia-edp-audio.jpg" /></a></div>


     <div class="clear"></div>  
     </div>

      <a href="#" class="header__icon" id="header__icon"></a>
     </div>
       <div class="mobile--menu">
     <div class="menu">
          <div class="wrap">
          
<ul class="menu">
<li class="item-101"><a href="/" ><img src="/images/M_images/logo_home.png" alt="Accueil" /></a></li><li class="item-127 active deeper parent"><a href="/actualites" >Actualités</a><ul><li class="item-151"><a href="/actualites/a-la-une" >À la une</a></li><li class="item-108 current active"><a href="/actualites/professions" >Professions</a></li><li class="item-159"><a href="/actualites/politique" >Politique &amp; Société</a></li><li class="item-155"><a href="/actualites/entreprises" >Entreprises &amp; Marché</a></li><li class="item-154"><a href="/actualites/recherche" >Recherche</a></li><li class="item-160"><a href="/actualites/manifestation" >Manifestation &amp; Publication</a></li><li class="item-138"><a href="/actualites/videos" >Vidéos</a></li><li class="item-133"><a href="/actualites/focus" >Focus</a></li></ul></li><li class="item-119"><a href="/produits" >Informations produits</a></li><li class="item-123 deeper parent"><a href="/parutions" >Parutions</a><ul><li class="item-135"><a href="/parutions/audio-infos2" >Audio infos</a></li><li class="item-128"><a href="/parutions/audiology-infos5" >Audiology infos</a></li></ul></li><li class="item-107"><a href="/agenda/year.listevents/2022/07/14/-" >Agenda</a></li><li class="item-122"><a href="/annonces" >Annonces</a></li><li class="item-120 deeper parent"><a class=" highlight" href="#" >Abonnez-vous</a><ul><li class="item-125"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank" >Audio Infos</a></li><li class="item-126"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank" >Audiology infos</a></li></ul></li><li class="item-103"><a class=" highlight" href="http://www.librairie-garanciere.com/733421.htm" target="_blank" >Librairie</a></li></ul>

          </div>
     </div>


     </div>
</div>
    <div class="site-content">
      <div class="container">
<div class="page" id="article">

<div class="branding"><div class="bannergroup">


</div>
</div>
<div id="main2"  >
  <div class="wrap">
    

          

          <div class="social_article">

<script src="https://platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script>
<script type="IN/Share" data-url="https://www.linkedin.com"></script>


<div class="facebook socplug">
<!--a id="facebook_share" title="Partager sur facebook">Partager</a>

<script>
document.getElementById('facebook_share').onclick = function () {
  var url = 'https://www.facebook.com/sharer/sharer.php?u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'fbshare', 'width=640,height=320');
};
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-recommendations-bar" data-href="https://developers.facebook.com/docs/reference/plugins/recommendationsbar/"></div-->	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>	<div class="fb-like" data-layout="button_count" data-send="false" data-show-faces="true" data-width="85"></div>
</div>



<div class="facebook socplug">
	<a id="facebook_share" title="Partager sur facebook">Partager</a> <script>
document.getElementById('facebook_share').onclick = function () {
  var url = 'http://www.facebook.com/share.php?u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'tumblr', 'width=640,height=320');
};
</script></div>



<div class="tumblr socplug">
	<a id="tumblr_share" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('http://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;" title="Partager sur Tumblr">Share on Tumblr</a> <script>
document.getElementById('tumblr_share').onclick = function () {
  var url = 'https://www.tumblr.com/login?s=&t=magpharma.edpsciences.net&u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'tumblr', 'width=640,height=320');
};
</script></div>



<div class="twitter socplug">
<!--a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr">Tweeter</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script-->	<a class="twitter-share-button" data-count="none" data-lang="fr" href="https://twitter.com/share">Tweeter</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>

<div class="clear"></div></div>
          
          
          
          

          <div class="item-page">

	<h1>
			<a href="/actualites/professions/8454-controles-de-la-dgccrf-72-des-centres-en-infractions">
		Contrôles de la DGCCRF : 72% des centres étaient en infractions</a>
		</h1>





	<dl class="article-info">
	<dt class="article-info-term">Détails</dt>
	<dd class="published">
	Publié le vendredi 8 juillet 2022 17:44	</dd>
	</dl>



<div class="info">
	<h3>
		Contr&ocirc;les</h3>
</div>
<figure><img alt="" src="/images/stories/news/2022/07-juillet/Controles DGCCRF.jpg" /><br />
<figcaption></figcaption><br />
</figure>
<p>
	La DGCCRF a d&eacute;voil&eacute; le 7 juillet 2022, avoir effectu&eacute; plus de mille contr&ocirc;les, aupr&egrave;s de plus de sept cents opticiens et audioproth&eacute;sistes dans toute la France en 2021.</p>
 
<p>
	Des anomalies ont &eacute;t&eacute; relev&eacute;es lors de l&rsquo;enqu&ecirc;te men&eacute;e par la DGCCRF d&eacute;but&eacute;e en octobre 2020 et qui s&rsquo;est poursuivie tout au long de l&rsquo;ann&eacute;e 2021, tant dans le secteur de l&rsquo;optique que de l&rsquo;audioproth&egrave;se, qui a donn&eacute; lieu &agrave; plus de 1000 contr&ocirc;les :</p>
<ul>
	<li>
		Les enqu&ecirc;teurs ont ainsi constat&eacute; que des mod&egrave;les de devis normalis&eacute;s avaient &eacute;t&eacute; modifi&eacute;s (voire substitu&eacute;s par un mod&egrave;le propre &agrave; l&rsquo;enseigne), ou bien que les documents avaient &eacute;t&eacute; mal renseign&eacute;s, allant m&ecirc;me jusqu&rsquo;&agrave; faire appara&icirc;tre de mani&egrave;re anormale un reste &agrave; charge pour l&rsquo;offre &laquo;&nbsp;RAC 0&nbsp;&raquo;, ce qui avait pour effet de d&eacute;tourner les consommateurs de cette offre. Ces manquements directement li&eacute;s &agrave; la r&eacute;forme &laquo; 100% Sant&eacute; &raquo; repr&eacute;sentent presque un quart des suites donn&eacute;es par les services de la DGCCRF.</li>
	<li>
		Dans de plus rares cas, les contr&ocirc;les ont aussi r&eacute;v&eacute;l&eacute; des pratiques de d&eacute;nigrement de l&rsquo;offre &laquo; 100% Sant&eacute; &raquo; pr&eacute;sent&eacute;e comme une &laquo; offre basique &raquo; ou &laquo; bas de gamme &raquo;, &agrave; l&rsquo;oral ou &agrave; l&rsquo;&eacute;crit via des devis modifi&eacute;s. Une enseigne nationale avait m&ecirc;me diffus&eacute; en interne un document proposant des &eacute;l&eacute;ments de communication pour ses magasins afin d&rsquo;amener le client &agrave; choisir l&rsquo;offre &agrave; prix libre, donc avec reste &agrave; charge.</li>
	<li>
		Moins directement, d&rsquo;autres manquements ont &eacute;t&eacute; constat&eacute;s, comme par exemple l&rsquo;absence d&rsquo;information du consommateur sur l&rsquo;obligation de remise de devis, ont pu contribuer &eacute;galement &agrave; limiter l&rsquo;information sur l&rsquo;offre.</li>
</ul>
<p>
	Comme l&rsquo;indique l&rsquo;organisme, &laquo;&nbsp;ces pratiques sont d&rsquo;autant plus dommageables que le consommateur s&rsquo;en remet g&eacute;n&eacute;ralement aux conseils et &agrave; l&rsquo;expertise des professionnels et que l&rsquo;impact de son choix est important sur le co&ucirc;t qu&rsquo;il supporte, directement ou indirectement, par une prise en charge via son assurance compl&eacute;mentaire&nbsp;&raquo;.<br />
	<br />
	Sur l&rsquo;ensemble des contr&ocirc;les de la DGCCRF, cinq cent quatorze des sept cent dix &eacute;tablissements contr&ocirc;l&eacute;s pr&eacute;sentaient au moins une anomalie, soit un taux d&rsquo;&eacute;tablissements en non-conformit&eacute; de <strong>72%</strong>, avec des manquements de gravit&eacute; variable et non forc&eacute;ment li&eacute;s &agrave; l&rsquo;application du dispositif &laquo; 100% Sant&eacute; &raquo;. Les suites donn&eacute;es &agrave; ces constats varient en fonction de leur gravit&eacute; : des mesures p&eacute;dagogiques (384 avertissements), correctives (123 injonctions de mise en conformit&eacute;) mais &eacute;galement des suites contentieuses administratives (17 proc&egrave;s-verbaux administratifs) ont &eacute;t&eacute; prises dans le cas des manquements les plus s&eacute;rieux.<br />
	<br />
	En outre, les cas de pratiques commerciales trompeuses (par exemple relatives aux offres promotionnelles, aux garanties, aux qualifications professionnelles&hellip;), et dans une moindre mesure, de d&eacute;fauts d&rsquo;information pr&eacute;contractuelle, ont donn&eacute; lieu &agrave; des suites contentieuses p&eacute;nales (15 proc&egrave;s-verbaux p&eacute;naux). Les professionnels dont il est attendu une remise en conformit&eacute; font actuellement l&rsquo;objet de nouveaux contr&ocirc;les. La DGCCRF reconduira ses contr&ocirc;les sur la bonne application du dispositif &laquo; 100% Sant&eacute; &raquo; par les professionnels en 2023.<br />
	&nbsp;</p>
<div class="author">
	<p>
		Lucile Perreau</p>
</div>

	
</div>


                    
          
<div class="relateditems">

<h2>Articles associés</h2>

<ul class="">
<li>
	<a href="/actualites/professions/8466-controle-dgccrf-quelles-sont-les-obligations-legales-des-centres-auditifs">
				Contrôle DGCCRF : quelles sont les obligations légales des centres auditifs ?</a>
</li>
<li>
	<a href="/actualites/entreprises/8462-audition-conseil-mise-sur-les-activites-aquatiques">
				Audition Conseil mise sur les activités aquatiques</a>
</li>
<li>
	<a href="/actualites/professions/8458-forte-croissance-du-nombre-d-audioprothesistes-en-2022">
				Forte croissance du nombre d'audioprothésistes en 2022 </a>
</li>
<li>
	<a href="/actualites/professions/8456-les-classes-aisees-moins-interessees-par-les-aides-auditives-de-classe-1">
				Les classes aisées moins intéressées par les aides auditives de classe 1</a>
</li>
<li>
	<a href="/actualites/entreprises/8452-krys-poursuit-son-depistage-sur-le-tour-de-france">
				Krys poursuit son dépistage sur le Tour de France</a>
</li>
<li>
	<a href="/actualites/professions/8446-la-fnea-annonce-son-nouveau-bureau">
				La Fnea annonce son nouveau bureau</a>
</li>
<li>
	<a href="/actualites/professions/8450-le-numerus-clausus-reste-inchange-pour-2022-2023">
				Le numerus clausus reste inchangé pour 2022-2023</a>
</li>
<li>
	<a href="/actualites/entreprises/8438-ehima-l-industrie-de-l-audition-renoue-avec-la-croissance-en-2021">
				EHIMA : L'industrie de l’audition renoue avec la croissance en 2021</a>
</li>
<li>
	<a href="/actualites/politique/8432-ukraine-les-explosions-ont-endommage-l-audition-des-habitants">
				Ukraine : les explosions ont endommagé l'audition des habitants</a>
</li>
<li>
	<a href="/actualites/entreprises/8430-starkey-renforce-son-equipe-commerciale">
				Starkey renforce son équipe commerciale</a>
</li>
</ul>

</div>


          
          

          
    
<div class="clear"></div>

  </div>
</div>

  <div id="sidebar">
    

<h2 class="prods">
	<a href="/annonces">Petites Annonces</a></h2>



<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) starts here -->
<div class="srfrContainer ">

	
	<ul class="srfrList">
				<li class="srfrRow srfrRowIsOdd">
						<h3><a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/13738">Audioproth&eacute;siste &agrave; Caen (14) H/F</a></h3>
			
			
			
						<p>
								<a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/13738">
					<img class="srfrImage" src="http://annonces.edp-audio.fr/uploads/media/default/0001/22/thumb_21953_default_small.png" alt="Audioproth&eacute;siste &agrave; Caen (14) H/F" />
				</a>
				
								Avec plus de 40 ans d’expertise, Audika est[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsEven">
						<h3><a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/13739">AUDIOPROTH&Eacute;SISTE - SAINT-QUENTIN (02)- H/F</a></h3>
			
			
			
						<p>
								<a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/13739">
					<img class="srfrImage" src="http://annonces.edp-audio.fr/uploads/media/default/0001/22/thumb_21954_default_small.png" alt="AUDIOPROTH&Eacute;SISTE - SAINT-QUENTIN (02)- H/F" />
				</a>
				
								Avec plus de 40 ans d’expertise, Audika est[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
			</ul>

	
	</div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) ends here -->



<div class="btn_more" style="margin-bottom:20px">
	<a href="http://annonces.edp-audio.fr/offre/ajout/etape-1">D&eacute;posez votre annonce</a></div>



<h2 class="prods">
	Newsletter</h2>



<div class="newsletter-box btn_more">
	<a href="/abonnement-newsletter"> Abonnez-vous gratuitement &agrave; nos newsletters </a></div>



<h2 class="prods">
	 Informations produits</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-219">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/produits/8342-mieux-entendre-sans-effort-starkey-lance-evolv-ai-en-france"></a><span class="mfp-introtitle"><a href="/produits/8342-mieux-entendre-sans-effort-starkey-lance-evolv-ai-en-france">« Mieux entendre » sans effort : Starkey lance Evolv AI en France</a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/produits/8336-8eme-prix-du-design-red-dot-pour-le-fabricant-unitron"></a><span class="mfp-introtitle"><a href="/produits/8336-8eme-prix-du-design-red-dot-pour-le-fabricant-unitron">8ème prix du design Red Dot pour le fabricant Unitron</a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<div class="btn_more"><a href="/produits">Tous les produits</a></div>


<h2 class="pub"><span>Publicités</span></h2>


<div class="banners">




</div>
<div class="bannergroup">

	<div class="banneritem">
										<a href="https://2022.phonakroadshow.com/fr/?utm_medium=Affiliate&utm_source=Other&utm_campaign=roadshow&utm_term=AudioInfos&utm_content=site" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/phonak-juillet-2']);">
<img src="/images/banners/2022/2022_07_Web_Banniere_animee_300x250_Audio_Infos.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="https://www.asconnect-evenement.fr/wp-content/uploads/2022/05/Pave-AFREPA-300x250-pixels.jpg" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/afrepa']);">
<img src="/images/banners/afrepa.jpg"></a>				<div class="clr"></div>
	</div>

</div>


<h2 class="prods">
	Dernier num&eacute;ro d&#39;Audio infos</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-226">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/parutions/audio-infos2/8464-audio-infos-n-266"><img src="https://www.edp-audio.fr/images/minifp/audio-266_thumb.jpg" width="246" height="348" class="mfp-img-left" alt="Audio infos n°266" title="Audio infos n°266" /></a><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<h2 class="prods">
	Dernier num&eacute;ro d&#39;Audiology infos</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-240">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/parutions/audiology-infos5/8304-audiology-infos-65"></a><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<h2 class="box_title encontinu">En continu</h2>
<div id="latestnews">
<ul class="latestnews content">
	<li>
		<a href="/actualites/professions/8466-controle-dgccrf-quelles-sont-les-obligations-legales-des-centres-auditifs">
			Contrôle DGCCRF : quelles sont les obligations légales des centres auditifs ?</a>
	</li>
	<li>
		<a href="/parutions/audio-infos2/8464-audio-infos-n-266">
			Audio infos n°266</a>
	</li>
	<li>
		<a href="/actualites/entreprises/8462-audition-conseil-mise-sur-les-activites-aquatiques">
			Audition Conseil mise sur les activités aquatiques</a>
	</li>
	<li>
		<a href="/actualites/entreprises/8460-afflelou-fait-de-la-prevention-sur-rock-en-seine">
			Afflelou fait de la prévention sur Rock en Seine</a>
	</li>
	<li>
		<a href="/actualites/professions/8458-forte-croissance-du-nombre-d-audioprothesistes-en-2022">
			Forte croissance du nombre d'audioprothésistes en 2022 </a>
	</li>
	<li>
		<a href="/actualites/professions/8456-les-classes-aisees-moins-interessees-par-les-aides-auditives-de-classe-1">
			Les classes aisées moins intéressées par les aides auditives de classe 1</a>
	</li>
	<li>
		<a href="/actualites/professions/8454-controles-de-la-dgccrf-72-des-centres-en-infractions">
			Contrôles de la DGCCRF : 72% des centres étaient en infractions</a>
	</li>
	<li>
		<a href="/actualites/entreprises/8452-krys-poursuit-son-depistage-sur-le-tour-de-france">
			Krys poursuit son dépistage sur le Tour de France</a>
	</li>
</ul>
<div class="page_navigation"></div>
</div>

<h2 class="prods">Agenda</h2>
<table class="mod_events_latest_table jevbootstrap" width="100%" border="0" cellspacing="0" cellpadding="0" align="center"><tr><td class="mod_events_latest_first" style="border-color:#6600cc"><span class="mod_events_latest_date">14 Oct</span> - <span class="mod_events_latest_date">17 Oct 2022</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2022/10/14/610/-/sforl"  target="_top" >SFORL</a></span><br />
<br />
</td></tr>
</table>


<div class="agenda">
<p><strong><a href="/component/jevents/month.calendar/2022/07/14/-?Itemid=353">Accéder à l'agenda</a></strong></p>
</div>
<div class="bannergroup">

	<div class="banneritem">
										<a href="http://www.audition-infos.org/" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/audition_infos']);">
<img src="/images/banners/output_ZkqwpR.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/abo-audio-sidebar']);">
<img src="/images/banners/banniere-abonnement-audiofr-300x250.jpg"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/abo-audiology-sidebar']);">
<img src="/images/banners/banniere-abonnement-AYFR-300x250.jpg"></a>				<div class="clr"></div>
	</div>

</div>


           <a class="twitter-timeline"  href="https://twitter.com/Audio_infos" data-widget-id="643723838933610497">Tweets de @Audio_infos</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          

  </div>

<div class="clear"></div>

<div id="footer">
     <div class="wrap">
          <div class="links">
<ul class="menu">
<li class="item-101"><a href="/" ><img src="/images/M_images/logo_home.png" alt="Accueil" /></a></li><li class="item-127 active deeper parent"><a href="/actualites" >Actualités</a><ul><li class="item-151"><a href="/actualites/a-la-une" >À la une</a></li><li class="item-108 current active"><a href="/actualites/professions" >Professions</a></li><li class="item-159"><a href="/actualites/politique" >Politique &amp; Société</a></li><li class="item-155"><a href="/actualites/entreprises" >Entreprises &amp; Marché</a></li><li class="item-154"><a href="/actualites/recherche" >Recherche</a></li><li class="item-160"><a href="/actualites/manifestation" >Manifestation &amp; Publication</a></li><li class="item-138"><a href="/actualites/videos" >Vidéos</a></li><li class="item-133"><a href="/actualites/focus" >Focus</a></li></ul></li><li class="item-119"><a href="/produits" >Informations produits</a></li><li class="item-123 deeper parent"><a href="/parutions" >Parutions</a><ul><li class="item-135"><a href="/parutions/audio-infos2" >Audio infos</a></li><li class="item-128"><a href="/parutions/audiology-infos5" >Audiology infos</a></li></ul></li><li class="item-107"><a href="/agenda/year.listevents/2022/07/14/-" >Agenda</a></li><li class="item-122"><a href="/annonces" >Annonces</a></li><li class="item-120 deeper parent"><a class=" highlight" href="#" >Abonnez-vous</a><ul><li class="item-125"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank" >Audio Infos</a></li><li class="item-126"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank" >Audiology infos</a></li></ul></li><li class="item-103"><a class=" highlight" href="http://www.librairie-garanciere.com/733421.htm" target="_blank" >Librairie</a></li></ul>
</div>
          <div class="social">

<div class="social">
	<ul>
		<li class="twitter2">
			<span class="block"><a href="#"> </a></span>
			<ul class="multi-twitter">
				<li>
					<a href="#"> </a><a href="https://twitter.com/Audio_infos" target="_blank">Suivre <strong>@audio_infos</strong></a></li>
				<li>
					<a href="https://twitter.com/Audiology_infos" target="_blank">Suivre <strong>@audiology_infos</strong></a></li>
			</ul>
		</li>
		<li class="rss2">
		</li>
		<li class="linkedin2">
			<a href="https://fr.linkedin.com/in/edp-sant%C3%A9-6b78b4a5" target="_blank"> </a></li>
		<li class="mail2">
			<span class="block"><a href="/abonnement-newsletter"> <span class="icon-txt">Newsletter</span> </a> </span></li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">S&#39;abonner</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">Se connecter</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
	</ul>
</div>

</div>
          <div class="abo">

<img alt="Audiology infos" class="cover1" src="/images/stories/sommaires/couv-audiology.jpg" /> <img alt="Audio Infos" class="cover2" src="/images/stories/sommaires/couv-audio.jpg" />
</div>
          <div class="clear"></div>

          <div class="sep"></div>

          <div class="sante">
            

<div class="audio_inter">
	<h3>
		Sites audio internationaux</h3>
	<ul>
		<li class="audiown">
			<a href="http://www.audiology-worldnews.com/" target="_blank">Audiology Worldnews</a></li>
		<!--<li class="audiobr">
			<a href="http://www.audiology-infos.br.com/" target="_blank">Brasil</a></li>-->
		<li class="audiode">
			<a href="http://www.audio-infos.de/" target="_blank">Deutschland</a></li>
		<li class="magaudio">
			<a href="http://www.edp-audio.fr" target="_blank">France</a></li>
		<li class="audioit">
			<a href="http://www.audiology-infos.it/" target="_blank">Italia</a></li>
		<li class="audiode">
			<a href="http://www.audioenportada.com/" target="_blank">Audioenportada</a></li>
	</ul>
</div>



<div class="logo"><a href="/"><img alt="EDP Audio - Le premier site d’information 100% dédié à l’Audiologie" src="/templates/magaudio/images/logos/logo_edpaudio_seul.png"></a></div>

<p>Le portail de l'actualité scientifique, technique et professionnelle des oto-rhino-laryngologistes, des audioprothésistes, des orthophonistes et tous les professionnels du monde de l'audiologie et de l'audition. Retrouvez des actualités scientifiques, professionnelles et technologiques. Tenez-vous au courant des manifestations, conférences, congrès à venir&hellip;</p>
<p class="r">Une publication de Parresia</p>

          <div class="clear"></div>
          </div>
      </div> 
         

     <div class="menu">
          <div class="wrap">
               
<ul class="menu">
<li class="item-111"><a href="/contact" >Contact</a></li><li class="item-102"><a href="/sites-amis" >Sites amis</a></li><li class="item-113"><a href="/cgu" >CGU</a></li><li class="item-137"><a href="/mentions-legales2" >Mentions légales</a></li></ul>

          </div>
     </div>
</div>

</div>

      </div> <!-- END container -->
    </div> <!-- END site-content -->
	
	
	 <div class="site-cache" id="site-cache"></div>
  </div> <!-- END site-pusher -->
</div> <!-- END site-container -->
  <div class="backToTop"></div>

  
﻿<span class="translations" data-name="cookie_text" data-value="En poursuivant votre navigation sur ce site, vous acceptez l'utilisation par Parresia de cookies d'audience et sur certaines pages de cookies de réseaux sociaux. <a href='/component/cookie_policy/'>En savoir plus et paramétrer</a>."></span>
<span class="translations" data-name="cookie_close" data-value="Cliquez pour fermer cette notification"></span>
<span class="translations" data-name="cookie_is_mobile" data-value="true"></span>



  <span id="google_analytics" data-host="ovh-france" data-domain="www.edp-audio.fr" data-t1="UA-39520934-1" data-t2="UA-38025943-4" class="hidden"></span>
<div id="wait" style="display:none"></div>


	<script src="/templates/source/js/cookie.js"></script>

<script src="/templates/source/js/common.js"></script>

</body>
</html>
