<!DOCTYPE html>
<html>
<head>
    <base href="http://www.edp-audio.fr/actualites/recherche/5574-cocktail-party-vers-une-amplification-selective-de-la-parole" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="auditory attention decoding, réseau de neurones, cocktail party, sélectivité" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Retrouvez toute l'actualité du monde de l'audiologie : les nouvelles du secteur, les innovations technologiques, les dernières avancées de la recherche appliquée ou fondamentale, etc." />
  <title>EDP Audio - Le premier site d'information 100% dédié à l'Audiologie</title>
  <link href="/templates/magaudio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.multiselect.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.qtip/jquery.qtip.min.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.magnific-popup.css" type="text/css" />
  <link rel="stylesheet" href="https://code.jquery.com/ui/1.12.0/themes/base/jquery-ui.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/cookie.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/flags25.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magazines/css/commun.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magazines/css/sante.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magaudio/css/magaudio.css" type="text/css" />
  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_minifrontpage/themes/default/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jevents/views/geraint/assets/css/modstyle.css?3.2.21" type="text/css" />
  <link rel="stylesheet" href="/media/com_jevents/css/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_jevents/css/bootstrap-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_solr/assets/css/solr.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="https://code.jquery.com/jquery-3.1.0.min.js" type="text/javascript"></script>
  <script src="/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
  <script src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.multiselect.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.qtip/jquery.qtip.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.magnific-popup.min.js" type="text/javascript"></script>
  <script src="/templates/source/js/test-menu-mobile/drawer.js" type="text/javascript"></script>
  <script src="/templates/source/js/backToTop.js" type="text/javascript"></script>
  <script src="/templates/source/js/resize/magazine-resize.js" type="text/javascript"></script>
  <script src="/templates/source/js/resize/magazine-resize_fr-FR.js" type="text/javascript"></script>
  <script src="/templates/source/js/diapo/diapo.js" type="text/javascript"></script>
  <script src="/templates/source/js/pajinate/jquery.pajinate.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.autocomplete.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>

  <link rel="shortcut icon" href="/templates/magaudio/images/favicon.ico" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">


</head>

<body class="audio magaudio com_content">
  <div class="site-container">
  <div class="site-pusher">
<nav class="fixed-nav-bar">
	<div class="inside-top-bar">
    <div class="menu2">
      <div class="search"><div class="searchbox">
	<form id="search"
		  action="/component/solr/?task=search"
		  method="post">
	<div class="s_inputs">
		<input type="text" name="q" />
					<input type="hidden" name="search_in" value="all" />
				<input value="Rechercher" type="submit" name="submit" class="submit">
	</div>
    <div class="s_advanced">
        <a href="/component/solr/">Recherche avancée</a>
    </div>
	<div class="clear"></div>
	</form>
</div>

<script type="text/javascript">
	jQuery(function ($) {
	    var source = function (request, callback) {
            $.ajax({
                url: '/index.php',
                dataType: 'json',
                method: 'GET',
                data: {
                    option: 'com_solr',
                    task: 'ac',
                    q: request.term
                },
                success: function (data) {
                    var suggestions = [];
                    try {
                        suggestions = data.spellcheck.suggestions[1].suggestion } catch (e) {}
                    callback(suggestions);
                },
                error: function (err) {
                    callback([]);
                }
            });
        };

		$('#search input[name=q]').autocomplete({
			source: source,
		});
	});
</script>
</div>
      <div class="social">

<div class="social">

<ul>
	<span class="block">
		<li class="twitter2">
			<a href="#"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i>
			</a><ul class="multi-twitter"><a href="#">
				</a><li><a href="#">
					</a><a href="https://twitter.com/Audio_infos" target="_blank">Suivre <strong>@audio_infos</strong></a>
				</li>
				<li>
					<a href="https://twitter.com/Audiology_infos" target="_blank">Suivre <strong>@audiology_infos</strong></a>
				</li>
			</ul>
			
		</li>
		<li class="rss2">
			<a href="/flux-rss"><i class="fa fa-rss-square fa-2x" aria-hidden="true"></i></a>
		</li>
		<li class="linkedin2">
			<a target="_blank" href="https://fr.linkedin.com/in/edp-sant%C3%A9-6b78b4a5">
				<i class="fa fa-linkedin-square fa-2x" aria-hidden="true"></i>
			</a>
		</li>
	</span>
	<span class="block">
		<li class="mail2">
			<a href="/component/exacttarget/?utm_source=edp-audio&amp;utm_medium=icon&amp;utm_content=icon-newsletter&amp;utm_campaign=inscription-newsletter">
				<i class="fa fa-envelope-square fa-2x" aria-hidden="true"></i>
			<span class="icon-txt">Newsletter</span>
			</a>
		</li>
	</span>
	<span class="block">
		<li>
			<a href="#">
				<i class="fa fa-user-plus fa-2x" aria-hidden="true"></i>
				<span class="icon-txt">S'abonner</span>
			</a>
			<ul>
				<li><a href="http://abos.edpsante.com/audio-infos-france.htm" target="_blank">Audio infos</a></li>
				<li><a href="http://abos.edpsante.com/audiology-infos.htm" target="_blank">Audiology infos</a></li>
			</ul>
		</li>
		<li>
             <a href="#">
			<i class="fa fa-user fa-2x" aria-hidden="true"></i>
	<span class="icon-txt">Se connecter</span>
			</a>
			<ul>
				<li><a href="http://kiosk.edpsante.com/login.php?&amp;pid=373" target="_blank">Audio infos</a></li>
				<li><a href="http://kiosk.edpsante.com/login.php?&amp;pid=355" target="_blank">Audiology infos</a></li>
			</ul>
		
		</li>
	</span>
</ul>

</div>
</div>

     </div>
	</div>
</nav>
<div id="top">
     <div class="language">
          <div class="wrap">
          <div class="clear"></div>
          </div>
     </div>
</div>

<div id="header">
         <div class="wrap">
            <div class="pub"><div class="bannergroup">

	<div class="banneritem">
										<a href="http://www.otometrics.fr/a450" class="desktop" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/otometrics-a450']);">
<img src="/images/banners/A450_banner_900x128 FR.gif"></a>
				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<style>

a.mobile-ad {
display: none;
}

@media(max-width: 1000px){
a.desktop {
display: none;
}
a.mobile-ad {
display: initial;
}
} 
</style>


<a href="http://www.luzaudio.fr/" class="mobile-ad" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/luz-mobile-septembre']);">
<img src="/images/banners/Bannier_728x153_AUDIO.gif" alt="luz"></a>
				<div class="clr"></div>
	</div>

</div>
<div class="bannergroup">


</div>
</div>
       </div>
       <div class="mobile--header">
     <div class="title">
      

<div class="logo"><a href="/"><img src="/templates/magaudio/images/logos/logo_edpaudio.png" alt="EDP Audio - Le premier site d’information 100% dédié à l’Audiologie"></a></div>


<div class="magazinesLogos">

<a href="/audio-infos" title="En savoir plus sur Audio Infos"><img src="/templates/magaudio/images/logos/logo_infaudio.png" alt=""></a>

<a href="/audiology-infos" title="En savoir plus sur Audiology infos"><img src="/templates/magaudio/images/logos/logo_audiology_infos.png" alt=""></a>

</div>

     <div class="clear"></div>  
     </div>

      <a href="#" class="header__icon" id="header__icon"></a>
     </div>
       <div class="mobile--menu">
     <div class="menu">
          <div class="wrap">
          
<ul class="menu">
<li class="item-101"><a href="/" ><img src="/images/M_images/logo_home.png" alt="Accueil" /></a></li><li class="item-127 active deeper parent"><a href="/actualites" >Actualités</a><ul><li class="item-151"><a href="/actualites/a-la-une" >À la une</a></li><li class="item-108"><a href="/actualites/professions" >Professions</a></li><li class="item-159"><a href="/actualites/politique" >Politique &amp; Société</a></li><li class="item-155"><a href="/actualites/entreprises" >Entreprises &amp; Marché</a></li><li class="item-154 current active"><a href="/actualites/recherche" >Recherche</a></li><li class="item-160"><a href="/actualites/manifestation" >Manifestation &amp; Publication</a></li><li class="item-193"><a href="/actualites/publireportages" >publireportages</a></li><li class="item-119"><a href="/actualites/produits" >Produits</a></li></ul></li><li class="item-196"><a href="/actualites/produits" >Produits</a></li><li class="item-133"><a href="/focus" >Focus</a></li><li class="item-123 deeper parent"><a href="/parutions" >Parutions</a><ul><li class="item-135"><a href="/parutions/audio-infos2" >Audio infos</a></li><li class="item-128"><a href="/parutions/audiology-infos5" >Audiology infos</a></li></ul></li><li class="item-107"><a href="/agenda/year.listevents/2017/10/12/-" >Agenda</a></li><li class="item-138"><a href="/videos" >Vidéos</a></li><li class="item-122"><a href="/annonces" >Annonces</a></li><li class="item-120 deeper parent"><a class=" highlight" href="#" >Abonnez-vous</a><ul><li class="item-125"><a href="http://abos.edpsante.com/audio-infos-france.htm" target="_blank" >Audio Infos</a></li><li class="item-126"><a href="http://abos.edpsante.com/audiology-infos.htm" target="_blank" >Audiology infos</a></li></ul></li><li class="item-103"><a class=" highlight" href="http://www.librairie-garanciere.com/orl-audition.htm" target="_blank" >Librairie</a></li><li class="item-194"><a href="/sondages" >Sondages</a></li></ul>

          </div>
     </div>


     </div>
</div>
    <div class="site-content">
      <div class="container">
<div class="page" id="article">

<div class="branding"><div class="bannergroup">


</div>
</div>
<div id="main2"  >
  <div class="wrap">
    

          

          <div class="social_article">

<div class="googleplus socplug">
<!-- Place this tag where you want the share button to render. -->	<div class="g-plus" data-action="share" data-annotation="none">
		&nbsp;</div>
<!-- Place this tag after the last share tag. --><script type="text/javascript">
  window.___gcfg = {lang: 'fr-CA'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script><!--script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();

window.___gcfg = {
  lang: 'fr-FR',
  parsetags: 'onload',
  annotation: 'bubble'
};
</script>
<g:plus action="share"></g:plus--></div>



<div class="linkedin socplug" title="Partager sur LinkedIn">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
 lang: fr_FR
</script><script type="IN/Share"></script></div>



<div class="facebook socplug">
<!--a id="facebook_share" title="Partager sur facebook">Partager</a>

<script>
document.getElementById('facebook_share').onclick = function () {
  var url = 'https://www.facebook.com/sharer/sharer.php?u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'fbshare', 'width=640,height=320');
};
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-recommendations-bar" data-href="https://developers.facebook.com/docs/reference/plugins/recommendationsbar/"></div-->	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>	<div class="fb-like" data-layout="button_count" data-send="false" data-show-faces="true" data-width="85"></div>
</div>



<div class="facebook socplug">
	<a id="facebook_share" title="Partager sur facebook">Partager</a> <script>
document.getElementById('facebook_share').onclick = function () {
  var url = 'http://www.facebook.com/share.php?u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'tumblr', 'width=640,height=320');
};
</script></div>



<div class="tumblr socplug">
	<a id="tumblr_share" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('http://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;" title="Partager sur Tumblr">Share on Tumblr</a> <script>
document.getElementById('tumblr_share').onclick = function () {
  var url = 'https://www.tumblr.com/login?s=&t=magpharma.edpsciences.net&u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'tumblr', 'width=640,height=320');
};
</script></div>



<div class="twitter socplug">
<!--a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr">Tweeter</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script-->	<a class="twitter-share-button" data-count="none" data-lang="fr" href="https://twitter.com/share">Tweeter</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>

<div class="clear"></div></div>
          
          
          
          

          <div class="item-page">

	<h1>
			<a href="/actualites/recherche/5574-cocktail-party-vers-une-amplification-selective-de-la-parole">
		Cocktail party : vers une amplification sélective de la parole ?</a>
		</h1>





	<dl class="article-info">
	<dt class="article-info-term">Détails</dt>
	<dd class="published">
	Publié le lundi 9 octobre 2017 11:51	</dd>
	</dl>



<div class="info">
	<h3>
		S&eacute;lectivit&eacute;</h3>
</div>
<figure><img alt="" src="/images/stories/news/2017/octobre/iStock-503535472-dialogue.jpg" title="© istockphoto" /><figcaption>&copy; istockphoto</figcaption></figure>
<p>
	Et si c&#39;&eacute;tait le futur des aides auditives ? Actuellement, elle sont capables, dans une certaine mesure, d&rsquo;&eacute;liminer le bruit de fond dans un environnement de type <em>cocktail party</em>, ou encore de focaliser les microphones vers une certaine direction. Mais l&rsquo;id&eacute;al serait de pouvoir amplifier la voix d&rsquo;un interlocuteur uniquement, parmi d&rsquo;autres.</p>
 
<p>
	C&rsquo;est un tel syst&egrave;me que <a href="http://iopscience.iop.org/article/10.1088/1741-2552/aa7ab4/meta" target="_blank">tentent de mettre au point des chercheurs</a> de l&rsquo;universit&eacute; Columbia (&Eacute;tats-Unis). Ce syst&egrave;me, baptis&eacute; AAD pour <em>auditory attention decoding</em>, a pour objectif (1) de percevoir une bande son compos&eacute;e des voix de plusieurs interlocuteurs, (2) de s&eacute;parer ces voix, (3) de d&eacute;terminer sur laquelle est port&eacute;e l&rsquo;attention de l&rsquo;auditeur malentendant et enfin, (4) d&rsquo;amplifier cette voix uniquement.</p>
<figure class="c"><img alt="" src="/images/stories/news/2017/octobre/rdp-img.jpg" title="© Nima Mesgarani/Columbia Engineering" /><figcaption>Les diff&eacute;rentes voix sont s&eacute;par&eacute;es gr&acirc;ce &agrave; des r&eacute;seaux de neurones profonds et chacune des voix est compar&eacute;e &agrave; la r&eacute;ponse neurale de l&rsquo;auditeur, afin d&rsquo;identifier la voix sur laquelle l&rsquo;attention est port&eacute;e. C&rsquo;est cette voix (en bleu) qui sera amplifi&eacute;e.&copy; Nima Mesgarani/Columbia Engineering</figcaption></figure>
<p>
	En 2012, en pla&ccedil;ant des &eacute;lectrodes sous-durales sur le lobe temporal d&rsquo;auditeurs &agrave; l&rsquo;occasion d&rsquo;un traitement contre l&rsquo;&eacute;pilepsie, ces chercheurs avaient mis au point un syst&egrave;me permettant de savoir <a href="https://www.nature.com/nature/journal/v485/n7397/full/nature11020.html" target="_blank">sur quelle voix, parmi deux, ils se focalisaient</a>. Mais cela n&eacute;cessitait de disposer des diff&eacute;rentes sources s&eacute;par&eacute;es, afin de comparer chacune d&rsquo;elles &agrave; la r&eacute;ponse c&eacute;r&eacute;brale. Gr&acirc;ce aux nouveaux travaux, il est possible d&rsquo;automatiser la s&eacute;paration des diff&eacute;rentes voix, sans disposer de chacune d&rsquo;elles s&eacute;par&eacute;ment.</p>
<p>
	Avant que ce type de syst&egrave;me puisse &ecirc;tre utilis&eacute; dans des aides auditives, les chercheurs devront notamment r&eacute;duire le temps de traitement et de d&eacute;codage de la source sonore.</p>
<div class="author">
	<p>
		BS</p>
</div>

	
</div>


                    
          
<div class="relateditems">

<h2>Articles associés</h2>

<ul class="">
<li>
	<a href="/actualites/recherche/932-">
				Notre cerveau filtre les informations dans le brouhaha</a>
</li>
<li>
	<a href="/actualites/recherche/931-">
				Comment notre cerveau distingue une voix dans le brouhaha ?</a>
</li>
<li>
	<a href="/actualites/recherche/3534-">
				Comment le cerveau gère l'effet cocktail party ?</a>
</li>
</ul>

</div>


          
          

          
    
<div class="clear"></div>

  </div>
</div>

  <div id="sidebar">
    

<h2 class="prods first">
	<a href="/annonces">Petites Annonces</a></h2>



<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) starts here -->
<div class="srfrContainer ">

	
	<ul class="srfrList">
				<li class="srfrRow srfrRowIsOdd">
						<h3><a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/1108">Audioproth&eacute;siste &agrave; Gen&egrave;ve</a></h3>
			
			
			
						<p>
								<a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/1108">
					<img class="srfrImage" src="http://annonces.edp-audio.fr/uploads/media/default/0001/02/thumb_1723_default_small.png" alt="Audioproth&eacute;siste &agrave; Gen&egrave;ve" />
				</a>
				
								Le centre Audition Vitalité de Genève recherche un(e)[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsEven">
						<h3><a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/1103">Recherche Audioproth&eacute;siste D.E. - 66 Pyr&eacute;n&eacute;es OrientaleS</a></h3>
			
			
			
						<p>
								<a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/1103">
					<img class="srfrImage" src="http://annonces.edp-audio.fr/uploads/media/default/0001/02/thumb_1718_default_small.png" alt="Recherche Audioproth&eacute;siste D.E. - 66 Pyr&eacute;n&eacute;es OrientaleS" />
				</a>
				
								Recherche Audioprothésiste diplômé d'Etat. H/F - poste à[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
			</ul>

	
	</div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) ends here -->



<div class="btn_more">
	<a href="http://annonces.edp-audio.fr/offre/ajout/etape-1">D&eacute;posez votre annonce</a></div>



<h2 class="prods">Produits</h2>
<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-219">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/actualites/produits/5566-une-meilleure-comprehension-de-la-parole-dans-le-bruit-avec-oticon-opn"><img  src="http://www.edp-audio.fr/images/minifp/opn-etude_thumb.jpg" width="300" height="150" class="mfp-img-left" alt="Une meilleure compréhension de la parole dans le bruit avec Oticon Opn ?" title="Une meilleure compréhension de la parole dans le bruit avec Oticon Opn ?" /></a><span class="mfp-introtitle"><a href="/actualites/produits/5566-une-meilleure-comprehension-de-la-parole-dans-le-bruit-avec-oticon-opn">Une meilleure compréhension de la parole dans le bruit avec Oticon Opn ?</a></span><br/><p><div class="info">
	<h3>
		&Eacute;tude</h3>
</div>
<figure><figcaption>&copy; Oticon</figcaption><br/>
</figure>
<p>
	Oticon pr&eacute;sente les r&eacute;sultats d&rsquo;une &eacute;tude men&eacute;e par le centre d&rsquo;audiologie de l&rsquo;universit&eacute; d&rsquo;Oldenburg (H&ouml;rzentrum) et le centre de recherche appliqu&eacute;e en audiologie d&rsquo;Oticon (Centre for Applied Audiology Research - CAAR) &eacute;valuant les performances des aides auditives.</p>
&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/actualites/produits/5550-widex-presente-une-application-pour-la-gestion-des-acouphenes"><img  src="http://www.edp-audio.fr/images/minifp/widexz_thumb.jpg" width="300" height="150" class="mfp-img-left" alt="Widex présente une application pour la gestion des acouphènes" title="Widex présente une application pour la gestion des acouphènes" /></a><span class="mfp-introtitle"><a href="/actualites/produits/5550-widex-presente-une-application-pour-la-gestion-des-acouphenes">Widex présente une application pour la gestion des acouphènes</a></span><br/><p><div class="info">
	<h3>
		nouveaut&eacute;</h3>
</div>
<figure><br/>
<figcaption>L&#39;application &quot;Widex Zen Th&eacute;rapie&quot; propose une s&eacute;lection de sons apaisants, des exercices de relaxation et du contenu &eacute;ducatif.</figcaption></figure>
<p>
	Elle s&rsquo;appelle Widex Zen et est disponible depuis le 4 septembre. La firme danoise propose une &laquo;&thinsp;Widex Zen Th&eacute;rapie&thinsp;&raquo;, t&eacute;l&eacute;chargeable dans l&rsquo;App Store ou Google Play. Ce programme s&rsquo;articule autour de quatre entit&eacute;s&nbsp;: l&rsquo;accompagnement, l&rsquo;amplification, les sons fractales et la relaxation.&nbsp;</p>
&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<div class="btn_more"><a href="/produits">Tous les produits</a></div>


<h2 class="pub"><span>Publicités</span></h2>


<div class="banners">




</div>
<div class="bannergroup">

	<div class="banneritem">
										<a href="https://www.phonakpro.com/fr/fr/products/hearing-aids/audeo-b/overview-audeo-b.html?utm_source=audioinfos&utm_medium=site&utm_campaign=sept17" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/Phonak-audeo-b']);">
<img src="/images/banners/banniere-phonak-audeo-b.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://www.starkey.fr/sound-demo/st/fr/index.html#index" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/starkey-realite-augmentee-2']);">
<img src="/images/bouton-web-restaurant.png"></a>
				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://www.profonia.com/fr/?utm_campaign=edp1017&utm_source=edpSq300" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/Profonia']);">
<img src="/images/banners/profonia-audio.jpg"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="https://www.lesechos-etudes.fr/etudes/pharmacie-sante/marche-distribution-optique-audioprothese/?ec_ca=AUDIOINFOS" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/echos']);">
<img src="/images/banners/echos.gif"></a>				<div class="clr"></div>
	</div>

</div>


<h2 class="prods">
	Dernier num&eacute;ro d&#39;Audio infos</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-226">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/parutions/audio-infos2/5554-audio-infos-n-222"><img src="http://www.edp-audio.fr/images/minifp/AudioFrance222WEB_thumb.jpg" width="246" height="315" class="mfp-img-left" alt="Audio infos n°222" title="Audio infos n°222" /></a><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<h2 class="prods">
	Dernier num&eacute;ro d&#39;Audiology infos</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-240">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/parutions/audiology-infos5/5560-audiology-infos-n-49"><img src="http://www.edp-audio.fr/images/minifp/CouvAY49_thumb.png" width="246" height="316" class="mfp-img-left" alt="Audiology infos n° 49" title="Audiology infos n° 49" /></a><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<h2 class="box_title encontinu">En continu</h2>
<div id="latestnews">
<ul class="latestnews content">
	<li>
		<a href="/actualites/recherche/5574-cocktail-party-vers-une-amplification-selective-de-la-parole">
			Cocktail party : vers une amplification sélective de la parole ?</a>
	</li>
	<li>
		<a href="/actualites/politique/5572-chronique-solidaire-sandra-tandetnik">
			Chronique solidaire : Sandra Tandetnik</a>
	</li>
	<li>
		<a href="/actualites/entreprises/5568-afflelou-unsaf-le-ton-monte">
			Afflelou vs syndicats : le ton monte</a>
	</li>
	<li>
		<a href="/actualites/produits/5566-une-meilleure-comprehension-de-la-parole-dans-le-bruit-avec-oticon-opn">
			Une meilleure compréhension de la parole dans le bruit avec Oticon Opn ?</a>
	</li>
	<li>
		<a href="/actualites/professions/5570-benoit-roy-chevalier-dans-l-ordre-national-du-merite">
			Benoît Roy, Chevalier dans l’ordre national du Mérite</a>
	</li>
	<li>
		<a href="/actualites/entreprises/5564-une-nouvelle-campagne-de-communication-pour-maitre-audio">
			Une nouvelle campagne de communication pour Maître Audio</a>
	</li>
	<li>
		<a href="/actualites/manifestation/5562-j-1-avant-le-14e-congres-de-la-societe-francaise-d-audiologie">
			J-1 avant le 14e congrès de la Société française d’audiologie</a>
	</li>
	<li>
		<a href="/actualites/recherche/5556-epu-2017-le-futur-s-invite-a-la-cite-des-sciences">
			EPU 2017 : Le Futur s’invite à la cité des Sciences</a>
	</li>
</ul>
<div class="page_navigation"></div>
</div>

<h2 class="prods">
	Newsletter</h2>



<!--div class="newsletter">
<a href="/component/exacttarget">
Restez informés,<br /> recevez gratuitement nos newsletters</a>
</div--><!--div class="newsletter-box">
<p class="c">
<a href="mailto:News-audiology@edpsciences.org">Pour recevoir gratuitement<br />
la newsletter <strong>Audiology Infos</strong>, <br>inscrivez-vous ici</a>
</p>
</div-->
<div class="newsletter-box btn_more">
	<a href="/component/exacttarget/?utm_source=edp-audio&utm_medium=box&utm_term=box-newsletter&utm_campaign=inscription-newsletter">Inscrivez-vous &agrave; nos newsletters et tenez-vous au courant de l&rsquo;actualit&eacute; en audiologie ! </a></div>



<h2 class="prods">Agenda</h2>
<table class="mod_events_latest_table jevbootstrap" width="100%" border="0" cellspacing="0" cellpadding="0" align="center"><tr><td class="mod_events_latest_first" style="border-color:#6600cc"><span class="mod_events_latest_date">14 Oct</span> - <span class="mod_events_latest_date">14 Oct 2017</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2017/10/14/152/-/colloque-annuel-de-la-sofresc"  target="_top" >Colloque annuel de la SOFRESC</a></span><br />
<br />
</td></tr>
<tr><td class="mod_events_latest" style="border-color:#FF9900"><span class="mod_events_latest_date">23 Oct</span> - <span class="mod_events_latest_date">23 Oct 2017</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2017/10/23/140/-/formation-otometrics-la-mesure-in-vivo-pmm-rem-recd"  target="_top" >Formation Otometrics : LA MESURE IN VIVO : PMM, REM &amp; RECD</a></span><br />
<br />
</td></tr>
<tr><td class="mod_events_latest" style="border-color:#3366ff"><span class="mod_events_latest_date"> 1 Nov</span> - <span class="mod_events_latest_date"> 3 Nov 2017</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2017/11/01/192/-/1st-international-symposium-on-inner-ear-therapies"  target="_top" >1st International Symposium on Inner Ear Therapies</a></span><br />
<br />
</td></tr>
</table>


<div class="agenda">
<p><strong><a href="/component/jevents/month.calendar/2017/10/12/-?Itemid=353">Accéder à l'agenda</a></strong></p>
</div>
<div class="bannergroup">

	<div class="banneritem">
										<a href="http://www.audition-infos.org/" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/audition_infos']);">
<img src="/images/banners/output_ZkqwpR.gif"></a>				<div class="clr"></div>
	</div>

</div>


           <a class="twitter-timeline"  href="https://twitter.com/Audio_infos" data-widget-id="643723838933610497">Tweets de @Audio_infos</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          

  </div>

<div class="clear"></div>

<div id="footer">
     <div class="wrap">
          <div class="links">
<ul class="menu">
<li class="item-101"><a href="/" ><img src="/images/M_images/logo_home.png" alt="Accueil" /></a></li><li class="item-127 active deeper parent"><a href="/actualites" >Actualités</a><ul><li class="item-151"><a href="/actualites/a-la-une" >À la une</a></li><li class="item-108"><a href="/actualites/professions" >Professions</a></li><li class="item-159"><a href="/actualites/politique" >Politique &amp; Société</a></li><li class="item-155"><a href="/actualites/entreprises" >Entreprises &amp; Marché</a></li><li class="item-154 current active"><a href="/actualites/recherche" >Recherche</a></li><li class="item-160"><a href="/actualites/manifestation" >Manifestation &amp; Publication</a></li><li class="item-193"><a href="/actualites/publireportages" >publireportages</a></li><li class="item-119"><a href="/actualites/produits" >Produits</a></li></ul></li><li class="item-196"><a href="/actualites/produits" >Produits</a></li><li class="item-133"><a href="/focus" >Focus</a></li><li class="item-123 deeper parent"><a href="/parutions" >Parutions</a><ul><li class="item-135"><a href="/parutions/audio-infos2" >Audio infos</a></li><li class="item-128"><a href="/parutions/audiology-infos5" >Audiology infos</a></li></ul></li><li class="item-107"><a href="/agenda/year.listevents/2017/10/12/-" >Agenda</a></li><li class="item-138"><a href="/videos" >Vidéos</a></li><li class="item-122"><a href="/annonces" >Annonces</a></li><li class="item-120 deeper parent"><a class=" highlight" href="#" >Abonnez-vous</a><ul><li class="item-125"><a href="http://abos.edpsante.com/audio-infos-france.htm" target="_blank" >Audio Infos</a></li><li class="item-126"><a href="http://abos.edpsante.com/audiology-infos.htm" target="_blank" >Audiology infos</a></li></ul></li><li class="item-103"><a class=" highlight" href="http://www.librairie-garanciere.com/orl-audition.htm" target="_blank" >Librairie</a></li><li class="item-194"><a href="/sondages" >Sondages</a></li></ul>
</div>
          <div class="social">

<div class="social">

<ul>
	<span class="block">
		<li class="twitter2">
			<a href="#"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i>
			</a><ul class="multi-twitter"><a href="#">
				</a><li><a href="#">
					</a><a href="https://twitter.com/Audio_infos" target="_blank">Suivre <strong>@audio_infos</strong></a>
				</li>
				<li>
					<a href="https://twitter.com/Audiology_infos" target="_blank">Suivre <strong>@audiology_infos</strong></a>
				</li>
			</ul>
			
		</li>
		<li class="rss2">
			<a href="/flux-rss"><i class="fa fa-rss-square fa-2x" aria-hidden="true"></i></a>
		</li>
		<li class="linkedin2">
			<a target="_blank" href="https://fr.linkedin.com/in/edp-sant%C3%A9-6b78b4a5">
				<i class="fa fa-linkedin-square fa-2x" aria-hidden="true"></i>
			</a>
		</li>
	</span>
	<span class="block">
		<li class="mail2">
			<a href="/component/exacttarget/?utm_source=edp-audio&amp;utm_medium=icon&amp;utm_content=icon-newsletter&amp;utm_campaign=inscription-newsletter">
				<i class="fa fa-envelope-square fa-2x" aria-hidden="true"></i>
			<span class="icon-txt">Newsletter</span>
			</a>
		</li>
	</span>
	<span class="block">
		<li>
			<a href="#">
				<i class="fa fa-user-plus fa-2x" aria-hidden="true"></i>
				<span class="icon-txt">S'abonner</span>
			</a>
			<ul>
				<li><a href="http://abos.edpsante.com/audio-infos-france.htm" target="_blank">Audio infos</a></li>
				<li><a href="http://abos.edpsante.com/audiology-infos.htm" target="_blank">Audiology infos</a></li>
			</ul>
		</li>
		<li>
             <a href="#">
			<i class="fa fa-user fa-2x" aria-hidden="true"></i>
	<span class="icon-txt">Se connecter</span>
			</a>
			<ul>
				<li><a href="http://kiosk.edpsante.com/login.php?&amp;pid=373" target="_blank">Audio infos</a></li>
				<li><a href="http://kiosk.edpsante.com/login.php?&amp;pid=355" target="_blank">Audiology infos</a></li>
			</ul>
		
		</li>
	</span>
</ul>

</div>
</div>
          <div class="abo">

<img src="/doc_journal/images/magazines/covers/ayi_fr.jpg" alt="Audiology infos" class="cover1" />
<img src="/doc_journal/images/magazines/covers/ai_fr.jpg" alt="Audio Infos" class="cover2" />
</div>
          <div class="clear"></div>

          <div class="sep"></div>

          <div class="sante">
            

<div class="audio_inter">

<h3>Sites audio internationaux</h3>

<ul>
<li class="audiown"><a href="http://www.audiology-worldnews.com/" target="_blank">Audiology Worldnews</a></li>
<li class="audiobr"><a href="http://www.audiology-infos.br.com/" target="_blank">Brasil</a></li>
<li class="audiode"><a href="http://www.audio-infos.de/" target="_blank">Deutschland</a></li>
<li class="magaudio"><a href="http://www.edp-audio.fr" target="_blank">France</a></li>
<li class="audioit"><a href="http://www.audiology-infos.it/" target="_blank">Italia</a></li>
<li class="audiode"><a href="http://www.audioenportada.com/" target="_blank">Audioenportada</a></li>
</ul>

</div>


<div class="logo"><a href="/"><img alt="EDP Audio - Le premier site d’information 100% dédié à l’Audiologie" src="/templates/magaudio/images/logos/logo_edpaudio_seul.png"></a></div>

<p>Le portail de l'actualité scientifique, technique et professionnelle des oto-rhino-laryngologistes, des audioprothésistes, des orthophonistes et tous les professionnels du monde de l'audiologie et de l'audition. Retrouvez des actualités scientifiques, professionnelles et technologiques. Tenez-vous au courant des manifestations, conférences, congrès à venir&hellip;</p>

          <div class="clear"></div>
          </div>
      </div> 
         

     <div class="menu">
          <div class="wrap">
               
<ul class="menu">
<li class="item-111"><a href="/contacts-bottommenu-162" >Contact</a></li><li class="item-102"><a href="/sites-amis" >Sites amis</a></li><li class="item-113"><a href="/cgu" >CGU</a></li><li class="item-137"><a href="/mentions-legales2" >Mentions légales</a></li></ul>

          </div>
     </div>
</div>

</div>

      </div> <!-- END container -->
    </div> <!-- END site-content -->
	
	
	 <div class="site-cache" id="site-cache"></div>
  </div> <!-- END site-pusher -->
</div> <!-- END site-container -->
  <div class="backToTop"></div>
  <span class="translations" data-name="cookie_text" data-value="En continuant à utiliser ce site, vous acceptez que EDP Santé puisse stocker des cookies sur votre ordinateur afin d\'améliorer votre navigation"></span>
<span class="translations" data-name="cookie_close" data-value="Cliquez pour fermer cette notification"></span>
  <span class="translations" data-name="cookie_text" data-value="En poursuivant votre navigation sur ce site, vous acceptez l'utilisation par EDP Santé de cookies d'audience et sur certaines pages de cookies de réseaux sociaux. <a href='/component/cookie_policy/'>En savoir plus et paramétrer</a>"></span>
<span class="translations" data-name="cookie_close" data-value="Cliquez pour fermer cette notification"></span>
<span class="translations" data-name="cookie_is_mobile" data-value="true"></span>
<div id="wait" style="display:none"></div>
<div style="display:none"><span id="wait-progress"></span></div>

  <span id="google_analytics" data-host="ovh-canada" data-domain="www.edp-audio.fr" data-t1="UA-39520934-1" data-t2="UA-38025943-4" class="hidden"></span>
<script src="/templates/source/js/cookie.js"></script>
<script src="/templates/source/js/common.js"></script>

</body>
</html>
