<!DOCTYPE html>
<html>
<head>
    <base href="http://www.edp-audio.fr/actualites/publireportages/6436-oticon-opn-boulverse-les-codes-de-l-audiologie" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="EDP Audio, EDP Santé" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Retrouvez toute l'actualité du monde de l'audiologie : les nouvelles du secteur, les innovations technologiques, les dernières avancées de la recherche appliquée ou fondamentale, etc." />
  <title>EDP Audio - Le premier site d'information 100% dédié à l'Audiologie</title>
  <link href="/templates/magaudio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.multiselect.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.qtip/jquery.qtip.min.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.magnific-popup.css" type="text/css" />
  <link rel="stylesheet" href="https://code.jquery.com/ui/1.12.0/themes/base/jquery-ui.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/cookie.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/flags25.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magazines/css/commun.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magazines/css/sante.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magaudio/css/magaudio.css" type="text/css" />
  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_minifrontpage/themes/default/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jevents/views/geraint/assets/css/modstyle.css?3.2.21" type="text/css" />
  <link rel="stylesheet" href="/media/com_jevents/css/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_jevents/css/bootstrap-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/mod_solr.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="https://code.jquery.com/jquery-3.1.0.min.js" type="text/javascript"></script>
  <script src="/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
  <script src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.multiselect.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.qtip/jquery.qtip.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.magnific-popup.min.js" type="text/javascript"></script>
  <script src="/templates/source/js/test-menu-mobile/drawer.js" type="text/javascript"></script>
  <script src="/templates/source/js/backToTop.js" type="text/javascript"></script>
  <script src="/templates/source/js/resize/magazine-resize.js" type="text/javascript"></script>
  <script src="/templates/source/js/resize/magazine-resize_fr-FR.js" type="text/javascript"></script>
  <script src="/templates/source/js/diapo/diapo.js" type="text/javascript"></script>
  <script src="/templates/source/js/pajinate/jquery.pajinate.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.autocomplete.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>

  <link rel="shortcut icon" href="/templates/magaudio/images/favicon.ico" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">


</head>

<body class="audio magaudio com_content">
  <div class="site-container">
  <div class="site-pusher">
<nav class="fixed-nav-bar">
	<div class="inside-top-bar">
    <div class="menu2">
      <div class="search"><div class="searchbox">
    <form id="search" action="/component/solr/?task=quick_search" method="post">
    <div class="s_inputs">
        <input type="text" name="q" />
        <input value="Rechercher" type="submit" name="submit" class="submit">
    </div>
    <div class="s_advanced">
        <a href="/component/solr/">Recherche avancée</a>
    </div>
    <div class="clear"></div>
    </form>
</div>
<script type="text/javascript">
	jQuery(function ($) {
	    var source = function (request, callback) {
	        var term = request.term;
            $.ajax({
                url: '/index.php',
                dataType: 'json',
                method: 'GET',
                data: {
                    option: 'com_solr',
                    task: 'auto_complete',
                    query: term
                },
                success: function (data) {
                    var suggestions = [];
                    try {
                        data.suggest.default[term].suggestions.forEach(function (s) { suggestions.push(s.term)}) } catch (e) {
                    }

                    callback(suggestions);
                },
                error: function (err) {
                    callback([]);
                }
            });
        };

		$('#search').find('input[name=q]').autocomplete({
			source: source
		});
	});
</script>
</div>
      <div class="social">

<div class="social">

<ul>
	<span class="block">
		<li class="twitter2">
			<a href="#"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i>
			</a><ul class="multi-twitter"><a href="#">
				</a><li><a href="#">
					</a><a href="https://twitter.com/Audio_infos" target="_blank">Suivre <strong>@audio_infos</strong></a>
				</li>
				<li>
					<a href="https://twitter.com/Audiology_infos" target="_blank">Suivre <strong>@audiology_infos</strong></a>
				</li>
			</ul>
			
		</li>
		<li class="rss2">
			<a href="/flux-rss"><i class="fa fa-rss-square fa-2x" aria-hidden="true"></i></a>
		</li>
		<li class="linkedin2">
			<a target="_blank" href="https://fr.linkedin.com/in/edp-sant%C3%A9-6b78b4a5">
				<i class="fa fa-linkedin-square fa-2x" aria-hidden="true"></i>
			</a>
		</li>
	</span>
	<span class="block">
		<li class="mail2">
			<a href="/actualites/publireportages?id=5986?utm_source=edp-audio&amp;utm_medium=icon&amp;utm_content=icon-newsletter&amp;utm_campaign=inscription-newsletter">
				<i class="fa fa-envelope-square fa-2x" aria-hidden="true"></i>
			<span class="icon-txt">Newsletter</span>
			</a>
		</li>
	</span>
	<span class="block">
		<li>
			<a href="#">
				<i class="fa fa-user-plus fa-2x" aria-hidden="true"></i>
				<span class="icon-txt">S'abonner</span>
			</a>
			<ul>
				<li><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank">Audio infos</a></li>
				<li><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank">Audiology infos</a></li>
			</ul>
		</li>
		<li>
             <a href="#">
			<i class="fa fa-user fa-2x" aria-hidden="true"></i>
	<span class="icon-txt">Se connecter</span>
			</a>
			<ul>
				<li><a href="http://kiosk.parresia.fr/client" target="_blank">Audio infos</a></li>
				<li><a href="http://kiosk.parresia.fr/client" target="_blank">Audiology infos</a></li>
			</ul>
		
		</li>
	</span>
</ul>

</div>
</div>

     </div>
	</div>
</nav>
<div id="top">
     <div class="language">
          <div class="wrap">
          <div class="clear"></div>
          </div>
     </div>
</div>

<div id="header">
         <div class="wrap">
            <div class="pub"><div class="bannergroup">

	<div class="banneritem">
										<a href="https://otometrics.natus.com/fr-fr/connaissances/formation-laudiologie" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/oto-2019']);">
<img src="/images/banners/2019/OTO_Formation_banner_FR_Audioinfos_2019_990x128_JUN_1.gif" style="position: relative; z-index: 5"></a>				<div class="clr"></div>
	</div>

</div>
<div class="bannergroup">

	<div class="banneritem">
										<div class="pubHabillage">
<a href="http://www.unitron.com/fr/discover" id="dynamicBackgroundLink" style="display:block;" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/habillage_starkey']);"></a></div>
<style>
body {background-color:#F9F9F9}
#dynamicBackgroundLink {
    background: url("/images/banners/2019/habillage-unitrion-2019.jpg") center top no-repeat #F9F9F9;
    height: 1178px;
    position: absolute;
    width: 100%;
    top:0;
    left:0;
    z-index:0;

}

.site-content {
    position: relative;
    z-index: 2;

}

.page, .mobile--menu,.mobile--header, .desktop > img{
position: relative;
z-index:9;
}
.pubHabillage{height:10px;}

@media (max-width: 1000px){

#dynamicBackgroundLink {
   background: none;
    position: inherit;
}
}

@media (min-width: 1000px){


.site-content{
   width: 990px;

margin-left: auto;
margin-right: auto;
}
}

</style>



				<div class="clr"></div>
	</div>

</div>
</div>
       </div>
       <div class="mobile--header">
     <div class="title">
      

<div class="logo"><a href="/"><img src="/templates/magaudio/images/logos/logo_edpaudio.png" alt="EDP Audio - Le premier site d’information 100% dédié à l’Audiologie"></a></div>


<div class="magazinesLogos">

<a href="/audio-infos" title="En savoir plus sur Audio Infos"><img src="/templates/magaudio/images/logos/logo_infaudio.png" alt=""></a>

<a href="/audiology-infos" title="En savoir plus sur Audiology infos"><img src="/templates/magaudio/images/logos/logo_audiology_infos.png" alt=""></a>

</div>

     <div class="clear"></div>  
     </div>

      <a href="#" class="header__icon" id="header__icon"></a>
     </div>
       <div class="mobile--menu">
     <div class="menu">
          <div class="wrap">
          
<ul class="menu">
<li class="item-101"><a href="/" ><img src="/images/M_images/logo_home.png" alt="Accueil" /></a></li><li class="item-127 active deeper parent"><a href="/actualites" >Actualités</a><ul><li class="item-151"><a href="/actualites/a-la-une" >À la une</a></li><li class="item-108"><a href="/actualites/professions" >Professions</a></li><li class="item-159"><a href="/actualites/politique" >Politique &amp; Société</a></li><li class="item-155"><a href="/actualites/entreprises" >Entreprises &amp; Marché</a></li><li class="item-154"><a href="/actualites/recherche" >Recherche</a></li><li class="item-160"><a href="/actualites/manifestation" >Manifestation &amp; Publication</a></li><li class="item-193 current active"><a href="/actualites/publireportages" >publireportages</a></li><li class="item-138"><a href="/actualites/videos" >Vidéos</a></li><li class="item-133"><a href="/actualites/focus" >Focus</a></li></ul></li><li class="item-119"><a href="/produits" >Informations produits</a></li><li class="item-123 deeper parent"><a href="/parutions" >Parutions</a><ul><li class="item-135"><a href="/parutions/audio-infos2" >Audio infos</a></li><li class="item-128"><a href="/parutions/audiology-infos5" >Audiology infos</a></li></ul></li><li class="item-107"><a href="/agenda/year.listevents/2019/06/05/-" >Agenda</a></li><li class="item-122"><a href="/annonces" >Annonces</a></li><li class="item-120 deeper parent"><a class=" highlight" href="#" >Abonnez-vous</a><ul><li class="item-125"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank" >Audio Infos</a></li><li class="item-126"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank" >Audiology infos</a></li></ul></li><li class="item-103"><a class=" highlight" href="http://www.librairie-garanciere.com/733421.htm" target="_blank" >Librairie</a></li></ul>

          </div>
     </div>


     </div>
</div>
    <div class="site-content">
      <div class="container">
<div class="page" id="article">

<div class="branding"><div class="bannergroup">


</div>
</div>
<div id="main2"  >
  <div class="wrap">
    

          

          <div class="social_article">

<script src="https://platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script>
<script type="IN/Share" data-url="https://www.linkedin.com"></script>


<div class="facebook socplug">
<!--a id="facebook_share" title="Partager sur facebook">Partager</a>

<script>
document.getElementById('facebook_share').onclick = function () {
  var url = 'https://www.facebook.com/sharer/sharer.php?u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'fbshare', 'width=640,height=320');
};
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-recommendations-bar" data-href="https://developers.facebook.com/docs/reference/plugins/recommendationsbar/"></div-->	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>	<div class="fb-like" data-layout="button_count" data-send="false" data-show-faces="true" data-width="85"></div>
</div>



<div class="facebook socplug">
	<a id="facebook_share" title="Partager sur facebook">Partager</a> <script>
document.getElementById('facebook_share').onclick = function () {
  var url = 'http://www.facebook.com/share.php?u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'tumblr', 'width=640,height=320');
};
</script></div>



<div class="tumblr socplug">
	<a id="tumblr_share" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('http://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;" title="Partager sur Tumblr">Share on Tumblr</a> <script>
document.getElementById('tumblr_share').onclick = function () {
  var url = 'https://www.tumblr.com/login?s=&t=magpharma.edpsciences.net&u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'tumblr', 'width=640,height=320');
};
</script></div>



<div class="twitter socplug">
<!--a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr">Tweeter</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script-->	<a class="twitter-share-button" data-count="none" data-lang="fr" href="https://twitter.com/share">Tweeter</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>

<div class="clear"></div></div>
          
          
          
          

          <div class="item-page">

	<h1>
			<a href="/actualites/publireportages/6436-oticon-opn-boulverse-les-codes-de-l-audiologie">
		Oticon Opn boulverse les codes de l'audiologie</a>
		</h1>





	<dl class="article-info">
	<dt class="article-info-term">Détails</dt>
	<dd class="published">
	Publié le mercredi 5 juin 2019 09:45	</dd>
	</dl>



<div class="info">
	<h3>
		publi-reportarge</h3>
</div>
<figure><img alt="" src="/images/stories/news/opticon.png" /></figure>
<p>
	&nbsp;Deux r&eacute;centes &eacute;tudes ind&eacute;pendantes montrent qu&rsquo;Opticon Opn permet d&rsquo;am&eacute;liorer de fa&ccedil;on unique la compr&eacute;hension de la parole dans le bruit et la gestion de multiples locuteurs pour les personnes atteintes de perte auditive, en m&ecirc;me temps qu&rsquo;elle diminue l&rsquo;effort d&rsquo;&eacute;coute. Explications.</p>
 
<p>
	&laquo; Dans les équipes qui développent les aides auditives, on trouve des ingénieurs spécialisés dans des domaines comme le traitement du signal, la connectivité, etc. Aussi étrange que cela puisse paraître, ils ne savent pas forcément comment le son est ensuite traité par le cerveau. C&rsquo;est précisément ce en quoi mon travail a consisté avec Opn : faire en sorte que le traitement du son ait autant de sens possible pour le cerveau de l&rsquo;utilisateur &raquo;, explique Nicolas Le Goff, chercheur en audiologie chez Oticon au Danemark et responsable des études sur les avantages cognitifs des aides auditives Opn. Pour le fabricant danois, en effet, &laquo; l&rsquo;audition, et surtout la compréhension de la parole, est un processus cognitif, et non pas mécanique. Entendre et comprendre nécessite une action de notre cerveau &raquo;. De ce postulat est née la technologie exclusive BrainHearing, qui offre au cerveau de meilleures conditions de travail, en lui permettant de mieux s&rsquo;orienter, de séparer les sons pertinents, de se concentrer sur l&rsquo;environnement et de reconnaître les sons. Dans Opn, cette fonction de traitement du signal s&rsquo;appelle OpenSound Navigator (OSN).<br />
	&nbsp;<br />
	<strong>La révolution OpenSound Navigator</strong><br />
	&nbsp;<br />
	&laquo; Depuis que le traitement du son existe, la directivité est utilisée dans les aides auditives, car elle permet d&rsquo;augmenter la compréhension de la parole dans des situations acoustiques relativement simples. Mais on sait aussi que cette technologie a ses limites quand on veut supporter l&rsquo;écoute de la parole pour des sources sonores multiples ou qui ne se trouvent pas face à l&rsquo;auditeur. C&rsquo;est pourquoi nous avons voulu développer un traitement du son beaucoup plus fin, notamment pour l&rsquo;analyse de l&rsquo;environnement acoustique autour de l&rsquo;utilisateur &raquo;, expose Nicolas Le Goff. Pour parvenir à cela, le fabricant a développé Velox, une puce numérique exclusive à 11 c&oelig;urs, 50 fois plus rapide que la génération précédente (soit une puissance de traitement du signal augmentée de 5 000 %). Grâce à elle, un microprocesseur plus puissant et des algorithmes offrant une meilleure représentation de l&rsquo;environnement acoustique ont pu voir le jour, permettant au fabricant de développer OSN, un traitement du son capable de mettre en relief la parole quelle que soit sa position autour de l&rsquo;utilisateur.<br />
	<br />
	Avec cette nouvelle puissance de calcul, OSN offre en un instant une expérience sonore en trois étapes : l&rsquo;analyse de l&rsquo;environnement sonore à 360&deg; afin d&rsquo;identifier le bruit et de le séparer de la parole ; la réduction rapide des niveaux de bruit fort provenant de toutes directions, tout en préservant la parole ; le débruitage pour atténuer rapidement le bruit résiduel, même entre les mots. Cette approche à 360&deg; permet au cerveau d&rsquo;accéder à un paysage sonore équilibré et l&rsquo;aide à interpréter les sons, même dans les environnements d&rsquo;écoute les plus difficiles, sans être limité comme la technologie traditionnelle.<br />
	&nbsp;<br />
	Comme le précise Oticon, grâce à ces nouvelles technologies, &laquo; Opn est conçu pour aider le cerveau à organiser les signaux sonores complexes et soutenir son attention sélective, en même temps qu&rsquo;elle analyse et traite le son de manière précise et ultra-rapide (jusqu&rsquo;à 500 fois par seconde). L&rsquo;idée est de faciliter les tâches du cerveau de l&rsquo;utilisateur en milieu bruyant : se focaliser sur ce qui est important, notamment la parole, sur 360 degrés, et mettre en arrière-plan le bruit de fond en le réduisant pour une clarté optimale &raquo;.<br />
	De fait, les résultats de deux études indépendantes viennent confirmer qu&rsquo;Oticon Opn, doté d&rsquo;OSN, contribue de façon unique à la résolution des deux plus grands défis liés à l&rsquo;audition : la compréhension de la parole dans les environnements bruyants et les interactions avec plusieurs locuteurs.<br />
	&nbsp;<br />
	<strong>Oticon Opn, l&rsquo;audition à 360 degrés</strong><br />
	&nbsp;<br />
	La première étude, menée par le centre d&rsquo;audiologie de l&rsquo;université d&rsquo;Oldenburg (Hörzentrum) en Allemagne et le centre de recherche appliquée en audiologie (Centre for Applied Audiology Research &ndash; CAAR) au Danemark, a comparé les performances des dernières technologies auditives en conditions réelles de bruit d&rsquo;intensité élevée. &laquo; Nous avons imaginé un nouveau test de la compréhension de la parole. De manière traditionnelle, le bénéfice d&rsquo;une aide auditive se mesure sur une amélioration de l&rsquo;intelligibilité de la parole, et dans un environnement où l&rsquo;utilisateur se trouve face à une seule source de parole. Ce test, bien qu&rsquo;une référence dans l&rsquo;industrie, ne représente pas bien les environnements quotidiens qui sont plus complexes et dynamiques. L&rsquo;idée première de l&rsquo;étude était donc de l&rsquo;améliorer &raquo;, explique Nicolas Le Goff.<br />
	&nbsp;<br />
	Pour la configuration acoustique de ce nouveau test, le Multiple Speaker Access Test, le laboratoire a recréé le paysage sonore d&rsquo;un café bruyant typique, avec plusieurs locuteurs, pour reproduire une conversation réelle entre quatre amis. L&rsquo;utilisateur se situe au centre du groupe d&rsquo;amis et ne sait pas qui va prendre la parole &ndash; comme dans une conversation normale. Dans cet environnement, trois aides auditives, dont Opn, ont été testées, chacune utilisant des technologies différentes. Les deux autres aides auditives utilisaient respectivement la directivité traditionnelle et la directivité étroite. Le test a montré que pour l&rsquo;intelligibilité vocale d&rsquo;une source sonore frontale, OSN et la directivité étroite apportent les mêmes bénéfices, améliorant la compréhension de la parole de plus de 20 % par rapport à une aide auditive avec directivité traditionnelle. Mais lorsqu&rsquo;il s&rsquo;agit de comprendre des locuteurs latéraux (+/- 60 degrés), OSN se démarque résolument et améliore de 15 % la compréhension de la parole en donnant accès à des informations vocales distinctes arrivant de tous côtés, tandis que les solutions de directivité étroite et de directivité traditionnelle n&rsquo;ont permis qu&rsquo;un accès restreint à ces locuteurs.<br />
	L&rsquo;étude conclut donc qu&rsquo;Oticon Opn doté d&rsquo;OSN est plus efficace que des aides auditives avec directivité traditionnelle et directivité étroite en milieu bruyant.<br />
	&nbsp;<br />
	<strong>Une réduction significative de l&rsquo;effort d&rsquo;écoute</strong><br />
	&nbsp;<br />
	La seconde étude a été menée par le centre de recherche Eriksholm d&rsquo;Oticon et l&rsquo;université d&rsquo;Amsterdam (VUmc), spécialisée dans la mesure de l&rsquo;effort, via la pupillométrie : plus une tâche est difficile à effectuer, plus la pupille tend à se dilater. Puisqu&rsquo;il s&rsquo;agit d&rsquo;un réflexe, il est possible de l&rsquo;utiliser comme mesure de l&rsquo;effort associé à une tâche particulière. L&rsquo;objectif était donc de mesurer le bénéfice d&rsquo;Opn en termes d&rsquo;intelligibilité et d&rsquo;effort d&rsquo;écoute. &laquo; Ce qui est intéressant avec cette étude, c&rsquo;est que les mesures ont été réalisées sur une large plage d&rsquo;environnements acoustiques, qui représente la quasi la totalité des conditions acoustiques de la vie quotidienne : des environnements acoustiques simples et d&rsquo;autres beaucoup plus compliqués, comme par exemple dans un restaurant très bruyant. C&rsquo;est l&rsquo;une des premières fois où les bénéfices en terme d&rsquo;effort d&rsquo;écoute et de compréhension de la parole ont été observés sur une aussi large plage de conditions acoustiques &raquo;, détaille Nicolas Le Goff.<br />
	<br />
	Sur cette large plage d&rsquo;environnements sonores, l&rsquo;étude a mis en évidence l&rsquo;apport exceptionnel d&rsquo;Opn en termes de compréhension de la parole, et en particulier dans les environnements sonores les plus bruyants, où l&rsquo;on note une baisse de 20 % de l&rsquo;effort d&rsquo;écoute et une augmentation de 20 % de la remémoration des conversations.<br />
	<br />
	Par ailleurs, la compréhension de la parole passe de 20 % avec une amplification performante à 75 % avec une amplification performante accompagnée d&rsquo;OSN. &laquo; Ces 20 % semblent peut-être assez théoriques mais cela veut surtout dire que dans la réalité, dans ce type d&rsquo;environnement, la personne a très peu de chances d&rsquo;être en mesure de communiquer, analyse Nicolas Le Goff.<br />
	&nbsp;</p>
<p style="text-align: center;">
	<img alt="" src="/images/stories/news/opticon1.png" /></p>
<p>
	<br />
	&nbsp;<br />
	Avec l&rsquo;amplification seule, elle abandonnerait certainement toute forme de communication, simplement parce que c&rsquo;est trop difficile &raquo;. Les données suggèrent donc qu&rsquo;avec OSN, l&rsquo;utilisateur a de bien meilleures chances d&rsquo;être capable de communiquer et de participer socialement, et qu&rsquo;Oticon Opn facilite l&rsquo;écoute dans les environnements complexes, ce qui aide à libérer la charge cognitive du cerveau.<br />
	&nbsp;<br />
	<strong>Un impact technologique sans précédent pour les utilisateurs</strong><br />
	&nbsp;<br />
	Ces deux récentes études, et d&rsquo;autres plus anciennes portant sur<br />
	la mémorisation (Le Goff et al. 2016), attestent scientifiquement qu&rsquo;Opn soutient les processus naturels du cerveau : l&rsquo;utilisateur peut de nouveau participer et avoir des interactions sociales plus naturelles dans des environnements sonores difficiles. Thomas Behrens, directeur de l&rsquo;audiologie et responsable du CAAR, Oticon A/S, confirme : &laquo; Notre technologie OpenSound Navigator est conçue pour permettre aux utilisateurs d&rsquo;aller de l&rsquo;avant. OSN permet à ceux qui présentent une perte auditive de communiquer en<br />
	toute confiance dans des environnements qu&rsquo;en temps normal, ils éviteraient. Une meilleure participation sociale, grâce au soutien auditif apporté par OSN, pourrait à terme aider à réduire l&rsquo;impact qu&rsquo;une perte auditive non traitée peut avoir sur la santé générale. Avec ces deux nouvelles études, nous montrons que la technologie BrainHearing peut apporter des bienfaits comme jamais auparavant dans l&rsquo;univers des aides auditives. Cela réaffirme notre engagement en faveur de la recherche sur la stimulation des capacités cérébrales par des soins auditifs de qualité, ce qui est le fondement de notre recherche audiologique depuis plus de 20 ans &raquo;.<br />
	&nbsp;<br />
	Pour Nicolas Le Goff, s&rsquo;il est difficile de prévoir les applications qu&rsquo;engendrera la révolution initiée par Opn, il est certain qu&rsquo;elle devrait permettre d&rsquo;améliorer les technologies de traitement du signal existantes. &laquo; La perte auditive est bien plus que ce que l&rsquo;on voit sur un audiogramme : elle a des conséquences sur la façon dont le cerveau est organisé, elle est associée au déclin cognitif, à la dépression, à l&rsquo;isolement social... C&rsquo;est pourquoi nous sommes en train d&rsquo;optimiser et d&rsquo;orienter notre traitement du son pour supporter ce dont le cerveau a besoin. Notre mission est de faire en sorte que la perte auditive et ses conséquences soient traitées : prendre soin de son audition, c&rsquo;est aussi dans un certain sens prendre soin de sa santé &raquo;.</p>

	
</div>


                    
          

          
          

          
    
<div class="clear"></div>

  </div>
</div>

  <div id="sidebar">
    

<h2 class="prods first">
	<a href="/annonces">Petites Annonces</a></h2>



<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) starts here -->
<div class="srfrContainer ">

	
	<ul class="srfrList">
				<li class="srfrRow srfrRowIsOdd">
						<h3><a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/3249">Audioproth&eacute;siste &ndash; (97) POINTE A PITRE</a></h3>
			
			
			
						<p>
								<a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/3249">
					<img class="srfrImage" src="http://annonces.edp-audio.fr/uploads/media/default/0001/06/thumb_5071_default_small.png" alt="Audioproth&eacute;siste &ndash; (97) POINTE A PITRE" />
				</a>
				
								Dans le cadre idyllique des Antilles, Laurence Raux-Victor[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsEven">
						<h3><a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/3409">Krys Audition recrute en Bretagne</a></h3>
			
			
			
						<p>
								<a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/3409">
					<img class="srfrImage" src="http://annonces.edp-audio.fr/uploads/media/default/0001/06/thumb_5759_default_small.png" alt="Krys Audition recrute en Bretagne" />
				</a>
				
								Dans le cadre du développement de sa structure[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
			</ul>

	
	</div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) ends here -->



<div class="btn_more">
	<a href="http://annonces.edp-audio.fr/offre/ajout/etape-1">D&eacute;posez votre annonce</a></div>



<h2 class="prods">
	Newsletter</h2>



<div class="newsletter-box btn_more">
	<a href="/index.php?option=com_content&view=article&id=5986">Inscrivez-vous &agrave; notre newsletter </a></div>




<h2 class="pub"><span>Publicités</span></h2>


<div class="banners">




</div>
<div class="bannergroup">

	<div class="banneritem">
										<a href="https://www.phonakpro.com/fr/fr/resources/counseling-tools/eAudiologie.html?utm_source=audioinfos&utm_medium=site&utm_campaign=eAudiologie" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/phonak-mai-2019']);">
<img src="/images/banners/2019/phonak-mai-2019.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://www.edp-audio.fr/actualites/professions/6426-rayovac-vous-offre-un-an-d-abonnement-a-audio-infos" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/rayovac-juin-2019']);">
<img src="/images/banners/2019/67721-Rayovac-ProLine-Audio-Infos-FR-rotated-300x300px.gif"></a>				<div class="clr"></div>
	</div>

</div>


<h2 class="prods">
	Dernier num&eacute;ro d&#39;Audio infos</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-226">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/parutions/audio-infos2/6396-audio-infos-n-237"><img src="http://www.edp-audio.fr/images/minifp/AUD237-Couv-avril_thumb.jpg" width="246" height="321" class="mfp-img-left" alt="Audio infos n°237" title="Audio infos n°237" /></a><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<h2 class="prods">
	Dernier num&eacute;ro d&#39;Audiology infos</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-240">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/parutions/audiology-infos5/6224-audiology-infos-n-54"><img src="http://www.edp-audio.fr/images/minifp/AYFR54-01-Couv_thumb.jpg" width="246" height="315" class="mfp-img-left" alt="Audiology infos n°54" title="Audiology infos n°54" /></a><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<h2 class="prods">Agenda</h2>
<table class="mod_events_latest_table jevbootstrap" width="100%" border="0" cellspacing="0" cellpadding="0" align="center"><tr><td class="mod_events_latest_first" style="border-color:#3366ff"><span class="mod_events_latest_date"> 2 Jui</span> - <span class="mod_events_latest_date">30 Jui 2019</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2019/06/02/464/-/de-la-prise-en-charge-des-patients-operes-de-tympanoplastie-en-technique-ouverte-modalites-de-l-appareillage-possibilites-de-rehabilitation-chirurgica"  target="_top" >De la prise en charge des patients opérés de tympanoplastie en technique ouverte : modalités de l&#039;appareillage, possibilités de réhabilitation chirurgicale</a></span><br />
<br />
</td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccccff"><span class="mod_events_latest_date">13 Jui</span> - <span class="mod_events_latest_date">14 Jui 2019</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2019/06/13/404/-/conference-internationale-sur-la-prise-en-charge-des-patients-souffrant-d-accouphenes"  target="_top" >Conférence internationale sur la prise en charge des patients souffrant d&#039;accouphènes</a></span><br />
<br />
</td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccccff"><span class="mod_events_latest_date">14 Jui</span> - <span class="mod_events_latest_date">15 Jui 2019</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2019/06/14/416/-/8e-orl-corsica"  target="_top" >8e ORL Corsica</a></span><br />
<br />
</td></tr>
</table>


<div class="agenda">
<p><strong><a href="/component/jevents/month.calendar/2019/06/05/-?Itemid=353">Accéder à l'agenda</a></strong></p>
</div>
<div class="bannergroup">

	<div class="banneritem">
										<a href="http://www.audition-infos.org/" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/audition_infos']);">
<img src="/images/banners/output_ZkqwpR.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/abo-audio-sidebar']);">
<img src="/images/banners/banniere-abonnement-audiofr-300x250.jpg"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/abo-audiology-sidebar']);">
<img src="/images/banners/banniere-abonnement-AYFR-300x250.jpg"></a>				<div class="clr"></div>
	</div>

</div>


           <a class="twitter-timeline"  href="https://twitter.com/Audio_infos" data-widget-id="643723838933610497">Tweets de @Audio_infos</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          

  </div>

<div class="clear"></div>

<div id="footer">
     <div class="wrap">
          <div class="links">
<ul class="menu">
<li class="item-101"><a href="/" ><img src="/images/M_images/logo_home.png" alt="Accueil" /></a></li><li class="item-127 active deeper parent"><a href="/actualites" >Actualités</a><ul><li class="item-151"><a href="/actualites/a-la-une" >À la une</a></li><li class="item-108"><a href="/actualites/professions" >Professions</a></li><li class="item-159"><a href="/actualites/politique" >Politique &amp; Société</a></li><li class="item-155"><a href="/actualites/entreprises" >Entreprises &amp; Marché</a></li><li class="item-154"><a href="/actualites/recherche" >Recherche</a></li><li class="item-160"><a href="/actualites/manifestation" >Manifestation &amp; Publication</a></li><li class="item-193 current active"><a href="/actualites/publireportages" >publireportages</a></li><li class="item-138"><a href="/actualites/videos" >Vidéos</a></li><li class="item-133"><a href="/actualites/focus" >Focus</a></li></ul></li><li class="item-119"><a href="/produits" >Informations produits</a></li><li class="item-123 deeper parent"><a href="/parutions" >Parutions</a><ul><li class="item-135"><a href="/parutions/audio-infos2" >Audio infos</a></li><li class="item-128"><a href="/parutions/audiology-infos5" >Audiology infos</a></li></ul></li><li class="item-107"><a href="/agenda/year.listevents/2019/06/05/-" >Agenda</a></li><li class="item-122"><a href="/annonces" >Annonces</a></li><li class="item-120 deeper parent"><a class=" highlight" href="#" >Abonnez-vous</a><ul><li class="item-125"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank" >Audio Infos</a></li><li class="item-126"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank" >Audiology infos</a></li></ul></li><li class="item-103"><a class=" highlight" href="http://www.librairie-garanciere.com/733421.htm" target="_blank" >Librairie</a></li></ul>
</div>
          <div class="social">

<div class="social">

<ul>
	<span class="block">
		<li class="twitter2">
			<a href="#"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i>
			</a><ul class="multi-twitter"><a href="#">
				</a><li><a href="#">
					</a><a href="https://twitter.com/Audio_infos" target="_blank">Suivre <strong>@audio_infos</strong></a>
				</li>
				<li>
					<a href="https://twitter.com/Audiology_infos" target="_blank">Suivre <strong>@audiology_infos</strong></a>
				</li>
			</ul>
			
		</li>
		<li class="rss2">
			<a href="/flux-rss"><i class="fa fa-rss-square fa-2x" aria-hidden="true"></i></a>
		</li>
		<li class="linkedin2">
			<a target="_blank" href="https://fr.linkedin.com/in/edp-sant%C3%A9-6b78b4a5">
				<i class="fa fa-linkedin-square fa-2x" aria-hidden="true"></i>
			</a>
		</li>
	</span>
	<span class="block">
		<li class="mail2">
			<a href="/actualites/publireportages?id=5986?utm_source=edp-audio&amp;utm_medium=icon&amp;utm_content=icon-newsletter&amp;utm_campaign=inscription-newsletter">
				<i class="fa fa-envelope-square fa-2x" aria-hidden="true"></i>
			<span class="icon-txt">Newsletter</span>
			</a>
		</li>
	</span>
	<span class="block">
		<li>
			<a href="#">
				<i class="fa fa-user-plus fa-2x" aria-hidden="true"></i>
				<span class="icon-txt">S'abonner</span>
			</a>
			<ul>
				<li><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank">Audio infos</a></li>
				<li><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank">Audiology infos</a></li>
			</ul>
		</li>
		<li>
             <a href="#">
			<i class="fa fa-user fa-2x" aria-hidden="true"></i>
	<span class="icon-txt">Se connecter</span>
			</a>
			<ul>
				<li><a href="http://kiosk.parresia.fr/client" target="_blank">Audio infos</a></li>
				<li><a href="http://kiosk.parresia.fr/client" target="_blank">Audiology infos</a></li>
			</ul>
		
		</li>
	</span>
</ul>

</div>
</div>
          <div class="abo">

<img src="/doc_journal/images/magazines/covers/ayi_fr.jpg" alt="Audiology infos" class="cover1" />
<img src="/doc_journal/images/magazines/covers/ai_fr.jpg" alt="Audio Infos" class="cover2" />
</div>
          <div class="clear"></div>

          <div class="sep"></div>

          <div class="sante">
            

<div class="audio_inter">

<h3>Sites audio internationaux</h3>

<ul>
<li class="audiown"><a href="http://www.audiology-worldnews.com/" target="_blank">Audiology Worldnews</a></li>
<li class="audiobr"><a href="http://www.audiology-infos.br.com/" target="_blank">Brasil</a></li>
<li class="audiode"><a href="http://www.audio-infos.de/" target="_blank">Deutschland</a></li>
<li class="magaudio"><a href="http://www.edp-audio.fr" target="_blank">France</a></li>
<li class="audioit"><a href="http://www.audiology-infos.it/" target="_blank">Italia</a></li>
<li class="audiode"><a href="http://www.audioenportada.com/" target="_blank">Audioenportada</a></li>
</ul>

</div>


<div class="logo"><a href="/"><img alt="EDP Audio - Le premier site d’information 100% dédié à l’Audiologie" src="/templates/magaudio/images/logos/logo_edpaudio_seul.png"></a></div>

<p>Le portail de l'actualité scientifique, technique et professionnelle des oto-rhino-laryngologistes, des audioprothésistes, des orthophonistes et tous les professionnels du monde de l'audiologie et de l'audition. Retrouvez des actualités scientifiques, professionnelles et technologiques. Tenez-vous au courant des manifestations, conférences, congrès à venir&hellip;</p>
<p class="r">Une publication de Parresia</p>

          <div class="clear"></div>
          </div>
      </div> 
         

     <div class="menu">
          <div class="wrap">
               
<ul class="menu">
<li class="item-111"><a href="/contact" >Contact</a></li><li class="item-102"><a href="/sites-amis" >Sites amis</a></li><li class="item-113"><a href="/cgu" >CGU</a></li><li class="item-137"><a href="/mentions-legales2" >Mentions légales</a></li></ul>

          </div>
     </div>
</div>

</div>

      </div> <!-- END container -->
    </div> <!-- END site-content -->
	
	
	 <div class="site-cache" id="site-cache"></div>
  </div> <!-- END site-pusher -->
</div> <!-- END site-container -->
  <div class="backToTop"></div>

  
﻿<span class="translations" data-name="cookie_text" data-value="En poursuivant votre navigation sur ce site, vous acceptez l'utilisation par Parresia de cookies d'audience et sur certaines pages de cookies de réseaux sociaux. <a href='/component/cookie_policy/'>En savoir plus et paramétrer</a>."></span>
<span class="translations" data-name="cookie_close" data-value="Cliquez pour fermer cette notification"></span>
<span class="translations" data-name="cookie_is_mobile" data-value="true"></span>



  <span id="google_analytics" data-host="ovh-canada" data-domain="www.edp-audio.fr" data-t1="UA-39520934-1" data-t2="UA-38025943-4" class="hidden"></span>
<div id="wait" style="display:none"></div>


	<script src="/templates/source/js/cookie.js"></script>

<script src="/templates/source/js/common.js"></script>

</body>
</html>
