<!DOCTYPE html>
<html>
<head>
    <base href="http://www.edp-audio.fr/actualites/professions/6426-rayovac-vous-offre-un-an-d-abonnement-a-audio-infos" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="EDP Audio, EDP Santé" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Retrouvez toute l'actualité du monde de l'audiologie : les nouvelles du secteur, les innovations technologiques, les dernières avancées de la recherche appliquée ou fondamentale, etc." />
  <title>EDP Audio - Le premier site d'information 100% dédié à l'Audiologie</title>
  <link href="/templates/magaudio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.multiselect.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.qtip/jquery.qtip.min.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.magnific-popup.css" type="text/css" />
  <link rel="stylesheet" href="https://code.jquery.com/ui/1.12.0/themes/base/jquery-ui.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/cookie.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/flags25.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magazines/css/commun.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magazines/css/sante.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magaudio/css/magaudio.css" type="text/css" />
  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_minifrontpage/themes/default/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jevents/views/geraint/assets/css/modstyle.css?3.2.21" type="text/css" />
  <link rel="stylesheet" href="/media/com_jevents/css/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_jevents/css/bootstrap-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/mod_solr.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="https://code.jquery.com/jquery-3.1.0.min.js" type="text/javascript"></script>
  <script src="/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
  <script src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.multiselect.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.qtip/jquery.qtip.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.magnific-popup.min.js" type="text/javascript"></script>
  <script src="/templates/source/js/test-menu-mobile/drawer.js" type="text/javascript"></script>
  <script src="/templates/source/js/backToTop.js" type="text/javascript"></script>
  <script src="/templates/source/js/resize/magazine-resize.js" type="text/javascript"></script>
  <script src="/templates/source/js/resize/magazine-resize_fr-FR.js" type="text/javascript"></script>
  <script src="/templates/source/js/diapo/diapo.js" type="text/javascript"></script>
  <script src="/templates/source/js/pajinate/jquery.pajinate.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.autocomplete.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>

  <link rel="shortcut icon" href="/templates/magaudio/images/favicon.ico" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">


</head>

<body class="audio magaudio com_content">
  <div class="site-container">
  <div class="site-pusher">
<nav class="fixed-nav-bar">
	<div class="inside-top-bar">
    <div class="menu2">
      <div class="search"><div class="searchbox">
    <form id="search" action="/component/solr/?task=quick_search" method="post">
    <div class="s_inputs">
        <input type="text" name="q" />
        <input value="Rechercher" type="submit" name="submit" class="submit">
    </div>
    <div class="s_advanced">
        <a href="/component/solr/">Recherche avancée</a>
    </div>
    <div class="clear"></div>
    </form>
</div>
<script type="text/javascript">
	jQuery(function ($) {
	    var source = function (request, callback) {
	        var term = request.term;
            $.ajax({
                url: '/index.php',
                dataType: 'json',
                method: 'GET',
                data: {
                    option: 'com_solr',
                    task: 'auto_complete',
                    query: term
                },
                success: function (data) {
                    var suggestions = [];
                    try {
                        data.suggest.default[term].suggestions.forEach(function (s) { suggestions.push(s.term)}) } catch (e) {
                    }

                    callback(suggestions);
                },
                error: function (err) {
                    callback([]);
                }
            });
        };

		$('#search').find('input[name=q]').autocomplete({
			source: source
		});
	});
</script>
</div>
      <div class="social">

<div class="social">

<ul>
	<span class="block">
		<li class="twitter2">
			<a href="#"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i>
			</a><ul class="multi-twitter"><a href="#">
				</a><li><a href="#">
					</a><a href="https://twitter.com/Audio_infos" target="_blank">Suivre <strong>@audio_infos</strong></a>
				</li>
				<li>
					<a href="https://twitter.com/Audiology_infos" target="_blank">Suivre <strong>@audiology_infos</strong></a>
				</li>
			</ul>
			
		</li>
		<li class="rss2">
			<a href="/flux-rss"><i class="fa fa-rss-square fa-2x" aria-hidden="true"></i></a>
		</li>
		<li class="linkedin2">
			<a target="_blank" href="https://fr.linkedin.com/in/edp-sant%C3%A9-6b78b4a5">
				<i class="fa fa-linkedin-square fa-2x" aria-hidden="true"></i>
			</a>
		</li>
	</span>
	<span class="block">
		<li class="mail2">
			<a href="/actualites/professions?id=5986?utm_source=edp-audio&amp;utm_medium=icon&amp;utm_content=icon-newsletter&amp;utm_campaign=inscription-newsletter">
				<i class="fa fa-envelope-square fa-2x" aria-hidden="true"></i>
			<span class="icon-txt">Newsletter</span>
			</a>
		</li>
	</span>
	<span class="block">
		<li>
			<a href="#">
				<i class="fa fa-user-plus fa-2x" aria-hidden="true"></i>
				<span class="icon-txt">S'abonner</span>
			</a>
			<ul>
				<li><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank">Audio infos</a></li>
				<li><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank">Audiology infos</a></li>
			</ul>
		</li>
		<li>
             <a href="#">
			<i class="fa fa-user fa-2x" aria-hidden="true"></i>
	<span class="icon-txt">Se connecter</span>
			</a>
			<ul>
				<li><a href="http://kiosk.parresia.fr/client" target="_blank">Audio infos</a></li>
				<li><a href="http://kiosk.parresia.fr/client" target="_blank">Audiology infos</a></li>
			</ul>
		
		</li>
	</span>
</ul>

</div>
</div>

     </div>
	</div>
</nav>
<div id="top">
     <div class="language">
          <div class="wrap">
          <div class="clear"></div>
          </div>
     </div>
</div>

<div id="header">
         <div class="wrap">
            <div class="pub"><div class="bannergroup">


</div>
<div class="bannergroup">

	<div class="banneritem">
										<div class="pubHabillage">
<a href="http://www.unitron.com/fr/discover" id="dynamicBackgroundLink" style="display:block;" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/habillage_starkey']);"></a></div>
<style>
body {background-color:#F9F9F9}
#dynamicBackgroundLink {
    background: url("/images/banners/2019/habillage-unitrion-2019.jpg") center top no-repeat #F9F9F9;
    height: 1178px;
    position: absolute;
    width: 100%;
    top:0;
    left:0;
    z-index:0;

}

.site-content {
    position: relative;
    z-index: 2;

}

.page, .mobile--menu,.mobile--header, .desktop > img{
position: relative;
z-index:9;
}
.pubHabillage{height:10px;}

@media (max-width: 1000px){

#dynamicBackgroundLink {
   background: none;
    position: inherit;
}
}

@media (min-width: 1000px){


.site-content{
   width: 990px;

margin-left: auto;
margin-right: auto;
}
}

</style>



				<div class="clr"></div>
	</div>

</div>
</div>
       </div>
       <div class="mobile--header">
     <div class="title">
      

<div class="logo"><a href="/"><img src="/templates/magaudio/images/logos/logo_edpaudio.png" alt="EDP Audio - Le premier site d’information 100% dédié à l’Audiologie"></a></div>


<div class="magazinesLogos">

<a href="/audio-infos" title="En savoir plus sur Audio Infos"><img src="/templates/magaudio/images/logos/logo_infaudio.png" alt=""></a>

<a href="/audiology-infos" title="En savoir plus sur Audiology infos"><img src="/templates/magaudio/images/logos/logo_audiology_infos.png" alt=""></a>

</div>

     <div class="clear"></div>  
     </div>

      <a href="#" class="header__icon" id="header__icon"></a>
     </div>
       <div class="mobile--menu">
     <div class="menu">
          <div class="wrap">
          
<ul class="menu">
<li class="item-101"><a href="/" ><img src="/images/M_images/logo_home.png" alt="Accueil" /></a></li><li class="item-127 active deeper parent"><a href="/actualites" >Actualités</a><ul><li class="item-151"><a href="/actualites/a-la-une" >À la une</a></li><li class="item-108 current active"><a href="/actualites/professions" >Professions</a></li><li class="item-159"><a href="/actualites/politique" >Politique &amp; Société</a></li><li class="item-155"><a href="/actualites/entreprises" >Entreprises &amp; Marché</a></li><li class="item-154"><a href="/actualites/recherche" >Recherche</a></li><li class="item-160"><a href="/actualites/manifestation" >Manifestation &amp; Publication</a></li><li class="item-193"><a href="/actualites/publireportages" >publireportages</a></li><li class="item-138"><a href="/actualites/videos" >Vidéos</a></li><li class="item-133"><a href="/actualites/focus" >Focus</a></li></ul></li><li class="item-119"><a href="/produits" >Informations produits</a></li><li class="item-123 deeper parent"><a href="/parutions" >Parutions</a><ul><li class="item-135"><a href="/parutions/audio-infos2" >Audio infos</a></li><li class="item-128"><a href="/parutions/audiology-infos5" >Audiology infos</a></li></ul></li><li class="item-107"><a href="/agenda/year.listevents/2019/05/31/-" >Agenda</a></li><li class="item-122"><a href="/annonces" >Annonces</a></li><li class="item-120 deeper parent"><a class=" highlight" href="#" >Abonnez-vous</a><ul><li class="item-125"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank" >Audio Infos</a></li><li class="item-126"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank" >Audiology infos</a></li></ul></li><li class="item-103"><a class=" highlight" href="http://www.librairie-garanciere.com/733421.htm" target="_blank" >Librairie</a></li></ul>

          </div>
     </div>


     </div>
</div>
    <div class="site-content">
      <div class="container">
<div class="page" id="article">

<div class="branding"><div class="bannergroup">


</div>
</div>
<div id="main2"  >
  <div class="wrap">
    

          

          <div class="social_article">

<script src="https://platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script>
<script type="IN/Share" data-url="https://www.linkedin.com"></script>


<div class="facebook socplug">
<!--a id="facebook_share" title="Partager sur facebook">Partager</a>

<script>
document.getElementById('facebook_share').onclick = function () {
  var url = 'https://www.facebook.com/sharer/sharer.php?u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'fbshare', 'width=640,height=320');
};
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-recommendations-bar" data-href="https://developers.facebook.com/docs/reference/plugins/recommendationsbar/"></div-->	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>	<div class="fb-like" data-layout="button_count" data-send="false" data-show-faces="true" data-width="85"></div>
</div>



<div class="facebook socplug">
	<a id="facebook_share" title="Partager sur facebook">Partager</a> <script>
document.getElementById('facebook_share').onclick = function () {
  var url = 'http://www.facebook.com/share.php?u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'tumblr', 'width=640,height=320');
};
</script></div>



<div class="tumblr socplug">
	<a id="tumblr_share" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('http://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;" title="Partager sur Tumblr">Share on Tumblr</a> <script>
document.getElementById('tumblr_share').onclick = function () {
  var url = 'https://www.tumblr.com/login?s=&t=magpharma.edpsciences.net&u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'tumblr', 'width=640,height=320');
};
</script></div>



<div class="twitter socplug">
<!--a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr">Tweeter</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script-->	<a class="twitter-share-button" data-count="none" data-lang="fr" href="https://twitter.com/share">Tweeter</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>

<div class="clear"></div></div>
          
          
          
          

          <div class="item-page">

	<h1>
			<a href="/actualites/professions/6426-rayovac-vous-offre-un-an-d-abonnement-a-audio-infos">
		Rayovac vous offre un an d'abonnement à Audio Infos</a>
		</h1>





	<dl class="article-info">
	<dt class="article-info-term">Détails</dt>
	<dd class="published">
	Publié le vendredi 31 mai 2019 09:07	</dd>
	</dl>



<div class="info">
	<h3>
		Abonnements offerts&nbsp;</h3>
</div>
<figure><img alt="" src="/images/stories/news/2019/abo_rayovac.png" /><br />
<figcaption>Un an d&#39;abonnement &agrave; Audio Infos offert par Rayovac</figcaption></figure>
<p>
	Rayovac vous offre un an d&#39;abonnement &agrave; Audio Infos offert avec votre commande du 1er au 30 juin 2019.</p>
<br />
 
Profitez d&rsquo;un an d&rsquo;abonnement &agrave; Audio Infos tous frais pay&eacute;s, gr&acirc;ce &agrave; votre commande de piles auditives Proline. Pour cela un minimum de 500 blisters est requis lors de la commande.<br />
Si votre abonnement est d&eacute;j&agrave; en cours, il sera prolong&eacute; d&#39;un an.<br />
Gr&acirc;ce &agrave; votre abonnement vous pourrez b&eacute;n&eacute;ficier chaque mois des cl&eacute;s, des conseils et des solutions directement applicables sur le monde de l&rsquo;audiologie, ainsi que des r&eacute;ponses aux probl&eacute;matiques quotidiennes en strat&eacute;gie, management, organisation, communication, gestion&hellip;<br />
&nbsp;<br />
Pour plus d&rsquo;information sur l&rsquo;offre, n&rsquo;h&eacute;sitez pas &agrave; contacter Rayovac au 08 00 20 68 72 ou par mail &agrave; l&rsquo;adresse <script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy4371 = 'm&#105;cr&#111;p&#111;w&#101;r' + '&#64;';
 addy4371 = addy4371 + '&#101;&#117;' + '&#46;' + 'sp&#101;ctr&#117;mbr&#97;nds' + '&#46;' + 'c&#111;m';
 var addy_text4371 = 'm&#105;cr&#111;p&#111;w&#101;r' + '&#64;' + '&#101;&#117;' + '&#46;' + 'sp&#101;ctr&#117;mbr&#97;nds' + '&#46;' + 'c&#111;m';
 document.write('<a ' + path + '\'' + prefix + ':' + addy4371 + '\'>');
 document.write(addy_text4371);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Cette adresse e-mail est protégée contre les robots spammeurs. Vous devez activer le JavaScript pour la visualiser.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>
<div class="author">
	<p>
		&nbsp;&nbsp;</p>
</div>

	
</div>


                    
          

          
          

          
    
<div class="clear"></div>

  </div>
</div>

  <div id="sidebar">
    

<h2 class="prods first">
	<a href="/annonces">Petites Annonces</a></h2>



<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) starts here -->
<div class="srfrContainer ">

	
	<ul class="srfrList">
				<li class="srfrRow srfrRowIsOdd">
						<h3><a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/3371">Audioproth&eacute;siste dipl&ocirc;m&eacute;(e) en CDI &agrave; Colmar et Strasbourg</a></h3>
			
			
			
						<p>
								<a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/3371">
					<img class="srfrImage" src="http://annonces.edp-audio.fr/uploads/media/default/0001/06/thumb_5702_default_small.png" alt="Audioproth&eacute;siste dipl&ocirc;m&eacute;(e) en CDI &agrave; Colmar et Strasbourg" />
				</a>
				
								Pour participer à notre croissance, nous recherchons un(e)[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsEven">
						<h3><a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/3381">AMPLIFON - Audioproth&eacute;siste - Le Blanc (36)</a></h3>
			
			
			
						<p>
								<a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/3381">
					<img class="srfrImage" src="http://annonces.edp-audio.fr/uploads/media/default/0001/05/thumb_4941_default_small.png" alt="AMPLIFON - Audioproth&eacute;siste - Le Blanc (36)" />
				</a>
				
								Venez construire votre projet professionnel chez Amplifon !Un[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
			</ul>

	
	</div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) ends here -->



<div class="btn_more">
	<a href="http://annonces.edp-audio.fr/offre/ajout/etape-1">D&eacute;posez votre annonce</a></div>



<h2 class="prods">
	Newsletter</h2>



<div class="newsletter-box btn_more">
	<a href="/index.php?option=com_content&view=article&id=5986">Inscrivez-vous &agrave; notre newsletter </a></div>




<h2 class="prods">
	 Informations produits</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-219">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/produits/6340-z-power-une-deuxieme-generation-de-batteries-rechargeables-pour-aides-auditives"><img  src="http://www.edp-audio.fr/images/minifp/zpower_thumb.jpg" width="300" height="150" class="mfp-img-left" alt="Z Power : une deuxième génération de batteries rechargeables pour aides auditives" title="Z Power : une deuxième génération de batteries rechargeables pour aides auditives" /></a><span class="mfp-introtitle"><a href="/produits/6340-z-power-une-deuxieme-generation-de-batteries-rechargeables-pour-aides-auditives">Z Power : une deuxième génération de batteries rechargeables pour aides auditives</a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/produits/6314-styletto-prime-a-l-if-design-2019"><img  src="http://www.edp-audio.fr/images/minifp/IF_design_Signia_thumb.png" width="300" height="150" class="mfp-img-left" alt="Styletto primé à l'IF Design 2019" title="Styletto primé à l'IF Design 2019" /></a><span class="mfp-introtitle"><a href="/produits/6314-styletto-prime-a-l-if-design-2019">Styletto primé à l'IF Design 2019</a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<div class="btn_more"><a href="/produits">Tous les produits</a></div>


<h2 class="pub"><span>Publicités</span></h2>


<div class="banners">




</div>
<div class="bannergroup">

	<div class="banneritem">
										<a href="https://www.phonakpro.com/fr/fr/resources/counseling-tools/eAudiologie.html?utm_source=audioinfos&utm_medium=site&utm_campaign=eAudiologie" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/phonak-mai-2019']);">
<img src="/images/banners/2019/phonak-mai-2019.gif"></a>				<div class="clr"></div>
	</div>

</div>


<h2 class="prods">
	Dernier num&eacute;ro d&#39;Audio infos</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-226">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/parutions/audio-infos2/6396-audio-infos-n-237"><img src="http://www.edp-audio.fr/images/minifp/AUD237-Couv-avril_thumb.jpg" width="246" height="321" class="mfp-img-left" alt="Audio infos n°237" title="Audio infos n°237" /></a><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<h2 class="prods">
	Dernier num&eacute;ro d&#39;Audiology infos</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-240">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/parutions/audiology-infos5/6224-audiology-infos-n-54"><img src="http://www.edp-audio.fr/images/minifp/AYFR54-01-Couv_thumb.jpg" width="246" height="315" class="mfp-img-left" alt="Audiology infos n°54" title="Audiology infos n°54" /></a><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<h2 class="box_title encontinu">En continu</h2>
<div id="latestnews">
<ul class="latestnews content">
	<li>
		<a href="/actualites/professions/6426-rayovac-vous-offre-un-an-d-abonnement-a-audio-infos">
			Rayovac vous offre un an d'abonnement à Audio Infos</a>
	</li>
	<li>
		<a href="/actualites/politique/6442-un-depute-denonce-le-manque-d-insertion-des-sourds-et-malentendants-en-signant-son-discours">
			Un député dénonce le manque d'insertion des sourds et malentendants, en signant son discours</a>
	</li>
	<li>
		<a href="/actualites/professions/6440-ouverture-des-inscriptions-pour-le-diu-audiologie-et-otologie-medicale">
			Ouverture des inscriptions pour le DIU Audiologie et otologie médicale</a>
	</li>
	<li>
		<a href="/actualites/professions/6432-166-enfants-ont-ete-appareilles-en-republique-dominicaine">
			166 enfants ont été appareillés en République Dominicaine</a>
	</li>
	<li>
		<a href="/actualites/recherche/6430-consommer-du-chocolat-reduirait-le-risque-de-perte-auditive">
			Consommer du chocolat réduirait le risque de perte auditive</a>
	</li>
	<li>
		<a href="/actualites/politique/6428-accord-kalixia-synea-synam-limitant-l-application-anticipee-du-100-sante-interview-croisee-des-trois-signataires">
			Accord Kalixia, Synea, Synam limitant l'application anticipée du 100% santé : interview croisée des trois signataires </a>
	</li>
	<li>
		<a href="/actualites/politique/6416-retrait-des-conditions-d-application-anticipee-du-100-d-harmonie-mutuelle">
			Retrait des conditions d'application anticipée du 100% santé par Harmonie Mutuelle</a>
	</li>
	<li>
		<a href="/actualites/manifestation/6414-une-manifestation-ce-vendredi-24-mai-a-paris-pour-l-egalite-des-chances">
			Une manifestation ce vendredi 24 mai à Paris pour "l'égalité des chances" des jeunes sourds ou aveugles</a>
	</li>
</ul>
<div class="page_navigation"></div>
</div>

<h2 class="prods">Agenda</h2>
<table class="mod_events_latest_table jevbootstrap" width="100%" border="0" cellspacing="0" cellpadding="0" align="center"><tr><td class="mod_events_latest_first" style="border-color:#ccccff"><span class="mod_events_latest_date">30 Mai</span> - <span class="mod_events_latest_date"> 1 Jui 2019</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2019/05/30/402/-/53e-symposium-de-la-societe-internationale-d-otoneurologie"  target="_top" >53e Symposium de la Société internationale d&#039;otoneurologie</a></span><br />
<br />
</td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccccff"><span class="mod_events_latest_date">28 Mai</span> - <span class="mod_events_latest_date"> 1 Jui 2019</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2019/05/28/400/-/32e-reunion-de-la-societe-politzer-et-2e-congres-mondial-d-ontologie"  target="_top" >32e Réunion de la société Politzer et 2e congrès mondial d&#039;ontologie</a></span><br />
<br />
</td></tr>
<tr><td class="mod_events_latest" style="border-color:#3366ff"><span class="mod_events_latest_date"> 2 Jui</span> - <span class="mod_events_latest_date">30 Jui 2019</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2019/06/02/464/-/de-la-prise-en-charge-des-patients-operes-de-tympanoplastie-en-technique-ouverte-modalites-de-l-appareillage-possibilites-de-rehabilitation-chirurgica"  target="_top" >De la prise en charge des patients opérés de tympanoplastie en technique ouverte : modalités de l&#039;appareillage, possibilités de réhabilitation chirurgicale</a></span><br />
<br />
</td></tr>
</table>


<div class="agenda">
<p><strong><a href="/component/jevents/month.calendar/2019/05/31/-?Itemid=353">Accéder à l'agenda</a></strong></p>
</div>
<div class="bannergroup">

	<div class="banneritem">
										<a href="http://www.audition-infos.org/" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/audition_infos']);">
<img src="/images/banners/output_ZkqwpR.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/abo-audio-sidebar']);">
<img src="/images/banners/banniere-abonnement-audiofr-300x250.jpg"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/abo-audiology-sidebar']);">
<img src="/images/banners/banniere-abonnement-AYFR-300x250.jpg"></a>				<div class="clr"></div>
	</div>

</div>


           <a class="twitter-timeline"  href="https://twitter.com/Audio_infos" data-widget-id="643723838933610497">Tweets de @Audio_infos</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          

  </div>

<div class="clear"></div>

<div id="footer">
     <div class="wrap">
          <div class="links">
<ul class="menu">
<li class="item-101"><a href="/" ><img src="/images/M_images/logo_home.png" alt="Accueil" /></a></li><li class="item-127 active deeper parent"><a href="/actualites" >Actualités</a><ul><li class="item-151"><a href="/actualites/a-la-une" >À la une</a></li><li class="item-108 current active"><a href="/actualites/professions" >Professions</a></li><li class="item-159"><a href="/actualites/politique" >Politique &amp; Société</a></li><li class="item-155"><a href="/actualites/entreprises" >Entreprises &amp; Marché</a></li><li class="item-154"><a href="/actualites/recherche" >Recherche</a></li><li class="item-160"><a href="/actualites/manifestation" >Manifestation &amp; Publication</a></li><li class="item-193"><a href="/actualites/publireportages" >publireportages</a></li><li class="item-138"><a href="/actualites/videos" >Vidéos</a></li><li class="item-133"><a href="/actualites/focus" >Focus</a></li></ul></li><li class="item-119"><a href="/produits" >Informations produits</a></li><li class="item-123 deeper parent"><a href="/parutions" >Parutions</a><ul><li class="item-135"><a href="/parutions/audio-infos2" >Audio infos</a></li><li class="item-128"><a href="/parutions/audiology-infos5" >Audiology infos</a></li></ul></li><li class="item-107"><a href="/agenda/year.listevents/2019/05/31/-" >Agenda</a></li><li class="item-122"><a href="/annonces" >Annonces</a></li><li class="item-120 deeper parent"><a class=" highlight" href="#" >Abonnez-vous</a><ul><li class="item-125"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank" >Audio Infos</a></li><li class="item-126"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank" >Audiology infos</a></li></ul></li><li class="item-103"><a class=" highlight" href="http://www.librairie-garanciere.com/733421.htm" target="_blank" >Librairie</a></li></ul>
</div>
          <div class="social">

<div class="social">

<ul>
	<span class="block">
		<li class="twitter2">
			<a href="#"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i>
			</a><ul class="multi-twitter"><a href="#">
				</a><li><a href="#">
					</a><a href="https://twitter.com/Audio_infos" target="_blank">Suivre <strong>@audio_infos</strong></a>
				</li>
				<li>
					<a href="https://twitter.com/Audiology_infos" target="_blank">Suivre <strong>@audiology_infos</strong></a>
				</li>
			</ul>
			
		</li>
		<li class="rss2">
			<a href="/flux-rss"><i class="fa fa-rss-square fa-2x" aria-hidden="true"></i></a>
		</li>
		<li class="linkedin2">
			<a target="_blank" href="https://fr.linkedin.com/in/edp-sant%C3%A9-6b78b4a5">
				<i class="fa fa-linkedin-square fa-2x" aria-hidden="true"></i>
			</a>
		</li>
	</span>
	<span class="block">
		<li class="mail2">
			<a href="/actualites/professions?id=5986?utm_source=edp-audio&amp;utm_medium=icon&amp;utm_content=icon-newsletter&amp;utm_campaign=inscription-newsletter">
				<i class="fa fa-envelope-square fa-2x" aria-hidden="true"></i>
			<span class="icon-txt">Newsletter</span>
			</a>
		</li>
	</span>
	<span class="block">
		<li>
			<a href="#">
				<i class="fa fa-user-plus fa-2x" aria-hidden="true"></i>
				<span class="icon-txt">S'abonner</span>
			</a>
			<ul>
				<li><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank">Audio infos</a></li>
				<li><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank">Audiology infos</a></li>
			</ul>
		</li>
		<li>
             <a href="#">
			<i class="fa fa-user fa-2x" aria-hidden="true"></i>
	<span class="icon-txt">Se connecter</span>
			</a>
			<ul>
				<li><a href="http://kiosk.parresia.fr/client" target="_blank">Audio infos</a></li>
				<li><a href="http://kiosk.parresia.fr/client" target="_blank">Audiology infos</a></li>
			</ul>
		
		</li>
	</span>
</ul>

</div>
</div>
          <div class="abo">

<img src="/doc_journal/images/magazines/covers/ayi_fr.jpg" alt="Audiology infos" class="cover1" />
<img src="/doc_journal/images/magazines/covers/ai_fr.jpg" alt="Audio Infos" class="cover2" />
</div>
          <div class="clear"></div>

          <div class="sep"></div>

          <div class="sante">
            

<div class="audio_inter">

<h3>Sites audio internationaux</h3>

<ul>
<li class="audiown"><a href="http://www.audiology-worldnews.com/" target="_blank">Audiology Worldnews</a></li>
<li class="audiobr"><a href="http://www.audiology-infos.br.com/" target="_blank">Brasil</a></li>
<li class="audiode"><a href="http://www.audio-infos.de/" target="_blank">Deutschland</a></li>
<li class="magaudio"><a href="http://www.edp-audio.fr" target="_blank">France</a></li>
<li class="audioit"><a href="http://www.audiology-infos.it/" target="_blank">Italia</a></li>
<li class="audiode"><a href="http://www.audioenportada.com/" target="_blank">Audioenportada</a></li>
</ul>

</div>


<div class="logo"><a href="/"><img alt="EDP Audio - Le premier site d’information 100% dédié à l’Audiologie" src="/templates/magaudio/images/logos/logo_edpaudio_seul.png"></a></div>

<p>Le portail de l'actualité scientifique, technique et professionnelle des oto-rhino-laryngologistes, des audioprothésistes, des orthophonistes et tous les professionnels du monde de l'audiologie et de l'audition. Retrouvez des actualités scientifiques, professionnelles et technologiques. Tenez-vous au courant des manifestations, conférences, congrès à venir&hellip;</p>
<p class="r">Une publication de Parresia</p>

          <div class="clear"></div>
          </div>
      </div> 
         

     <div class="menu">
          <div class="wrap">
               
<ul class="menu">
<li class="item-111"><a href="/contact" >Contact</a></li><li class="item-102"><a href="/sites-amis" >Sites amis</a></li><li class="item-113"><a href="/cgu" >CGU</a></li><li class="item-137"><a href="/mentions-legales2" >Mentions légales</a></li></ul>

          </div>
     </div>
</div>

</div>

      </div> <!-- END container -->
    </div> <!-- END site-content -->
	
	
	 <div class="site-cache" id="site-cache"></div>
  </div> <!-- END site-pusher -->
</div> <!-- END site-container -->
  <div class="backToTop"></div>

  
﻿<span class="translations" data-name="cookie_text" data-value="En poursuivant votre navigation sur ce site, vous acceptez l'utilisation par Parresia de cookies d'audience et sur certaines pages de cookies de réseaux sociaux. <a href='/component/cookie_policy/'>En savoir plus et paramétrer</a>."></span>
<span class="translations" data-name="cookie_close" data-value="Cliquez pour fermer cette notification"></span>
<span class="translations" data-name="cookie_is_mobile" data-value="true"></span>



  <span id="google_analytics" data-host="ovh-canada" data-domain="www.edp-audio.fr" data-t1="UA-39520934-1" data-t2="UA-38025943-4" class="hidden"></span>
<div id="wait" style="display:none"></div>


	<script src="/templates/source/js/cookie.js"></script>

<script src="/templates/source/js/common.js"></script>

</body>
</html>
