<!DOCTYPE html>
<html>

<head>
  <base href="http://www.edp-audio.fr/actualites/professions/5302-oticon-lance-ses-oti-live-pour-opn" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Oti-live, Oticon, Opn" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Retrouvez toute l'actualité du monde de l'audiologie : les nouvelles du secteur, les innovations technologiques, les dernières avancées de la recherche appliquée ou fondamentale, etc." />
  <title>EDP Audio - Le premier site d'information 100% dédié à l'Audiologie</title>
  <link href="/templates/magaudio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.multiselect.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.qtip/jquery.qtip.min.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.magnific-popup.css" type="text/css" />
  <link rel="stylesheet" href="https://code.jquery.com/ui/1.12.0/themes/base/jquery-ui.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/flags25.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magazines/css/commun.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magazines/css/sante.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magazines/css/cookie.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magaudio/css/magaudio.css" type="text/css" />
  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_minifrontpage/themes/default/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jevents/views/geraint/assets/css/modstyle.css?3.2.21" type="text/css" />
  <link rel="stylesheet" href="/media/com_jevents/css/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_jevents/css/bootstrap-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_solr/assets/css/solr.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="https://code.jquery.com/jquery-3.1.0.min.js" type="text/javascript"></script>
  <script src="/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
  <script src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.multiselect.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.qtip/jquery.qtip.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.magnific-popup.min.js" type="text/javascript"></script>
  <script src="/templates/magazines/js/cookie.js" type="text/javascript"></script>
  <script src="/templates/source/js/test-menu-mobile/drawer.js" type="text/javascript"></script>
  <script src="/templates/source/js/backToTop.js" type="text/javascript"></script>
  <script src="/templates/source/js/resize/magazine-resize.js" type="text/javascript"></script>
  <script src="/templates/source/js/resize/magazine-resize_fr-FR.js" type="text/javascript"></script>
  <script src="/templates/source/js/diapo/diapo.js" type="text/javascript"></script>
  <script src="/templates/source/js/pajinate/jquery.pajinate.js" type="text/javascript"></script>
  <script src="/libraries/jquery/ac.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>


<script type="text/javascript">
  var _gaq = [
    ['_setAccount', 'UA-38025943-4'],
    ['_setCustomVar',1,'host','',2],
        ['_setDomainName', 'edp-audio.fr'],
        ['_trackPageview'],
    ['t2._setAccount', 'UA-39520934-1'],
        ['t2._setDomainName', 'edp-audio.fr'],
        ['t2._setAllowLinker', true],
    ['t2._setCustomVar',1,'host','',2],
    ['t2._trackPageview']  ];
(function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = 'https://www.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript"> 
    window.EDP_TRANSLATIONS = {
        'LOADING': 'Chargement...',
        'COOKIE_TEXT': 'En continuant à utiliser ce site, vous acceptez que EDP Sciences puisse stocker des cookies sur votre ordinateur afin d\'améliorer votre navigation',
        'CLOSE': 'Cliquez pour fermer cette notification',
        'PUBLISH_TEXT': 'Publier cet article',
        'PUBLISH_ALL_TEXT': 'Publier tous les articles',
        'UNPUBLISH_TEXT': 'Dépublier cet article',
        'UNPUBLISH_ALL_TEXT': 'Dépublier tous les articles'
    };
    window.EDP_MAKEREF_URL = '/component/makeref/?task=show&amp;type=html&amp;doi=';
    window.EDP_PUBLICATION_URL = '/component/article/?task=publish';
    var EDIT_PUBLICATION = false;
</script>
<script src="/templates/source/js/common.js"></script>

<link rel="shortcut icon" href="/templates/magaudio/images/favicon.ico" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<meta name="google-site-verification" content="63W0uzQFK43Zo4aK4E62fXRGp4XQeyO2wv8cfkN9VxM" />
</head>


<body class="audio magaudio com_content">
    <div class="site-container">
  <div class="site-pusher">
<nav class="fixed-nav-bar">
	<div class="inside-top-bar">
    <div class="menu2">
      <div class="search"><div class="searchbox">
	<form id="search"
		  action="/component/solr/?task=search"
		  method="post">
	<div class="s_inputs">
		<input type="text" name="q" />
					<input type="hidden" name="search_in" value="all" />
				<input value="Rechercher" type="submit" name="submit" class="submit">
	</div>
    <div class="s_advanced">
        <a href="/component/solr/">Recherche avancée</a>
    </div>
	<div class="clear"></div>
	</form>
</div>

<script type="text/javascript">
	jQuery(function ($) {
		$('#search input[name=q]').autocomplete({
			serviceUrl: 'index.php?option=com_solr&task=ac',
			noCache: true
		});
	});
</script>
</div>
      <div class="social">

<div class="social">

<ul>
	<span class="block">
		<li class="twitter2">
			<a href="#"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i>
			</a><ul class="multi-twitter"><a href="#">
				</a><li><a href="#">
					</a><a href="https://twitter.com/Audio_infos" target="_blank">Suivre <strong>@audio_infos</strong></a>
				</li>
				<li>
					<a href="https://twitter.com/Audiology_infos" target="_blank">Suivre <strong>@audiology_infos</strong></a>
				</li>
			</ul>
			
		</li>
		<li class="rss2">
			<a href="/flux-rss"><i class="fa fa-rss-square fa-2x" aria-hidden="true"></i></a>
		</li>
		<li class="linkedin2">
			<a target="_blank" href="https://fr.linkedin.com/in/edp-sant%C3%A9-6b78b4a5">
				<i class="fa fa-linkedin-square fa-2x" aria-hidden="true"></i>
			</a>
		</li>
	</span>
	<span class="block">
		<li class="mail2">
			<a href="/component/exacttarget/?utm_source=edp-audio&amp;utm_medium=icon&amp;utm_content=icon-newsletter&amp;utm_campaign=inscription-newsletter">
				<i class="fa fa-envelope-square fa-2x" aria-hidden="true"></i>
			<span class="icon-txt">Newsletter</span>
			</a>
		</li>
	</span>
	<span class="block">
		<li>
			<a href="#">
				<i class="fa fa-user-plus fa-2x" aria-hidden="true"></i>
				<span class="icon-txt">S'abonner</span>
			</a>
			<ul>
				<li><a href="http://abos.edpsante.com/audio-infos-france.htm" target="_blank">Audio infos</a></li>
				<li><a href="http://abos.edpsante.com/audiology-infos.htm" target="_blank">Audiology infos</a></li>
			</ul>
		</li>
		<li>
             <a href="#">
			<i class="fa fa-user fa-2x" aria-hidden="true"></i>
	<span class="icon-txt">Se connecter</span>
			</a>
			<ul>
				<li><a href="http://kiosk.edpsante.com/login.php?&amp;pid=373" target="_blank">Audio infos</a></li>
				<li><a href="http://kiosk.edpsante.com/login.php?&amp;pid=355" target="_blank">Audiology infos</a></li>
			</ul>
		
		</li>
	</span>
</ul>

</div>
</div>

     </div>
	</div>
</nav>
<div id="top">
     <div class="language">
          <div class="wrap">
          <div class="clear"></div>
          </div>
     </div>
</div>

<div id="header">
         <div class="wrap">
            <div class="pub"><div class="bannergroup">

	<div class="banneritem">
										<a href="http://www.otometrics.fr/Formation" class="desktop" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/otometrics-formation-2017']);">
<img src="/images/banners/oto-formation-audio-infos.gif"></a>
				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<style>

a.mobile-ad {
display: none;
}

@media(max-width: 1000px){
a.desktop {
display: none;
}
a.mobile-ad {
display: initial;
}
} 
</style>


<a href="http://www.luzaudio.fr/" class="mobile-ad" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/luz-mobile-septembre']);">
<img src="/images/banners/Bannier_728x153_AUDIO.gif" alt="starkey"></a>
				<div class="clr"></div>
	</div>

</div>
<div class="bannergroup">


</div>
</div>
       </div>
       <div class="mobile--header">
     <div class="title">
      

<div class="logo"><a href="/"><img src="/templates/magaudio/images/logos/logo_edpaudio.png" alt="EDP Audio - Le premier site d’information 100% dédié à l’Audiologie"></a></div>


<div class="magazinesLogos">

<a href="/audio-infos" title="En savoir plus sur Audio Infos"><img src="/templates/magaudio/images/logos/logo_infaudio.png" alt=""></a>

<a href="/audiology-infos" title="En savoir plus sur Audiology infos"><img src="/templates/magaudio/images/logos/logo_audiology_infos.png" alt=""></a>

</div>

     <div class="clear"></div>  
     </div>

      <a href="#" class="header__icon" id="header__icon"></a>
     </div>
       <div class="mobile--menu">
     <div class="menu">
          <div class="wrap">
          
<ul class="menu">
<li class="item-101"><a href="/" ><img src="/images/M_images/logo_home.png" alt="Accueil" /></a></li><li class="item-127 active deeper parent"><a href="/actualites" >Actualités</a><ul><li class="item-151"><a href="/actualites/a-la-une" >À la une</a></li><li class="item-108 current active"><a href="/actualites/professions" >Professions</a></li><li class="item-159"><a href="/actualites/politique" >Politique &amp; Société</a></li><li class="item-155"><a href="/actualites/entreprises" >Entreprises &amp; Marché</a></li><li class="item-154"><a href="/actualites/recherche" >Recherche</a></li><li class="item-160"><a href="/actualites/manifestation" >Manifestation &amp; Publication</a></li><li class="item-193"><a href="/actualites/publireportages" >publireportages</a></li></ul></li><li class="item-119"><a href="/produits" >Produits</a></li><li class="item-133"><a href="/focus" >Focus</a></li><li class="item-123 deeper parent"><a href="/parutions" >Parutions</a><ul><li class="item-135"><a href="/parutions/audio-infos2" >Audio infos</a></li><li class="item-128"><a href="/parutions/audiology-infos5" >Audiology infos</a></li></ul></li><li class="item-107"><a href="/agenda/year.listevents/2017/04/25/-" >Agenda</a></li><li class="item-138"><a href="/videos" >Vidéos</a></li><li class="item-122"><a href="/annonces" >Annonces</a></li><li class="item-120 deeper parent"><a class=" highlight" href="#" >Abonnez-vous</a><ul><li class="item-125"><a href="http://abos.edpsante.org/audio-infos-france.htm" target="_blank" >Audio Infos</a></li><li class="item-126"><a href="http://abos.edpsante.com/audiology-infos.htm" target="_blank" >Audiology infos</a></li></ul></li><li class="item-103"><a class=" highlight" href="http://www.librairie-garanciere.com/orl-audition.htm" target="_blank" >Librairie</a></li><li class="item-194"><a href="/sondages" >Sondages</a></li></ul>

          </div>
     </div>


     </div>
</div>
    <div class="site-content">
      <div class="container">
<div class="page" id="article">

<div class="branding"><div class="bannergroup">


</div>
</div>
<div id="main2"  >
  <div class="wrap">
    

          

          <div class="social_article">

<div class="googleplus socplug">
<!-- Place this tag where you want the share button to render. -->	<div class="g-plus" data-action="share" data-annotation="none">
		&nbsp;</div>
<!-- Place this tag after the last share tag. --><script type="text/javascript">
  window.___gcfg = {lang: 'fr-CA'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script><!--script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();

window.___gcfg = {
  lang: 'fr-FR',
  parsetags: 'onload',
  annotation: 'bubble'
};
</script>
<g:plus action="share"></g:plus--></div>



<div class="linkedin socplug" title="Partager sur LinkedIn">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
 lang: fr_FR
</script><script type="IN/Share"></script></div>



<div class="facebook socplug">
<!--a id="facebook_share" title="Partager sur facebook">Partager</a>

<script>
document.getElementById('facebook_share').onclick = function () {
  var url = 'https://www.facebook.com/sharer/sharer.php?u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'fbshare', 'width=640,height=320');
};
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-recommendations-bar" data-href="https://developers.facebook.com/docs/reference/plugins/recommendationsbar/"></div-->	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>	<div class="fb-like" data-layout="button_count" data-send="false" data-show-faces="true" data-width="85"></div>
</div>



<div class="facebook socplug">
	<a id="facebook_share" title="Partager sur facebook">Partager</a> <script>
document.getElementById('facebook_share').onclick = function () {
  var url = 'http://www.facebook.com/share.php?u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'tumblr', 'width=640,height=320');
};
</script></div>



<div class="tumblr socplug">
	<a id="tumblr_share" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('http://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;" title="Partager sur Tumblr">Share on Tumblr</a> <script>
document.getElementById('tumblr_share').onclick = function () {
  var url = 'https://www.tumblr.com/login?s=&t=magpharma.edpsciences.net&u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'tumblr', 'width=640,height=320');
};
</script></div>



<div class="twitter socplug">
<!--a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr">Tweeter</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script-->	<a class="twitter-share-button" data-count="none" data-lang="fr" href="https://twitter.com/share">Tweeter</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>

<div class="clear"></div></div>
          
          
          
          

          <div class="item-page">

	<h1>
			<a href="/actualites/professions/5302-oticon-lance-ses-oti-live-pour-opn">
		Oticon lance ses Oti-Live pour Opn</a>
		</h1>





	<dl class="article-info">
	<dt class="article-info-term">Détails</dt>
	<dd class="published">
	Publié le vendredi 21 avril 2017 14:45	</dd>
	</dl>



<div class="info">
	<h3>
		Formation</h3>
</div>
<figure><img alt="" src="/images/stories/news/2017/avril/otilive.jpg" title="© Oticon" /><figcaption>&copy; Oticon</figcaption><br />
</figure>
<p>
	Le fabricant Oticon propose aux audioproth&eacute;sistes des sessions Oti-Live, afin de d&eacute;couvrir les derni&egrave;res nouveaut&eacute;s Opn : &laquo; nouveaux styles, mais aussi nouvelles fonctionnalit&eacute;s &raquo;.</p>
 
<p>
	Les Oti-Live prennent la forme de formations en ligne et en vid&eacute;o, d&rsquo;une dur&eacute;e de 30 minutes chacune. Oticon propose d&rsquo;ores et d&eacute;j&agrave; quatre sessions :</p>
<ul>
	<li>
		mardi 9 mai &agrave; 18 h ;</li>
	<li>
		mercredi 10 mai &agrave; midi ;</li>
	<li>
		mercredi 17 mai &agrave; 13 h 15 ;</li>
	<li>
		jeudi 18 mai &agrave; 9 h.</li>
</ul>
<p>
	Pour vous inscrire, remplissez le <a href="http://fr.oticon.info/sage_fr_lz/lz.aspx?p1=056246S565&amp;CC=&amp;p=0" target="_blank">formulaire en ligne</a> ou envoyez un mail &agrave; G&eacute;raldine Defour : <script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy37402 = 'gd' + '&#64;';
 addy37402 = addy37402 + '&#111;t&#105;c&#111;n' + '&#46;' + 'fr';
 var addy_text37402 = 'gd' + '&#64;' + '&#111;t&#105;c&#111;n' + '&#46;' + 'fr';
 document.write('<a ' + path + '\'' + prefix + ':' + addy37402 + '\'>');
 document.write(addy_text37402);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Cette adresse e-mail est protégée contre les robots spammeurs. Vous devez activer le JavaScript pour la visualiser.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script></p>
<div class="author">
	<p>
		La r&eacute;daction</p>
</div>

	
</div>


                    
          
<div class="relateditems">

<h2>Articles associés</h2>

<ul class="">
<li>
	<a href="/actualites/entreprises/5200-soren-nielsen-devient-p-d-g-du-groupe-william-demant">
				Søren Nielsen devient p.-d. g. du groupe William Demant</a>
</li>
<li>
	<a href="/produits/5087-genie-2-oticon-met-a-jour-son-logiciel-d-adaptation">
				Genie 2 : Oticon met à jour son logiciel d’adaptation </a>
</li>
<li>
	<a href="/home2/57-a-la-une/4112-oticon-devoile-un-nouveau-design-pour-ses-intras-profonds-iic">
				Oticon dévoile un nouveau design pour ses intras profonds (IIC)</a>
</li>
<li>
	<a href="/home2/57-a-la-une/4087-oticon-lance-ria-une-nouvelle-aide-auditive-d-entree-de-gamme">
				Oticon lance Ria, une nouvelle aide auditive d’entrée de gamme</a>
</li>
<li>
	<a href="/actualites/entreprises/4077-lancement-des-oti-live-d-oticon">
				Lancement des Oti-Live d’Oticon</a>
</li>
<li>
	<a href="/actualites/politique/4036-le-zenith-paris-la-villette-equipee-par-la-boucle-magnetique-doticon">
				Le Zénith Paris - La Villette équipée par la boucle magnétique d’Oticon</a>
</li>
<li>
	<a href="/actualites/professions/4034-un-nouveau-responsable-regional-chez-oticon">
				Un nouveau responsable régional chez Oticon</a>
</li>
<li>
	<a href="/home2/57-a-la-une/1441-pour-feter-lete-comme-il-se-doit-nhesitez-pas-a-commander-votre-pack-qfete-de-la-musiqueq-avec-oticon-">
				Pour fêter l'été comme il se doit, n'hésitez pas à commander votre Pack "Fête de la Musique" avec Oticon !</a>
</li>
<li>
	<a href="/home2/57-a-la-une/1401-equipe-daides-auditives-oticon-chili-david-smith-surmonte-sa-gene-auditive-pour-selever-au-plus-haut-niveau-">
				Equipé d’aides auditives Oticon Chili, David Smith surmonte sa gêne auditive pour s’élever au plus haut niveau !</a>
</li>
<li>
	<a href="/home2/57-a-la-une/1395-le-campus-oticon-est-de-retour-a-paris-en-juin-">
				Le campus Oticon est de retour à Paris en Juin !</a>
</li>
</ul>

</div>


          
          

          
    
<div class="clear"></div>

  </div>
</div>

  <div id="sidebar">
    

<h2 class="prods first">
	<a href="/annonces">Petites Annonces</a></h2>



<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) starts here -->
<div class="srfrContainer ">

	
	<ul class="srfrList">
				<li class="srfrRow srfrRowIsOdd">
						<h3><a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/671">Audition Mutualiste (47) recherche un(e) Audioproth&eacute;siste (H/F)</a></h3>
			
			
			
						<p>
								<a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/671">
					<img class="srfrImage" src="http://annonces.edp-audio.fr/uploads/media/default/0001/01/thumb_395_default_small.png" alt="Audition Mutualiste (47) recherche un(e) Audioproth&eacute;siste (H/F)" />
				</a>
				
								La confiance de la patientèle grâce à notre[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsEven">
						<h3><a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/730">AUDIOPROTH&Eacute;SISTE (H/F)</a></h3>
			
			
			
						<p>
								<a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/730">
					<img class="srfrImage" src="http://annonces.edp-audio.fr/uploads/media/default/0001/01/thumb_626_default_small.png" alt="AUDIOPROTH&Eacute;SISTE (H/F)" />
				</a>
				
								Mutuelles de France Réseau Santé www.mfrs.fr recherche pour[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
			</ul>

	
	</div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) ends here -->



<div class="btn_more">
	<a href="http://annonces.edp-audio.fr/offre/ajout/etape-1">D&eacute;posez votre annonce</a></div>



<h2 class="prods">Produits</h2>
<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-219">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/produits/5300-le-baha-5-power-de-cochlear-desormais-pris-en-charge"><img  src="http://www.edp-audio.fr/images/minifp/baha5power_thumb.jpg" width="300" height="150" class="mfp-img-left" alt="Le Baha 5 Power de Cochlear désormais pris en charge" title="Le Baha 5 Power de Cochlear désormais pris en charge" /></a><span class="mfp-introtitle"><a href="/produits/5300-le-baha-5-power-de-cochlear-desormais-pris-en-charge">Le Baha 5 Power de Cochlear désormais pris en charge</a></span><br/><p><div class="info">
	<h3>
		Remboursement</h3>
</div>
<figure><figcaption>&copy; Cochlear</figcaption><br/>
</figure>
<p>
	Le syst&egrave;me &agrave; conduction osseuse Baha 5 Power, con&ccedil;u par le fabricant Cochlear, sera dor&eacute;navant rembours&eacute; par l&rsquo;Assurance maladie, &agrave; hauteur de 900 euros. Un arr&ecirc;t&eacute; du 10 avril 2017 l&rsquo;inscrit en effet sur la liste des produits et prestations remboursables (LPPR).</p>
&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/produits/5192-le-processeur-naida-ci-q90-d-advanced-bionics-desormais-rembourse"><img  src="http://www.edp-audio.fr/images/minifp/abciQ90_thumb.png" width="300" height="150" class="mfp-img-left" alt="Le processeur Naida CI Q90 d’Advanced Bionics désormais remboursé" title="Le processeur Naida CI Q90 d’Advanced Bionics désormais remboursé" /></a><span class="mfp-introtitle"><a href="/produits/5192-le-processeur-naida-ci-q90-d-advanced-bionics-desormais-rembourse">Le processeur Naida CI Q90 d’Advanced Bionics désormais remboursé</a></span><br/><p><div class="info">
	<h3>
		Prise en charge</h3>
</div>
<figure><figcaption>&copy; Advanced Bionics</figcaption><br/>
</figure>
<p>
	Le 17 f&eacute;vrier 2017, le Na&iacute;da CI Q90, dernier n&eacute; des processeurs de son Na&iacute;da CI Q Series de la soci&eacute;t&eacute; Advanced Bionics, a &eacute;t&eacute; inscrit sur la liste des produits et prestations remboursables de l&rsquo;Assurance maladie. Il s&rsquo;agit de l&rsquo;&eacute;volution du processeur Na&iacute;da CI Q70 qui avait fait son entr&eacute;e sur le march&eacute; fran&ccedil;ais en janvier 2015.</p>
&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<div class="btn_more"><a href="/produits">Tous les produits</a></div>


<h2 class="pub"><span>Publicités</span></h2>


<div class="banners">




</div>
<div class="bannergroup">

	<div class="banneritem">
										<a href="https://www.phonakpro.com/fr/fr/produits/aides-auditives/virto-b/overview-virto-b.html?utm_source=audioinfos&utm_medium=site&utm_campaign=" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/Phonak-virto-avril-2017']);">
<img src="/images/banners/phonak-avril.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://www.powerone-batteries.com/fr/" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/Powerone']);">
<img src="/images/banners/VMpo_Squarebanner_Audioinfos_03.2017_300x600_p.jpg"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://www.starkey.fr/sound-demo/st/fr/index.html#index" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/starkey-realite-augmentee-2']);">
<img src="/images/bouton-web-restaurant.png"></a>
				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://www.silvershow.fr/" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/silver_show']);">
<img src="/images/banners/silver-show-2017-2.jpg"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://www.audition-infos.org/" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/audition_infos']);">
<img src="/images/banners/output_ZkqwpR.gif"></a>				<div class="clr"></div>
	</div>

</div>


<h2 class="prods">
	Dernier num&eacute;ro d&#39;Audio infos</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-226">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/parutions/audio-infos2/5242-audio-infos-n-218"><img src="http://www.edp-audio.fr/images/minifp/218-Web_thumb.jpg" width="246" height="321" class="mfp-img-left" alt="Audio infos n°218" title="Audio infos n°218" /></a><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<h2 class="box_title encontinu">En continu</h2>
<div id="latestnews">
<ul class="latestnews content">
	<li>
		<a href="/actualites/manifestation/5304-14e-colloque-acfos-sur-le-theme-musique-et-surdite">
			14e colloque Acfos sur le thème "musique et surdité"</a>
	</li>
	<li>
		<a href="/produits/5300-le-baha-5-power-de-cochlear-desormais-pris-en-charge">
			Le Baha 5 Power de Cochlear désormais pris en charge</a>
	</li>
	<li>
		<a href="/actualites/manifestation/5298-auditionsolidarite-accoste-a-l-ap-hm-de-marseille">
			AuditionSolidarité accoste à l’AP-HM de Marseille</a>
	</li>
	<li>
		<a href="/actualites/professions/5302-oticon-lance-ses-oti-live-pour-opn">
			Oticon lance ses Oti-Live pour Opn</a>
	</li>
	<li>
		<a href="/actualites/recherche/5296-une-nouvelle-cause-de-surdite-cachee">
			Une nouvelle cause de surdité cachée</a>
	</li>
	<li>
		<a href="/actualites/politique/5294-l-agefiph-propose-desormais-une-aide-au-financement-des-aides-auditives">
			L’Agefiph propose désormais une aide au financement des aides auditives</a>
	</li>
	<li>
		<a href="/actualites/politique/5292-ecole-de-rouen-la-directrice-de-la-musse-souhaite-collaborer-avec-le-cna">
			École de Rouen : la directrice de La Musse souhaite collaborer avec le CNA</a>
	</li>
	<li>
		<a href="/actualites/entreprises/5290-acuitis-prend-ses-quartiers-dans-le-sud-de-paris">
			Après Londres, Acuitis prend ses quartiers dans le sud de Paris</a>
	</li>
</ul>
<div class="page_navigation"></div>
</div>

<h2 class="prods">
	Newsletter</h2>



<!--div class="newsletter">
<a href="/component/exacttarget">
Restez informés,<br /> recevez gratuitement nos newsletters</a>
</div--><!--div class="newsletter-box">
<p class="c">
<a href="mailto:News-audiology@edpsciences.org">Pour recevoir gratuitement<br />
la newsletter <strong>Audiology Infos</strong>, <br>inscrivez-vous ici</a>
</p>
</div-->
<div class="newsletter-box btn_more">
	<a href="/component/exacttarget/?utm_source=edp-audio&utm_medium=box&utm_term=box-newsletter&utm_campaign=inscription-newsletter">Inscrivez-vous &agrave; nos newsletters et tenez-vous au courant de l&rsquo;actualit&eacute; en audiologie ! </a></div>



<h2 class="prods">Agenda</h2>
<table class="mod_events_latest_table jevbootstrap" width="100%" border="0" cellspacing="0" cellpadding="0" align="center"><tr><td class="mod_events_latest_first" style="border-color:#FF9900"><span class="mod_events_latest_date">22 Mai</span> - <span class="mod_events_latest_date">22 Mai 2017</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2017/05/22/136/-/formation-otometrics-la-mesure-in-vivo-pmm-rem-recd"  target="_top" >Formation Otometrics : LA MESURE IN VIVO : PMM, REM &amp; RECD</a></span><br />
<br />
</td></tr>
<tr><td class="mod_events_latest" style="border-color:#FF9900"><span class="mod_events_latest_date">19 Jui</span> - <span class="mod_events_latest_date">19 Jui 2017</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2017/06/19/138/-/formation-otometrics-la-mesure-in-vivo-pmm-rem-recd"  target="_top" >Formation Otometrics : LA MESURE IN VIVO : PMM, REM &amp; RECD</a></span><br />
<br />
</td></tr>
<tr><td class="mod_events_latest" style="border-color:#3366ff"><span class="mod_events_latest_date">24 Jui</span> - <span class="mod_events_latest_date">28 Jui 2017</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2017/06/24/93/-/congres-ifos"  target="_top" >Congrès IFOS</a></span><br />
<br />
</td></tr>
</table>


<div class="agenda">
<p><strong><a href="/component/jevents/month.calendar/2017/04/25/-?Itemid=353">Accéder à l'agenda</a></strong></p>
</div>
<div class="bannergroup">


</div>


           <a class="twitter-timeline"  href="https://twitter.com/Audio_infos" data-widget-id="643723838933610497">Tweets de @Audio_infos</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          

  </div>

<div class="clear"></div>

<div id="footer">
     <div class="wrap">
          <div class="links">
<ul class="menu">
<li class="item-101"><a href="/" ><img src="/images/M_images/logo_home.png" alt="Accueil" /></a></li><li class="item-127 active deeper parent"><a href="/actualites" >Actualités</a><ul><li class="item-151"><a href="/actualites/a-la-une" >À la une</a></li><li class="item-108 current active"><a href="/actualites/professions" >Professions</a></li><li class="item-159"><a href="/actualites/politique" >Politique &amp; Société</a></li><li class="item-155"><a href="/actualites/entreprises" >Entreprises &amp; Marché</a></li><li class="item-154"><a href="/actualites/recherche" >Recherche</a></li><li class="item-160"><a href="/actualites/manifestation" >Manifestation &amp; Publication</a></li><li class="item-193"><a href="/actualites/publireportages" >publireportages</a></li></ul></li><li class="item-119"><a href="/produits" >Produits</a></li><li class="item-133"><a href="/focus" >Focus</a></li><li class="item-123 deeper parent"><a href="/parutions" >Parutions</a><ul><li class="item-135"><a href="/parutions/audio-infos2" >Audio infos</a></li><li class="item-128"><a href="/parutions/audiology-infos5" >Audiology infos</a></li></ul></li><li class="item-107"><a href="/agenda/year.listevents/2017/04/25/-" >Agenda</a></li><li class="item-138"><a href="/videos" >Vidéos</a></li><li class="item-122"><a href="/annonces" >Annonces</a></li><li class="item-120 deeper parent"><a class=" highlight" href="#" >Abonnez-vous</a><ul><li class="item-125"><a href="http://abos.edpsante.org/audio-infos-france.htm" target="_blank" >Audio Infos</a></li><li class="item-126"><a href="http://abos.edpsante.com/audiology-infos.htm" target="_blank" >Audiology infos</a></li></ul></li><li class="item-103"><a class=" highlight" href="http://www.librairie-garanciere.com/orl-audition.htm" target="_blank" >Librairie</a></li><li class="item-194"><a href="/sondages" >Sondages</a></li></ul>
</div>
          <div class="social">

<div class="social">

<ul>
	<span class="block">
		<li class="twitter2">
			<a href="#"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i>
			</a><ul class="multi-twitter"><a href="#">
				</a><li><a href="#">
					</a><a href="https://twitter.com/Audio_infos" target="_blank">Suivre <strong>@audio_infos</strong></a>
				</li>
				<li>
					<a href="https://twitter.com/Audiology_infos" target="_blank">Suivre <strong>@audiology_infos</strong></a>
				</li>
			</ul>
			
		</li>
		<li class="rss2">
			<a href="/flux-rss"><i class="fa fa-rss-square fa-2x" aria-hidden="true"></i></a>
		</li>
		<li class="linkedin2">
			<a target="_blank" href="https://fr.linkedin.com/in/edp-sant%C3%A9-6b78b4a5">
				<i class="fa fa-linkedin-square fa-2x" aria-hidden="true"></i>
			</a>
		</li>
	</span>
	<span class="block">
		<li class="mail2">
			<a href="/component/exacttarget/?utm_source=edp-audio&amp;utm_medium=icon&amp;utm_content=icon-newsletter&amp;utm_campaign=inscription-newsletter">
				<i class="fa fa-envelope-square fa-2x" aria-hidden="true"></i>
			<span class="icon-txt">Newsletter</span>
			</a>
		</li>
	</span>
	<span class="block">
		<li>
			<a href="#">
				<i class="fa fa-user-plus fa-2x" aria-hidden="true"></i>
				<span class="icon-txt">S'abonner</span>
			</a>
			<ul>
				<li><a href="http://abos.edpsante.com/audio-infos-france.htm" target="_blank">Audio infos</a></li>
				<li><a href="http://abos.edpsante.com/audiology-infos.htm" target="_blank">Audiology infos</a></li>
			</ul>
		</li>
		<li>
             <a href="#">
			<i class="fa fa-user fa-2x" aria-hidden="true"></i>
	<span class="icon-txt">Se connecter</span>
			</a>
			<ul>
				<li><a href="http://kiosk.edpsante.com/login.php?&amp;pid=373" target="_blank">Audio infos</a></li>
				<li><a href="http://kiosk.edpsante.com/login.php?&amp;pid=355" target="_blank">Audiology infos</a></li>
			</ul>
		
		</li>
	</span>
</ul>

</div>
</div>
          <div class="abo">

<img src="/doc_journal/images/magazines/covers/ayi_fr.jpg" alt="Audiology infos" class="cover1" />
<img src="/doc_journal/images/magazines/covers/ai_fr.jpg" alt="Audio Infos" class="cover2" />
</div>
          <div class="clear"></div>

          <div class="sep"></div>

          <div class="sante">
            

<div class="audio_inter">

<h3>Sites audio internationaux</h3>

<ul>
<li class="audiown"><a href="http://www.audiology-worldnews.com/" target="_blank">Audiology Worldnews</a></li>
<li class="audiobr"><a href="http://www.audiology-infos.br.com/" target="_blank">Brasil</a></li>
<li class="audiode"><a href="http://www.audio-infos.de/" target="_blank">Deutschland</a></li>
<li class="magaudio"><a href="http://www.edp-audio.fr" target="_blank">France</a></li>
<li class="audioit"><a href="http://www.audiology-infos.it/" target="_blank">Italia</a></li>
<li class="audiode"><a href="http://www.audioenportada.com/" target="_blank">Audioenportada</a></li>
</ul>

</div>


<div class="logo"><a href="/"><img alt="EDP Audio - Le premier site d’information 100% dédié à l’Audiologie" src="/templates/magaudio/images/logos/logo_edpaudio_seul.png"></a></div>

<p>Le portail de l'actualité scientifique, technique et professionnelle des oto-rhino-laryngologistes, des audioprothésistes, des orthophonistes et tous les professionnels du monde de l'audiologie et de l'audition. Retrouvez des actualités scientifiques, professionnelles et technologiques. Tenez-vous au courant des manifestations, conférences, congrès à venir&hellip;</p>

          <div class="clear"></div>
          </div>
      </div> 
         

     <div class="menu">
          <div class="wrap">
               
<ul class="menu">
<li class="item-111"><a href="/contacts-bottommenu-162" >Contact</a></li><li class="item-102"><a href="/sites-amis" >Sites amis</a></li><li class="item-113"><a href="/cgu" >CGU</a></li><li class="item-137"><a href="/mentions-legales2" >Mentions légales</a></li></ul>

          </div>
     </div>
</div>

</div>

      </div> <!-- END container -->
    </div> <!-- END site-content -->
	
	
	 <div class="site-cache" id="site-cache"></div>
  </div> <!-- END site-pusher -->
</div> <!-- END site-container -->
  <div class="backToTop"></div>
    <span class="translations" data-name="cookie_text" data-value="En continuant à utiliser ce site, vous acceptez que EDP Santé puisse stocker des cookies sur votre ordinateur afin d\'améliorer votre navigation"></span>
<span class="translations" data-name="cookie_close" data-value="Cliquez pour fermer cette notification"></span>
</body>
</html>
