<!DOCTYPE html>
<html>
<head>
    <base href="http://www.edp-audio.fr/actualites/politique/5846-la-sante-auditive-des-jeunes-parmi-les-25-mesures-phares-du-gouvernement" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Agnès Buzyn, Édouard Philippe, 25 mesures, Stratégie nationale de santé, prévention, santé auditive" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Retrouvez toute l'actualité du monde de l'audiologie : les nouvelles du secteur, les innovations technologiques, les dernières avancées de la recherche appliquée ou fondamentale, etc." />
  <title>EDP Audio - Le premier site d'information 100% dédié à l'Audiologie</title>
  <link href="/templates/magaudio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.multiselect.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.qtip/jquery.qtip.min.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.magnific-popup.css" type="text/css" />
  <link rel="stylesheet" href="https://code.jquery.com/ui/1.12.0/themes/base/jquery-ui.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/cookie.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/flags25.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magazines/css/commun.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magazines/css/sante.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magaudio/css/magaudio.css" type="text/css" />
  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_minifrontpage/themes/default/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jevents/views/geraint/assets/css/modstyle.css?3.2.21" type="text/css" />
  <link rel="stylesheet" href="/media/com_jevents/css/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_jevents/css/bootstrap-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_solr/assets/css/solr.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="https://code.jquery.com/jquery-3.1.0.min.js" type="text/javascript"></script>
  <script src="/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
  <script src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.multiselect.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.qtip/jquery.qtip.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.magnific-popup.min.js" type="text/javascript"></script>
  <script src="/templates/source/js/test-menu-mobile/drawer.js" type="text/javascript"></script>
  <script src="/templates/source/js/backToTop.js" type="text/javascript"></script>
  <script src="/templates/source/js/resize/magazine-resize.js" type="text/javascript"></script>
  <script src="/templates/source/js/resize/magazine-resize_fr-FR.js" type="text/javascript"></script>
  <script src="/templates/source/js/diapo/diapo.js" type="text/javascript"></script>
  <script src="/templates/source/js/pajinate/jquery.pajinate.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.autocomplete.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>

  <link rel="shortcut icon" href="/templates/magaudio/images/favicon.ico" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">


</head>

<body class="audio magaudio com_content">
  <div class="site-container">
  <div class="site-pusher">
<nav class="fixed-nav-bar">
	<div class="inside-top-bar">
    <div class="menu2">
      <div class="search"><div class="searchbox">
    <form id="search" action="/component/solr/?task=quick_search" method="post">
    <div class="s_inputs">
        <input type="text" name="q" />
        <input value="Rechercher" type="submit" name="submit" class="submit">
    </div>
    <div class="s_advanced">
        <a href="/component/solr/">Recherche avancée</a>
    </div>
    <div class="clear"></div>
    </form>
</div>
<script type="text/javascript">
	jQuery(function ($) {
	    var source = function (request, callback) {
	        var term = request.term;
            $.ajax({
                url: '/index.php',
                dataType: 'json',
                method: 'GET',
                data: {
                    option: 'com_solr',
                    task: 'auto_complete',
                    query: term
                },
                success: function (data) {
                    var suggestions = [];
                    try {
                        data.suggest.default[term].suggestions.forEach(function (s) { suggestions.push(s.term)}) } catch (e) {
                    }

                    callback(suggestions);
                },
                error: function (err) {
                    callback([]);
                }
            });
        };

		$('#search').find('input[name=q]').autocomplete({
			source: source
		});
	});
</script>
</div>
      <div class="social">

<div class="social">

<ul>
	<span class="block">
		<li class="twitter2">
			<a href="#"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i>
			</a><ul class="multi-twitter"><a href="#">
				</a><li><a href="#">
					</a><a href="https://twitter.com/Audio_infos" target="_blank">Suivre <strong>@audio_infos</strong></a>
				</li>
				<li>
					<a href="https://twitter.com/Audiology_infos" target="_blank">Suivre <strong>@audiology_infos</strong></a>
				</li>
			</ul>
			
		</li>
		<li class="rss2">
			<a href="/flux-rss"><i class="fa fa-rss-square fa-2x" aria-hidden="true"></i></a>
		</li>
		<li class="linkedin2">
			<a target="_blank" href="https://fr.linkedin.com/in/edp-sant%C3%A9-6b78b4a5">
				<i class="fa fa-linkedin-square fa-2x" aria-hidden="true"></i>
			</a>
		</li>
	</span>
	<!--<span class="block">
		<li class="mail2">
			<a href="/component/exacttarget/?utm_source=edp-audio&amp;utm_medium=icon&amp;utm_content=icon-newsletter&amp;utm_campaign=inscription-newsletter">
				<i class="fa fa-envelope-square fa-2x" aria-hidden="true"></i>
			<span class="icon-txt">Newsletter</span>
			</a>
		</li>
	</span>-->
	<span class="block">
		<li>
			<a href="#">
				<i class="fa fa-user-plus fa-2x" aria-hidden="true"></i>
				<span class="icon-txt">S'abonner</span>
			</a>
			<ul>
				<li><a href="http://abos.edpsante.com/audio-infos-france.htm" target="_blank">Audio infos</a></li>
				<li><a href="http://abos.edpsante.com/audiology-infos.htm" target="_blank">Audiology infos</a></li>
			</ul>
		</li>
		<li>
             <a href="#">
			<i class="fa fa-user fa-2x" aria-hidden="true"></i>
	<span class="icon-txt">Se connecter</span>
			</a>
			<ul>
				<li><a href="http://kiosk.edpsante.com/login.php?&amp;pid=373" target="_blank">Audio infos</a></li>
				<li><a href="http://kiosk.edpsante.com/login.php?&amp;pid=355" target="_blank">Audiology infos</a></li>
			</ul>
		
		</li>
	</span>
</ul>

</div>
</div>

     </div>
	</div>
</nav>
<div id="top">
     <div class="language">
          <div class="wrap">
          <div class="clear"></div>
          </div>
     </div>
</div>

<div id="header">
         <div class="wrap">
            <div class="pub"><div class="bannergroup">

	<div class="banneritem">
										<a href="http://www.otometrics.com/fr-FR/connaissance" class="desktop" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/otometrics-fev-2018-2']);">
<img src="/images/banners/banner-oto-fev-2018.gif"></a>
				<div class="clr"></div>
	</div>

</div>
<div class="bannergroup">


</div>
</div>
       </div>
       <div class="mobile--header">
     <div class="title">
      

<div class="logo"><a href="/"><img src="/templates/magaudio/images/logos/logo_edpaudio.png" alt="EDP Audio - Le premier site d’information 100% dédié à l’Audiologie"></a></div>


<div class="magazinesLogos">

<a href="/audio-infos" title="En savoir plus sur Audio Infos"><img src="/templates/magaudio/images/logos/logo_infaudio.png" alt=""></a>

<a href="/audiology-infos" title="En savoir plus sur Audiology infos"><img src="/templates/magaudio/images/logos/logo_audiology_infos.png" alt=""></a>

</div>

     <div class="clear"></div>  
     </div>

      <a href="#" class="header__icon" id="header__icon"></a>
     </div>
       <div class="mobile--menu">
     <div class="menu">
          <div class="wrap">
          
<ul class="menu">
<li class="item-101"><a href="/" ><img src="/images/M_images/logo_home.png" alt="Accueil" /></a></li><li class="item-127 active deeper parent"><a href="/actualites" >Actualités</a><ul><li class="item-151"><a href="/actualites/a-la-une" >À la une</a></li><li class="item-108"><a href="/actualites/professions" >Professions</a></li><li class="item-159 current active"><a href="/actualites/politique" >Politique &amp; Société</a></li><li class="item-155"><a href="/actualites/entreprises" >Entreprises &amp; Marché</a></li><li class="item-154"><a href="/actualites/recherche" >Recherche</a></li><li class="item-160"><a href="/actualites/manifestation" >Manifestation &amp; Publication</a></li><li class="item-193"><a href="/actualites/publireportages" >publireportages</a></li><li class="item-119"><a href="/actualites/produits" >Produits</a></li></ul></li><li class="item-196"><a href="/actualites/produits" >Produits</a></li><li class="item-133"><a href="/focus" >Focus</a></li><li class="item-123 deeper parent"><a href="/parutions" >Parutions</a><ul><li class="item-135"><a href="/parutions/audio-infos2" >Audio infos</a></li><li class="item-128"><a href="/parutions/audiology-infos5" >Audiology infos</a></li></ul></li><li class="item-107"><a href="/agenda/year.listevents/2018/03/27/-" >Agenda</a></li><li class="item-138"><a href="/videos" >Vidéos</a></li><li class="item-122"><a href="/annonces" >Annonces</a></li><li class="item-120 deeper parent"><a class=" highlight" href="#" >Abonnez-vous</a><ul><li class="item-125"><a href="http://abos.edpsante.com/audio-infos-france.htm" target="_blank" >Audio Infos</a></li><li class="item-126"><a href="http://abos.edpsante.com/audiology-infos.htm" target="_blank" >Audiology infos</a></li></ul></li><li class="item-103"><a class=" highlight" href="http://www.librairie-garanciere.com/733421.htm" target="_blank" >Librairie</a></li><li class="item-194"><a href="/sondages" >Sondages</a></li></ul>

          </div>
     </div>


     </div>
</div>
    <div class="site-content">
      <div class="container">
<div class="page" id="article">

<div class="branding"><div class="bannergroup">


</div>
</div>
<div id="main2"  >
  <div class="wrap">
    

          

          <div class="social_article">

<div class="googleplus socplug">
<!-- Place this tag where you want the share button to render. -->	<div class="g-plus" data-action="share" data-annotation="none">
		&nbsp;</div>
<!-- Place this tag after the last share tag. --><script type="text/javascript">
  window.___gcfg = {lang: 'fr-CA'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script><!--script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();

window.___gcfg = {
  lang: 'fr-FR',
  parsetags: 'onload',
  annotation: 'bubble'
};
</script>
<g:plus action="share"></g:plus--></div>



<div class="linkedin socplug" title="Partager sur LinkedIn">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
 lang: fr_FR
</script><script type="IN/Share"></script></div>



<div class="facebook socplug">
<!--a id="facebook_share" title="Partager sur facebook">Partager</a>

<script>
document.getElementById('facebook_share').onclick = function () {
  var url = 'https://www.facebook.com/sharer/sharer.php?u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'fbshare', 'width=640,height=320');
};
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-recommendations-bar" data-href="https://developers.facebook.com/docs/reference/plugins/recommendationsbar/"></div-->	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>	<div class="fb-like" data-layout="button_count" data-send="false" data-show-faces="true" data-width="85"></div>
</div>



<div class="facebook socplug">
	<a id="facebook_share" title="Partager sur facebook">Partager</a> <script>
document.getElementById('facebook_share').onclick = function () {
  var url = 'http://www.facebook.com/share.php?u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'tumblr', 'width=640,height=320');
};
</script></div>



<div class="tumblr socplug">
	<a id="tumblr_share" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('http://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;" title="Partager sur Tumblr">Share on Tumblr</a> <script>
document.getElementById('tumblr_share').onclick = function () {
  var url = 'https://www.tumblr.com/login?s=&t=magpharma.edpsciences.net&u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'tumblr', 'width=640,height=320');
};
</script></div>



<div class="twitter socplug">
<!--a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr">Tweeter</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script-->	<a class="twitter-share-button" data-count="none" data-lang="fr" href="https://twitter.com/share">Tweeter</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>

<div class="clear"></div></div>
          
          
          
          

          <div class="item-page">

	<h1>
			<a href="/actualites/politique/5846-la-sante-auditive-des-jeunes-parmi-les-25-mesures-phares-du-gouvernement">
		La santé auditive des jeunes parmi les 25 mesures phares du Gouvernement</a>
		</h1>





	<dl class="article-info">
	<dt class="article-info-term">Détails</dt>
	<dd class="published">
	Publié le mardi 27 mars 2018 12:16	</dd>
	</dl>



<div class="info">
	<h3>
		Strat&eacute;gie nationale de Sant&eacute;</h3>
</div>
<figure><img alt="image" src="/images/stories/news/2018/mars/philippe-buzyn.png" /><figcaption>&copy; Gouvernement</figcaption><br />
</figure>
<p>
	Le 26 mars 2018, le Gouvernement, par les voix du Premier ministre &Eacute;douard Philippe et de la ministre des Solidarit&eacute;s et de la Sant&eacute; Agn&egrave;s Buzyn, a pr&eacute;sent&eacute; les 25 mesures phares de la politique de pr&eacute;vention de sant&eacute;, dans la continuit&eacute; de la <a href="https://www.edp-audio.fr/actualites/politique/5698-la-strategie-nationale-de-sante-2018-2022-est-officiellement-fixee">Strat&eacute;gie nationale de sant&eacute;&nbsp;2018-2022</a>, pr&eacute;sent&eacute;e fin&nbsp;2017. Et l&rsquo;une de ces <u><a href="http://solidarites-sante.gouv.fr/IMG/pdf/180326-dossier_de_presse_priorite_prevention.pdf">25 mesures</a></u> porte sur la sant&eacute; auditive des jeunes.</p>
 
<p>
	La mesure n&deg;&nbsp;8 est ainsi intitul&eacute;e&nbsp;: &laquo;&thinsp;Pr&eacute;venir les risques auditifs chez les jeunes&thinsp;&raquo;. L&rsquo;objectif est de &laquo;&thinsp;r&eacute;duire les pratiques d&rsquo;&eacute;coute &agrave; risque, sensibiliser aux traumatismes sonores aigus et d&eacute;pister pr&eacute;cocement les atteintes auditives&thinsp;&raquo;.</p>
<p>
	Dans le d&eacute;tail, le Gouvernement souhaite &laquo;&thinsp;<em>rep&eacute;rer les troubles auditifs et d&eacute;livrer des conseils de pr&eacute;vention lors de l&rsquo;examen de sant&eacute; r&eacute;alis&eacute; entre 15 et 16 ans gr&acirc;ce au red&eacute;ploiement des 20 examens de sant&eacute; de l&rsquo;enfant pris en charge &agrave; 100&nbsp;% par l&rsquo;assurance maladie. En effet, tous pr&eacute;vus aujourd&rsquo;hui entre 0 et 6 ans, ils seront r&eacute;partis entre 0 et 18 ans, afin de prendre en compte les probl&eacute;matiques sp&eacute;cifiques de l&rsquo;enfant puis de l&rsquo;adolescent</em>&thinsp;&raquo;. Les actions relatives &agrave; cette mesure comprennent aussi &laquo;&thinsp;<em>la pr&eacute;vention envers les jeunes dans le cadre du service sanitaire&thinsp;</em>&raquo;, ainsi qu&rsquo;une &laquo;&thinsp;<em>campagne nationale de sensibilisation sur les risques li&eacute;s &agrave; l&rsquo;&eacute;coute de musique amplifi&eacute;e et une sensibilisation &agrave; l&rsquo;usage des bouchons d&rsquo;oreille.</em>&thinsp;&raquo;</p>
<p>
	Lors de la pr&eacute;sentation, Agn&egrave;s Buzyn a d&eacute;clar&eacute;&nbsp;: &laquo;<em>&thinsp;Nous r&eacute;organiserons &eacute;galement les consultations actuellement pr&eacute;vues sur l&rsquo;enfance. Les 20 examens actuellement pr&eacute;vus de 0 &agrave; 6 ans seront red&eacute;ploy&eacute;s de 0 &agrave; 18 ans pour une meilleure prise en charge, afin de suivre l&rsquo;enfant jusqu&rsquo;&agrave; sa majorit&eacute;. Ces 20 examens seront pris en charge &agrave; 100&nbsp;% par l&rsquo;Assurance Maladie. Parmi ces consultations, un examen auditif deviendra syst&eacute;matique &agrave; la consultation des 15/16 ans et permettra de sensibiliser aux risques auditifs li&eacute;s aux bruits excessifs et de d&eacute;pister les troubles auditifs, handicapant pour le d&eacute;veloppement chez nos adolescents. Mon ambition est claire&nbsp;: je souhaite que 100&nbsp;% des enfants b&eacute;n&eacute;ficient des visites de suivi pr&eacute;vues.</em>&thinsp;&raquo; (&agrave; 18:58 sur la vid&eacute;o ci-dessous)</p>
<iframe allowfullscreen="true" allowtransparency="true" frameborder="0" height="315" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FEdouardPhilippePM%2Fvideos%2F2293509534209046%2F&amp;show_text=0&amp;width=560" style="border:none;overflow:hidden" width="560"></iframe>
<div class="author">
	<p>
		BS</p>
</div>

	
</div>


                    
          
<div class="relateditems">

<h2>Articles associés</h2>

<ul class="">
<li>
	<a href="/actualites/professions/5730-dissociation-appareil-et-suivi-la-fnea-se-montre-vigilante">
				Dissociation appareil et suivi : La FNEA se montre vigilante </a>
</li>
<li>
	<a href="/actualites/politique/5698-la-strategie-nationale-de-sante-2018-2022-est-officiellement-fixee">
				La Stratégie nationale de santé 2018-2022 est officiellement fixée</a>
</li>
<li>
	<a href="/actualites/manifestation/5696-trop-puissant-4500-lyceens-sensibilises-a-la-musique-amplifiee">
				Trop puissant : 4500 lycéens sensibilisés à la musique amplifiée</a>
</li>
<li>
	<a href="/actualites/politique/5610-audioprothese-des-negociations-des-la-semaine-prochaine-selon-agnes-buzyn">
				Audioprothèse : des négociations « dès la semaine prochaine » selon Agnès Buzyn</a>
</li>
<li>
	<a href="/actualites/manifestation/5522-sante-auditive-au-travail-fatigue-auditive-et-risques-psychosociaux-en-ligne-de-mire">
				Santé auditive au Travail : Fatigue auditive et risques psychosociaux en ligne de mire</a>
</li>
<li>
	<a href="/actualites/manifestation/5482-la-commission-des-comptes-de-la-securite-sociale-publie-son-rapport-2017">
				La Commission des Comptes de la Sécurité sociale publie son rapport 2017 </a>
</li>
<li>
	<a href="/actualites/manifestation/5476-2e-edition-de-la-sante-auditive-au-travail-le-bien-etre-comme-slogan">
				2e édition de la Semaine de la Santé auditive au travail pour la JNA : Le bien-être comme slogan</a>
</li>
<li>
	<a href="/actualites/politique/5456-agnes-buzyn-nous-voulons-rembourser-les-audioprotheses-a-100">
				Agnès Buzyn : « Nous voulons rembourser les audioprothèses à 100 % »</a>
</li>
<li>
	<a href="/actualites/politique/5396-l-oms-adopte-une-resolution-historique-sur-la-sante-auditive">
				L’OMS adopte une résolution historique sur la santé auditive</a>
</li>
<li>
	<a href="/actualites/politique/5372-nominations-en-serie-aux-postes-cles-de-la-sante-lionel-collet-nomme-conseiller-special-aupres-de-madame-buzyn">
				Nominations en série aux postes clés de la Santé : Lionel Collet nommé Conseiller spécial auprès de Madame Buzyn</a>
</li>
</ul>

</div>


          
          

          
    
<div class="clear"></div>

  </div>
</div>

  <div id="sidebar">
    

<h2 class="prods first">
	<a href="/annonces">Petites Annonces</a></h2>



<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) starts here -->
<div class="srfrContainer ">

	
	<ul class="srfrList">
				<li class="srfrRow srfrRowIsOdd">
						<h3><a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/1502">Recherche Audioproth&eacute;siste D.E. H/F en Alsace (67)</a></h3>
			
			
			
						<p>
								<a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/1502">
					<img class="srfrImage" src="http://annonces.edp-audio.fr/uploads/media/default/0001/01/thumb_83_default_small.jpeg" alt="Recherche Audioproth&eacute;siste D.E. H/F en Alsace (67)" />
				</a>
				
								Groupe familial, implanté dans l’Est avec une 15aine[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsEven">
						<h3><a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/1501">Recherche 2 audioproth&eacute;sistes D.E. dans les Bouches du Rh&ocirc;ne</a></h3>
			
			
			
						<p>
								<a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/1501">
					<img class="srfrImage" src="http://annonces.edp-audio.fr/uploads/media/default/0001/03/thumb_2265_default_small.png" alt="Recherche 2 audioproth&eacute;sistes D.E. dans les Bouches du Rh&ocirc;ne" />
				</a>
				
								Recherche 2 audioprothésistes diplômés d'Etat - H/F dans[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
			</ul>

	
	</div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) ends here -->



<div class="btn_more">
	<a href="http://annonces.edp-audio.fr/offre/ajout/etape-1">D&eacute;posez votre annonce</a></div>



<h2 class="prods">Produits</h2>
<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-219">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/actualites/produits/5834-phonak-lance-les-aides-auditives-naida-b-et-sky-b"><img src="http://www.edp-audio.fr/images/minifp/phonak_thumb.png" width="300" height="150" class="mfp-img-left" alt="Phonak lance les aides auditives Naida B et Sky B" title="Phonak lance les aides auditives Naida B et Sky B" /></a><span class="mfp-introtitle"><a href="/actualites/produits/5834-phonak-lance-les-aides-auditives-naida-b-et-sky-b">Phonak lance les aides auditives Naida B et Sky B</a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/actualites/produits/5820-starkey-mise-iq-et-une-toute-nouvelle-solution-rechargeable"><img src="http://www.edp-audio.fr/images/minifp/Museiq_thumb.jpeg" width="300" height="150" class="mfp-img-left" alt="Starkey mise sur iQ et une toute nouvelle solution rechargeable" title="Starkey mise sur iQ et une toute nouvelle solution rechargeable" /></a><span class="mfp-introtitle"><a href="/actualites/produits/5820-starkey-mise-iq-et-une-toute-nouvelle-solution-rechargeable">Starkey mise sur iQ et une toute nouvelle solution rechargeable</a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<div class="btn_more"><a href="/produits">Tous les produits</a></div>


<h2 class="pub"><span>Publicités</span></h2>


<div class="banners">




</div>
<div class="bannergroup">

	<div class="banneritem">
										<a href="https://www.phonakpro.com/fr/fr/about-phonak/technologies/directe-connectivite.html?utm_source=audioinfos&utm_medium=site&utm_campaign=fev18" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/Phonak-fev-2018']);">
<img src="/images/banners/2018_01_Web_Banniere_animee_300x250_Audio_infos.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://www.cda.fr/" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/cda.fr']);">
<img src="/images/banners/banniere-cda-300x300.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://www.powerone-batteries.com/fr/" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/powerone-2018-nachher']);">
<img src="/images/VMpo_Web-Banner_Audinfos_300x600_UNSAF_nachher.gif"></a>

				<div class="clr"></div>
	</div>

</div>


<h2 class="prods">
	Dernier num&eacute;ro d&#39;Audio infos</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-226">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/parutions/audio-infos2/5806-audio-infos-n-227"><img src="http://www.edp-audio.fr/images/minifp/CouvAudio227_thumb.png" width="246" height="320" class="mfp-img-left" alt="Audio infos n°227" title="Audio infos n°227" /></a><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<h2 class="prods">
	Dernier num&eacute;ro d&#39;Audiology infos</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-240">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/parutions/audiology-infos5/5808-audiology-infos-n-51"><img src="http://www.edp-audio.fr/images/minifp/CouvAY51_thumb.png" width="246" height="316" class="mfp-img-left" alt="Audiology infos n°51" title="Audiology infos n°51" /></a><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<h2 class="box_title encontinu">En continu</h2>
<div id="latestnews">
<ul class="latestnews content">
	<li>
		<a href="/actualites/politique/5846-la-sante-auditive-des-jeunes-parmi-les-25-mesures-phares-du-gouvernement">
			La santé auditive des jeunes parmi les 25 mesures phares du Gouvernement</a>
	</li>
	<li>
		<a href="/actualites/politique/5844-video-la-directrice-de-la-securite-sociale-intervient-au-congres-des-audioprothesistes">
			Vidéo : la directrice de la Sécurité sociale intervient au Congrès des audioprothésistes</a>
	</li>
	<li>
		<a href="/actualites/manifestation/5842-au-programme-samedi-au-congres-des-audios">
			Au programme du Congrès des audios samedi !</a>
	</li>
	<li>
		<a href="/actualites/manifestation/5840-a-ne-pas-manquer-aujourd-hui">
			À ne pas manquer aujourd'hui !</a>
	</li>
	<li>
		<a href="/actualites/manifestation/5838-le-congres-des-audioprothesistes-commence-demain">
			Le Congrès des audioprothésistes commence demain !</a>
	</li>
	<li>
		<a href="/actualites/produits/5834-phonak-lance-les-aides-auditives-naida-b-et-sky-b">
			Phonak lance les aides auditives Naida B et Sky B</a>
	</li>
	<li>
		<a href="/actualites/recherche/5832-traiter-les-surdites-genetiques-grace-a-crispr-cas9">
			Traiter les surdités génétiques grâce à CRISPR-Cas9</a>
	</li>
	<li>
		<a href="/actualites/manifestation/5836-une-soiree-de-conferences-sur-l-audition-organisee-par-l-ens">
			Une soirée de conférences sur l’audition organisée par l’ENS</a>
	</li>
</ul>
<div class="page_navigation"></div>
</div>

<h2 class="prods">Agenda</h2>
<table class="mod_events_latest_table jevbootstrap" width="100%" border="0" cellspacing="0" cellpadding="0" align="center"><tr><td class="mod_events_latest_first" style="border-color:#FF9900"><span class="mod_events_latest_date"> 7 Avr</span> - <span class="mod_events_latest_date">24 Avr 2018</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2018/04/07/226/-/formation-amplifon-prise-en-charge-des-vertiges-chroniques"  target="_top" >FORMATION AMPLIFON - Prise en charge des Vertiges Chroniques</a></span><br />
<br />
</td></tr>
<tr><td class="mod_events_latest" style="border-color:#FF9900"><span class="mod_events_latest_date">13 Avr</span> - <span class="mod_events_latest_date">13 Avr 2018</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2018/04/13/228/-/formation-amplifon-pathologies-du-nerf-facial-les-reconnaitre-les-traiter"  target="_top" >FORMATION AMPLIFON - Pathologies du Nerf Facial : Les reconnaître, les traiter</a></span><br />
<br />
</td></tr>
<tr><td class="mod_events_latest" style="border-color:#FF9900"><span class="mod_events_latest_date">16 Avr</span> - <span class="mod_events_latest_date">16 Avr 2018</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2018/04/16/250/-/formation-otometrics-acouphenes-hyperacousie"  target="_top" >Formation Otometrics : ACOUPHENES &amp; HYPERACOUSIE</a></span><br />
<br />
</td></tr>
</table>


<div class="agenda">
<p><strong><a href="/component/jevents/month.calendar/2018/03/27/-?Itemid=353">Accéder à l'agenda</a></strong></p>
</div>
<div class="bannergroup">

	<div class="banneritem">
										<a href="http://www.audition-infos.org/" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/audition_infos']);">
<img src="/images/banners/output_ZkqwpR.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://abos.edpsante.com/audio-infos-france.htm" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/abo-audio-sidebar']);">
<img src="/images/banners/banniere-abonnement-audiofr-300x250.jpg"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://abos.edpsante.com/audiology-infos.htm" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/abo-audiology-sidebar']);">
<img src="/images/banners/banniere-abonnement-AYFR-300x250.jpg"></a>				<div class="clr"></div>
	</div>

</div>


           <a class="twitter-timeline"  href="https://twitter.com/Audio_infos" data-widget-id="643723838933610497">Tweets de @Audio_infos</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          

  </div>

<div class="clear"></div>

<div id="footer">
     <div class="wrap">
          <div class="links">
<ul class="menu">
<li class="item-101"><a href="/" ><img src="/images/M_images/logo_home.png" alt="Accueil" /></a></li><li class="item-127 active deeper parent"><a href="/actualites" >Actualités</a><ul><li class="item-151"><a href="/actualites/a-la-une" >À la une</a></li><li class="item-108"><a href="/actualites/professions" >Professions</a></li><li class="item-159 current active"><a href="/actualites/politique" >Politique &amp; Société</a></li><li class="item-155"><a href="/actualites/entreprises" >Entreprises &amp; Marché</a></li><li class="item-154"><a href="/actualites/recherche" >Recherche</a></li><li class="item-160"><a href="/actualites/manifestation" >Manifestation &amp; Publication</a></li><li class="item-193"><a href="/actualites/publireportages" >publireportages</a></li><li class="item-119"><a href="/actualites/produits" >Produits</a></li></ul></li><li class="item-196"><a href="/actualites/produits" >Produits</a></li><li class="item-133"><a href="/focus" >Focus</a></li><li class="item-123 deeper parent"><a href="/parutions" >Parutions</a><ul><li class="item-135"><a href="/parutions/audio-infos2" >Audio infos</a></li><li class="item-128"><a href="/parutions/audiology-infos5" >Audiology infos</a></li></ul></li><li class="item-107"><a href="/agenda/year.listevents/2018/03/27/-" >Agenda</a></li><li class="item-138"><a href="/videos" >Vidéos</a></li><li class="item-122"><a href="/annonces" >Annonces</a></li><li class="item-120 deeper parent"><a class=" highlight" href="#" >Abonnez-vous</a><ul><li class="item-125"><a href="http://abos.edpsante.com/audio-infos-france.htm" target="_blank" >Audio Infos</a></li><li class="item-126"><a href="http://abos.edpsante.com/audiology-infos.htm" target="_blank" >Audiology infos</a></li></ul></li><li class="item-103"><a class=" highlight" href="http://www.librairie-garanciere.com/733421.htm" target="_blank" >Librairie</a></li><li class="item-194"><a href="/sondages" >Sondages</a></li></ul>
</div>
          <div class="social">

<div class="social">

<ul>
	<span class="block">
		<li class="twitter2">
			<a href="#"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i>
			</a><ul class="multi-twitter"><a href="#">
				</a><li><a href="#">
					</a><a href="https://twitter.com/Audio_infos" target="_blank">Suivre <strong>@audio_infos</strong></a>
				</li>
				<li>
					<a href="https://twitter.com/Audiology_infos" target="_blank">Suivre <strong>@audiology_infos</strong></a>
				</li>
			</ul>
			
		</li>
		<li class="rss2">
			<a href="/flux-rss"><i class="fa fa-rss-square fa-2x" aria-hidden="true"></i></a>
		</li>
		<li class="linkedin2">
			<a target="_blank" href="https://fr.linkedin.com/in/edp-sant%C3%A9-6b78b4a5">
				<i class="fa fa-linkedin-square fa-2x" aria-hidden="true"></i>
			</a>
		</li>
	</span>
	<!--<span class="block">
		<li class="mail2">
			<a href="/component/exacttarget/?utm_source=edp-audio&amp;utm_medium=icon&amp;utm_content=icon-newsletter&amp;utm_campaign=inscription-newsletter">
				<i class="fa fa-envelope-square fa-2x" aria-hidden="true"></i>
			<span class="icon-txt">Newsletter</span>
			</a>
		</li>
	</span>-->
	<span class="block">
		<li>
			<a href="#">
				<i class="fa fa-user-plus fa-2x" aria-hidden="true"></i>
				<span class="icon-txt">S'abonner</span>
			</a>
			<ul>
				<li><a href="http://abos.edpsante.com/audio-infos-france.htm" target="_blank">Audio infos</a></li>
				<li><a href="http://abos.edpsante.com/audiology-infos.htm" target="_blank">Audiology infos</a></li>
			</ul>
		</li>
		<li>
             <a href="#">
			<i class="fa fa-user fa-2x" aria-hidden="true"></i>
	<span class="icon-txt">Se connecter</span>
			</a>
			<ul>
				<li><a href="http://kiosk.edpsante.com/login.php?&amp;pid=373" target="_blank">Audio infos</a></li>
				<li><a href="http://kiosk.edpsante.com/login.php?&amp;pid=355" target="_blank">Audiology infos</a></li>
			</ul>
		
		</li>
	</span>
</ul>

</div>
</div>
          <div class="abo">

<img src="/doc_journal/images/magazines/covers/ayi_fr.jpg" alt="Audiology infos" class="cover1" />
<img src="/doc_journal/images/magazines/covers/ai_fr.jpg" alt="Audio Infos" class="cover2" />
</div>
          <div class="clear"></div>

          <div class="sep"></div>

          <div class="sante">
            

<div class="audio_inter">

<h3>Sites audio internationaux</h3>

<ul>
<li class="audiown"><a href="http://www.audiology-worldnews.com/" target="_blank">Audiology Worldnews</a></li>
<li class="audiobr"><a href="http://www.audiology-infos.br.com/" target="_blank">Brasil</a></li>
<li class="audiode"><a href="http://www.audio-infos.de/" target="_blank">Deutschland</a></li>
<li class="magaudio"><a href="http://www.edp-audio.fr" target="_blank">France</a></li>
<li class="audioit"><a href="http://www.audiology-infos.it/" target="_blank">Italia</a></li>
<li class="audiode"><a href="http://www.audioenportada.com/" target="_blank">Audioenportada</a></li>
</ul>

</div>


<div class="logo"><a href="/"><img alt="EDP Audio - Le premier site d’information 100% dédié à l’Audiologie" src="/templates/magaudio/images/logos/logo_edpaudio_seul.png"></a></div>

<p>Le portail de l'actualité scientifique, technique et professionnelle des oto-rhino-laryngologistes, des audioprothésistes, des orthophonistes et tous les professionnels du monde de l'audiologie et de l'audition. Retrouvez des actualités scientifiques, professionnelles et technologiques. Tenez-vous au courant des manifestations, conférences, congrès à venir&hellip;</p>
<p class="r">Une publication de Parresia</p>

          <div class="clear"></div>
          </div>
      </div> 
         

     <div class="menu">
          <div class="wrap">
               
<ul class="menu">
<li class="item-111"><a href="/contacts-bottommenu-162" >Contact</a></li><li class="item-102"><a href="/sites-amis" >Sites amis</a></li><li class="item-113"><a href="/cgu" >CGU</a></li><li class="item-137"><a href="/mentions-legales2" >Mentions légales</a></li></ul>

          </div>
     </div>
</div>

</div>

      </div> <!-- END container -->
    </div> <!-- END site-content -->
	
	
	 <div class="site-cache" id="site-cache"></div>
  </div> <!-- END site-pusher -->
</div> <!-- END site-container -->
  <div class="backToTop"></div>

  <span class="translations" data-name="cookie_text" data-value="En continuant à utiliser ce site, vous acceptez que EDP Santé puisse stocker des cookies sur votre ordinateur afin d\'améliorer votre navigation"></span>
<span class="translations" data-name="cookie_close" data-value="Cliquez pour fermer cette notification"></span>
  
﻿<span class="translations" data-name="cookie_text" data-value="En poursuivant votre navigation sur ce site, vous acceptez l'utilisation par EDP Santé de cookies d'audience et sur certaines pages de cookies de réseaux sociaux. <a href='/component/cookie_policy/'>En savoir plus et paramétrer</a>"></span>
<span class="translations" data-name="cookie_close" data-value="Cliquez pour fermer cette notification"></span>
<span class="translations" data-name="cookie_is_mobile" data-value="true"></span>

  <span id="google_analytics" data-host="ovh-canada" data-domain="www.edp-audio.fr" data-t1="UA-39520934-1" data-t2="UA-38025943-4" class="hidden"></span>
<div id="wait" style="display:none"></div>
<div style="display:none"><span id="wait-progress"></span></div>

<script src="/templates/source/js/cookie.js"></script>
<script src="/templates/source/js/common.js"></script>

</body>
</html>
