<!DOCTYPE html>
<html>

<head>

<script type="text/javascript">
    var _gaq = [
        ['_setAccount', 'UA-38025943-4'],
        ['_setCustomVar',1,'host','ovh-canada',2],
                ['_setDomainName', 'edp-audio.fr'],
                ['_trackPageview'],
        ['t2._setAccount', 'UA-39520934-1'],
                ['t2._setDomainName', 'edp-audio.fr'],
                ['t2._setAllowLinker', true],
        ['t2._setCustomVar',1,'host','ovh-canada',2],
        ['t2._trackPageview']    ];
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = 'http://www.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">
<meta name="viewport" content="initial-scale=1.0, user-scalable=yes" />
  <base href="http://www.edp-audio.fr/actualites/politique/5152-le-synea-accentue-ses-actions-de-prevention-et-renouvelle-guillaume-flahaut-a-sa-tete" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="syéna, journées de prévention, Guillaume Flahaut, Richard Darmon, Patrick Tonnard." />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Retrouvez toute l'actualité du monde de l'audiologie : les nouvelles du secteur, les innovations technologiques, les dernières avancées de la recherche appliquée ou fondamentale, etc." />
  <title>EDP Audio - Le premier site d'information 100% dédié à l'Audiologie</title>
  <link href="/templates/magaudio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.multiselect.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.qtip/jquery.qtip.min.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.magnific-popup.css" type="text/css" />
  <link rel="stylesheet" href="https://code.jquery.com/ui/1.12.0/themes/base/jquery-ui.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/normalize.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/cookie.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/article.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_minifrontpage/themes/default/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jevents/views/geraint/assets/css/modstyle.css?3.2.21" type="text/css" />
  <link rel="stylesheet" href="/media/com_jevents/css/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_jevents/css/bootstrap-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_solr/assets/css/solr.css" type="text/css" />
  <style type="text/css">
div#poll_loading_3 {
	background: url(media/system/images/mootree_loader.gif) 0% 50% no-repeat;
	width:100%;
	height:20px; 
	padding: 4px 0 0 20px; 
}

  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="https://code.jquery.com/jquery-3.1.0.min.js" type="text/javascript"></script>
  <script src="/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
  <script src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.multiselect.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.qtip/jquery.qtip.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.magnific-popup.min.js" type="text/javascript"></script>
  <script src="/templates/source/js/cookie.js" type="text/javascript"></script>
  <script src="/libraries/jquery/ac.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>

<link href="/templates/source/css/commun.css" rel="stylesheet" type="text/css"/>
<link href="/templates/source/css/magazines_sante.css" rel="stylesheet" type="text/css"/>
<link href="/templates/source/css/magazines_sante_print.css" rel="stylesheet" type="print"/>
<link href="/templates/magaudio/css/magaudio.css" rel="stylesheet" type="text/css"/>
<span class="translations" data-name="separator_and" data-value="et"></span>
<span class="translations" data-name="show_short_summary" data-value="Afficher le résumé court"></span>
<span class="translations" data-name="hide_short_summary" data-value="Masquer le résumé court"></span>

<div id="wait" style="display:none"></div>

<div style="display:none"><span id="wait-progress"></span></div>




<script type="text/javascript"> 
    window.EDP_TRANSLATIONS = {
        'LOADING': 'Chargement...',
        'COOKIE_TEXT': 'En continuant à utiliser ce site, vous acceptez que EDP Sciences puisse stocker des cookies sur votre ordinateur afin d\'améliorer votre navigation',
        'CLOSE': 'Cliquez pour fermer cette notification',
        'PUBLISH_TEXT': 'Publier cet article',
        'PUBLISH_ALL_TEXT': 'Publier tous les articles',
        'UNPUBLISH_TEXT': 'Dépublier cet article',
        'UNPUBLISH_ALL_TEXT': 'Dépublier tous les articles'
    };
    window.EDP_MAKEREF_URL = '/component/makeref/?task=show&amp;type=html&amp;doi=';
    window.EDP_PUBLICATION_URL = '/component/article/?task=publish';
    var EDIT_PUBLICATION = false;
</script>
<script src="/templates/source/js/common.js"></script>

<script type="text/javascript" src="/templates/source/js/common.js"></script>
<link rel="shortcut icon" href="/templates/magaudio/images/favicon.ico" />
<link rel="stylesheet" href="/templates/source/css/flags25.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css">

<script type="text/javascript" src="/templates/source/js/test-menu-mobile/drawer.js"></script>
<script type="text/javascript" src="/templates/source/js/pajinate/jquery.pajinate.js"></script>

<script type="text/javascript" src="/templates/source/js/backToTop.js"></script>

<script type="text/javascript" src="/templates/source/js/resize/magazine-resize.js"></script>
<script type="text/javascript" src="/templates/source/js/resize/magazine-resize_fr-FR.js"></script>


<script type="text/javascript" src="/templates/source/js/diapo/diapo.js"></script>


</head>


<body class="magaudio com_content">
    <div class="site-container">
  <div class="site-pusher">
<nav class="fixed-nav-bar">
	<div class="inside-top-bar">
    <div class="menu2">
      <div class="search"><div class="searchbox">
	<form id="search"
		  action="/component/solr/?task=search"
		  method="post">
	<div class="s_inputs">
		<input type="text" name="q" />
					<input type="hidden" name="search_in" value="all" />
				<input value="Rechercher" type="submit" name="submit" class="submit">
	</div>
    <div class="s_advanced">
        <a href="/component/solr/">Recherche avancée</a>
    </div>
	<div class="clear"></div>
	</form>
</div>
<script type="text/javascript">
	jQuery(function ($) {
		$('#search input[name=q]').autocomplete({
			serviceUrl: 'index.php?option=com_solr&task=ac',
			noCache: true
		});
	});
</script>
</div>
      <div class="social">

<div class="social">

<ul>
	<span class="block">
		<li class="twitter2">
			<a href="#"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i>
			</a><ul class="multi-twitter"><a href="#">
				</a><li><a href="#">
					</a><a href="https://twitter.com/Audio_infos" target="_blank">Suivre <strong>@audio_infos</strong></a>
				</li>
				<li>
					<a href="https://twitter.com/Audiology_infos" target="_blank">Suivre <strong>@audiology_infos</strong></a>
				</li>
			</ul>
			
		</li>
		<li class="rss2">
			<a href="/flux-rss"><i class="fa fa-rss-square fa-2x" aria-hidden="true"></i></a>
		</li>
		<li class="linkedin2">
			<a target="_blank" href="https://fr.linkedin.com/in/edp-sant%C3%A9-6b78b4a5">
				<i class="fa fa-linkedin-square fa-2x" aria-hidden="true"></i>
			</a>
		</li>
	</span>
	<span class="block">
		<li class="mail2">
			<a href="/component/exacttarget/?utm_source=edp-audio&amp;utm_medium=icon&amp;utm_content=icon-newsletter&amp;utm_campaign=inscription-newsletter">
				<i class="fa fa-envelope-square fa-2x" aria-hidden="true"></i>
			<span class="icon-txt">Newsletter</span>
			</a>
		</li>
	</span>
	<span class="block">
		<li>
			<a href="#">
				<i class="fa fa-user-plus fa-2x" aria-hidden="true"></i>
				<span class="icon-txt">S'abonner</span>
			</a>
			<ul>
				<li><a href="http://abos.edpsante.com/audio-infos-france.htm" target="_blank">Audio infos</a></li>
				<li><a href="http://abos.edpsante.com/audiology-infos.htm" target="_blank">Audiology infos</a></li>
			</ul>
		</li>
		<li>
             <a href="#">
			<i class="fa fa-user fa-2x" aria-hidden="true"></i>
	<span class="icon-txt">Se connecter</span>
			</a>
			<ul>
				<li><a href="http://kiosk.edpsante.com/login.php?&amp;pid=373" target="_blank">Audio infos</a></li>
				<li><a href="http://kiosk.edpsante.com/login.php?&amp;pid=355" target="_blank">Audiology infos</a></li>
			</ul>
		
		</li>
	</span>
</ul>

</div>
</div>

     </div>
	</div>
</nav>

<div id="top">
     <div class="language">
          <div class="wrap">
          <div class="clear"></div>
          </div>
     </div>
</div>

<div id="header">
         <div class="wrap">
            <div class="pub"><div class="bannergroup">

	<div class="banneritem">
										<a href="http://www.otometrics.fr/Formation" class="desktop" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/otometrics-formation-2017']);">
<img src="/images/banners/oto-formation-audio-infos.gif"></a>
				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<style>

a.mobile-ad {
display: none;
}

@media(max-width: 1000px){
a.desktop {
display: none;
}
a.mobile-ad {
display: initial;
}
} 
</style>


<a href="http://www.luzaudio.fr/" class="mobile-ad" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/luz-mobile-septembre']);">
<img src="/images/banners/Bannier_728x153_AUDIO.gif" alt="starkey"></a>
				<div class="clr"></div>
	</div>

</div>
<div class="bannergroup">

	<div class="banneritem">
										<style>
body{background:url(http://edp-audio.fr/images/banners/body/bg_images.jpg) center top no-repeat #f4eaec;} 
</style>				<div class="clr"></div>
	</div>

</div>
</div>
       </div>
       <div class="mobile--header">
     <div class="title">
      

<div class="logo"><a href="/"><img src="/templates/magaudio/images/logos/logo_edpaudio.png" alt="EDP Audio - Le premier site d’information 100% dédié à l’Audiologie"></a></div>


<div class="magazinesLogos">

<a href="/audio-infos" title="En savoir plus sur Audio Infos"><img src="/templates/magaudio/images/logos/logo_infaudio.png" alt=""></a>

<a href="/audiology-infos" title="En savoir plus sur Audiology infos"><img src="/templates/magaudio/images/logos/logo_audiology_infos.png" alt=""></a>

</div>

     <div class="clear"></div>  
     </div>

      <a href="#" class="header__icon" id="header__icon"></a>
     </div>
       <div class="mobile--menu">
     <div class="menu">
          <div class="wrap">
          
<ul class="menu">
<li class="item-101"><a href="/" ><img src="/images/M_images/logo_home.png" alt="Accueil" /></a></li><li class="item-127 active deeper parent"><a href="/actualites" >Actualités</a><ul><li class="item-151"><a href="/actualites/a-la-une" >À la une</a></li><li class="item-108"><a href="/actualites/professions" >Professions</a></li><li class="item-159 current active"><a href="/actualites/politique" >Politique &amp; Société</a></li><li class="item-155"><a href="/actualites/entreprises" >Entreprises &amp; Marché</a></li><li class="item-154"><a href="/actualites/recherche" >Recherche</a></li><li class="item-160"><a href="/actualites/manifestation" >Manifestation &amp; Publication</a></li><li class="item-193"><a href="/actualites/publireportages" >publireportages</a></li></ul></li><li class="item-119"><a href="/produits" >Produits</a></li><li class="item-133"><a href="/focus" >Focus</a></li><li class="item-123 deeper parent"><a href="/parutions" >Parutions</a><ul><li class="item-135"><a href="/parutions/audio-infos2" >Audio infos</a></li><li class="item-128"><a href="/parutions/audiology-infos5" >Audiology infos</a></li></ul></li><li class="item-107"><a href="/agenda/year.listevents/2017/02/02/-" >Agenda</a></li><li class="item-138"><a href="/videos" >Vidéos</a></li><li class="item-122"><a href="/annonces" >Annonces</a></li><li class="item-120 deeper parent"><a class=" highlight" href="#" >Abonnez-vous</a><ul><li class="item-125"><a href="http://abos.edpsante.org/audio-infos-france.htm" target="_blank" >Audio Infos</a></li><li class="item-126"><a href="http://abos.edpsante.com/audiology-infos.htm" target="_blank" >Audiology infos</a></li></ul></li><li class="item-103"><a class=" highlight" href="http://www.librairie-garanciere.com/orl-audition.htm" target="_blank" >Librairie</a></li><li class="item-194"><a href="/sondages" >Sondages</a></li></ul>

          </div>
     </div>


     </div>
</div>
    <div class="site-content">
      <div class="container">
<div class="page" id="article">

<div class="branding"><div class="bannergroup">


</div>
</div>
<div id="main2"  >
  <div class="wrap">
    

          

          <div class="social_article">

<div class="googleplus socplug">
<!-- Place this tag where you want the share button to render. -->	<div class="g-plus" data-action="share" data-annotation="none">
		&nbsp;</div>
<!-- Place this tag after the last share tag. --><script type="text/javascript">
  window.___gcfg = {lang: 'fr-CA'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script><!--script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();

window.___gcfg = {
  lang: 'fr-FR',
  parsetags: 'onload',
  annotation: 'bubble'
};
</script>
<g:plus action="share"></g:plus--></div>



<div class="linkedin socplug" title="Partager sur LinkedIn">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
 lang: fr_FR
</script><script type="IN/Share"></script></div>



<div class="facebook socplug">
<!--a id="facebook_share" title="Partager sur facebook">Partager</a>

<script>
document.getElementById('facebook_share').onclick = function () {
  var url = 'https://www.facebook.com/sharer/sharer.php?u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'fbshare', 'width=640,height=320');
};
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-recommendations-bar" data-href="https://developers.facebook.com/docs/reference/plugins/recommendationsbar/"></div-->	<div id="fb-root">
		&nbsp;</div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>	<div class="fb-like" data-layout="button_count" data-send="false" data-show-faces="true" data-width="85">
		&nbsp;</div>
</div>



<div class="facebook socplug">
	<a id="facebook_share" title="Partager sur facebook">Partager</a> <script>
document.getElementById('facebook_share').onclick = function () {
  var url = 'http://www.facebook.com/share.php?u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'tumblr', 'width=640,height=320');
};
</script></div>



<div class="tumblr socplug">
	<a id="tumblr_share" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('http://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;" title="Partager sur Tumblr">Share on Tumblr</a> <script>
document.getElementById('tumblr_share').onclick = function () {
  var url = 'https://www.tumblr.com/login?s=&t=magpharma.edpsciences.net&u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'tumblr', 'width=640,height=320');
};
</script></div>



<div class="twitter socplug">
<!--a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr">Tweeter</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script-->	<a class="twitter-share-button" data-count="none" data-lang="fr" href="https://twitter.com/share">Tweeter</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>

<div class="clear"></div></div>
          
          
          
          

          <div class="item-page">

	<h1>
			<a href="/actualites/politique/5152-le-synea-accentue-ses-actions-de-prevention-et-renouvelle-guillaume-flahaut-a-sa-tete">
		Le Synéa accentue ses actions de prévention et renouvelle Guillaume Flahaut à sa tête</a>
		</h1>





	<dl class="article-info">
	<dt class="article-info-term">Détails</dt>
	<dd class="published">
	Publié le lundi 30 janvier 2017 16:32	</dd>
	</dl>



<div class="info">
	<h3>
		vie syndicale</h3>
</div>
<figure><img alt="" src="/images/stories/news/2016/novembre/syena-logo ok.jpg" /><br />
<figcaption>Le Sy&eacute;na repr&eacute;sente, 2500 centres d&#39;audition, soit 3000 employ&eacute;s dont plus de 1500 audioproth&eacute;sistes.</figcaption></figure>
<p>
	En assembl&eacute;e g&eacute;n&eacute;rale le 24 janvier 2017, le Syndicat national des Entreprises de l&rsquo;Audition (Synea) &agrave; annoncer la cr&eacute;ation de &laquo;&thinsp;Journ&eacute;es de pr&eacute;vention&thinsp;&raquo;, une action &laquo;&nbsp;<em>en coh&eacute;rence</em> <em>avec le r&eacute;cent avis de l&rsquo;Autorit&eacute; de concurrence</em>&nbsp;&raquo; qui a plac&eacute; l&rsquo;information aux patients au centre de ses recommandations.</p>
 
<p>
	Concr&egrave;tement, plusieurs actions d&rsquo;information et de p&eacute;dagogie doivent &ecirc;tre men&eacute;es dans les &quot;2&nbsp;500 centres du Synea&quot; &agrave; l&rsquo;occasion d&rsquo;&eacute;v&eacute;nements th&eacute;matiques comme la Semaine du son, la F&ecirc;te de la musique, ou d&rsquo;autres journ&eacute;es d&eacute;di&eacute;es &agrave; la pr&eacute;vention auditive. Pour Guillaume Flahaut, le pr&eacute;sident du syndicat depuis 2013, qui a par ailleurs vu son mandat &ecirc;tre renouvel&eacute;pour deux ans, il y a urgence&nbsp;: <em>&laquo;&thinsp;Trop de gens ignorent qu&rsquo;il y a un lien r&eacute;el entre&nbsp;troubles auditifs et d&eacute;clin cognitif ! C&rsquo;est pourquoi les entreprises de l&rsquo;audition et les audioproth&eacute;sistes se mobilisent concr&egrave;tement en faveur de la pr&eacute;vention des troubles auditifs et d&rsquo;une meilleure prise en charge par l&rsquo;assurance maladie &raquo;. </em>Cr&eacute;&eacute; en 1994, le Syn&eacute;a regroupe onze des plus importantes enseignes d&rsquo;audioproth&eacute;sistes, soit 2&nbsp;500 centres d&rsquo;audioproth&egrave;se en France, ce qui repr&eacute;sente 55&nbsp;% des effectifs nationaux.<br />
	Par ailleurs, lors de cette assembl&eacute;e g&eacute;n&eacute;rale, Richard Darmon (pr&eacute;sident d&rsquo;Amplifon France) et Patrick Tonnard (directeur des partenariats chez Audika) ont &eacute;t&eacute; renouvel&eacute;s dans leurs postes de vice-pr&eacute;sidents.</p>
<div class="author">
	<p>
		Kessy Huebi-Martel</p>
</div>

	
</div>


                    
          

          
          

          
    
<div class="clear"></div>

  </div>
</div>

  <div id="sidebar">
    

<h2 class="prods first">
	<a href="/annonces">Petites Annonces</a></h2>



<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) starts here -->
<div class="srfrContainer ">

	
	<ul class="srfrList">
				<li class="srfrRow srfrRowIsOdd">
						<h3><a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/567">Audioproth&eacute;siste Pas-de-Calais B&eacute;thune</a></h3>
			
			
			
						<p>
								<a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/567">
					<img class="srfrImage" src="http://annonces.edp-audio.fr/uploads/media/default/0001/01/thumb_748_default_small.png" alt="Audioproth&eacute;siste Pas-de-Calais B&eacute;thune" />
				</a>
				
								Entreprise :Notre réseau mutualiste ses 130 établissements et[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsEven">
						<h3><a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/573">ENTENDRE RECRUTE</a></h3>
			
			
			
						<p>
								<a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/573">
					<img class="srfrImage" src="http://annonces.edp-audio.fr/uploads/media/default/0001/01/thumb_817_default_small.png" alt="ENTENDRE RECRUTE" />
				</a>
				
								Entendre recrute :- Des audioprothésistes à AMBOISE, ANGOULÊME,[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
			</ul>

	
	</div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) ends here -->



<div class="btn_more">
	<a href="http://annonces.edp-audio.fr/offre/ajout/etape-1">D&eacute;posez votre annonce</a></div>



<h2 class="prods">Produits</h2>
<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-219">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/produits/5150-l-implant-ci532-de-cochlear-arrive-sur-le-marche-francais"><img src="http://www.edp-audio.fr/images/minifp/CI532_thumb.jpg" width="300" height="150" class="mfp-img-left" alt="L’implant CI532 de Cochlear arrive sur le marché français" title="L’implant CI532 de Cochlear arrive sur le marché français" /></a><span class="mfp-introtitle"><a href="/produits/5150-l-implant-ci532-de-cochlear-arrive-sur-le-marche-francais">L’implant CI532 de Cochlear arrive sur le marché français</a></span><br/><p><div class="info">
	<h3>
		Nouveaut&eacute;</h3>
</div>
<figure><figcaption>Nucleus CI532 &copy; Cochlear</figcaption><br/>
</figure>
<p>
	L&rsquo;implant cochl&eacute;aire Nucleus CI532 con&ccedil;u par le fabricant australien Cochlear est inscrit sur la liste des produits et prestations remboursables de l&rsquo;Assurance maladie depuis la publication, le 25 janvier 2017, de l&rsquo;<a href="https://www.legifrance.gouv.fr/affichTexte.do?cidTexte=JORFTEXT000033923004&amp;dateTexte=&amp;categorieLien=id">arr&ecirc;t&eacute; du 23 janvier</a> au Jo&nbsp;[&nbsp;...&nbsp;]</p></p><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/produits/5142-renouvellement-de-gamme-pour-amplicomms"></a><span class="mfp-introtitle"><a href="/produits/5142-renouvellement-de-gamme-pour-amplicomms">Renouvellement de gamme pour Amplicomms</a></span><br/><p><div class="info">
	<h3>
		NOUVEAUT&Eacute;</h3>
</div>
<figure><br/>
<figcaption>Le&nbsp;Power Tel&nbsp;1780 est compatible avec les aides auditives, il permet &eacute;galement d&rsquo;am&eacute;liorer la qualit&eacute; sonore en cours d&rsquo;un appel.</figcaption></figure>
<p>
	La marque allemande sp&eacute;cialis&eacute;e dans les appareils de t&eacute;l&eacute;communications adapt&eacute;s aux malentendants et aux s&e&nbsp;[&nbsp;...&nbsp;]</p></p><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<div class="btn_more"><a href="/produits">Tous les produits</a></div>


<h2 class="pub"><span>Publicités</span></h2>


<div class="banners">




</div>
<div class="bannergroup">

	<div class="banneritem">
										<a href="https://www.phonakpro.com/fr/fr/accueil.html?utm_source=audioinfos&utm_medium=banniere&utm_content=site&utm_campaign=belongaudeo" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/Phonak-belong-2017']);">
<img src="/images/banners/Banniere_Animee_300x250.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://www.starkey.fr/sound-demo/st/fr/index.html#index" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/starkey-realite-augmentee-2']);">
<img src="/images/bouton-web-restaurant.png"></a>
				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://www.unsaf.org/site/le-congres/le-congres-2017b.html" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/unsaf2017']);">
<img src="/images/banners/Banner-AUDIO-2017-300x250.jpg"></a>
				<div class="clr"></div>
	</div>

</div>


<h2 class="prods">
	Dernier num&eacute;ro d&#39;Audio infos</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-226">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/parutions/audio-infos2/5130-audio-infos-n-216"><img src="http://www.edp-audio.fr/images/minifp/FR216WEB_thumb.jpg" width="246" height="320" class="mfp-img-left" alt="Audio infos n°216" title="Audio infos n°216" /></a><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

	<a href="/sondages"><h2 class="prods">
 Sondage</h2></a>


<div class="acepoll newsbox ">

    <h2>Etes-vous prêts à vendre des assistants d'écoute dans votre centre ?</h2>


<div id="polldiv_3" class="poll-results">

			
			<div class="result-line">
				<h3>Oui, j&#039;en vends déjà, car j&#039;estime qu&#039;ils répondent à un besoin. - 9%</h3>
				<div><div style="width: 9%; background:#71a5d9;"></div></div>
			</div>
			
			<div class="result-line">
				<h3>Oui, je l&#039;envisage car ils permettront d&#039;avancer l&#039;âge du premier  appareillage. - 15%</h3>
				<div><div style="width: 15%; background:#71a5d9;"></div></div>
			</div>
			
			<div class="result-line">
				<h3>Non, car ils représentent un péril pour la profession. - 35%</h3>
				<div><div style="width: 35%; background:#71a5d9;"></div></div>
			</div>
			
			<div class="result-line">
				<h3>Non, car ces produits ne sont pas efficaces à l&#039;heure actuelle. Je ne sais pas quoi en penser pour le moment. - 41%</h3>
				<div><div style="width: 41%; background:#71a5d9;"></div></div>
			</div>
<div id="mod_poll_messages_3" style="margin:5px;">Le vote pour ce sondage est terminé</div>
<!-- End of #polldiv -->

</div>

<div id="poll_links">
<ul>
		
	</ul>	

</div>
</div>

<h2 class="box_title encontinu">En continu</h2>
<div id="latestnews">
<ul class="latestnews content">
	<li>
		<a href="/actualites/politique/5154-revalorisation-de-la-prise-en-charge-une-fausse-bonne-nouvelle-gouvernementale">
			Prise en charge des aides auditives, la fausse bonne idée du Gouvernement </a>
	</li>
	<li>
		<a href="/actualites/politique/5152-le-synea-accentue-ses-actions-de-prevention-et-renouvelle-guillaume-flahaut-a-sa-tete">
			Le Synéa accentue ses actions de prévention et renouvelle Guillaume Flahaut à sa tête</a>
	</li>
	<li>
		<a href="/produits/5150-l-implant-ci532-de-cochlear-arrive-sur-le-marche-francais">
			L’implant CI532 de Cochlear arrive sur le marché français</a>
	</li>
	<li>
		<a href="/actualites/politique/5148-les-candidats-a-l-elysee-vs-les-mutuelles-le-debut-d-un-long-feuilleton">
			Les candidats à l'Elysée vs Les Mutuelles : le début d'un long feuilleton ?</a>
	</li>
	<li>
		<a href="/actualites/politique/5146-revivez-la-conference-de-presse-sur-l-avis-de-l-autorite-de-la-concurrence-en-video">
			Revivez la conférence de presse de l'Unsaf sur l'avis de l'Autorité de la concurrence en vidéo</a>
	</li>
	<li>
		<a href="/actualites/manifestation/5144-le-concours-de-l-audioprothesiste-de-l-annee-fait-peau-neuve">
			Le concours de l’Audioprothésiste de l’année fait peau neuve !</a>
	</li>
	<li>
		<a href="/produits/5142-renouvellement-de-gamme-pour-amplicomms">
			Renouvellement de gamme pour Amplicomms</a>
	</li>
	<li>
		<a href="/actualites/professions/5140-conf-presse-unsaf-autorite-concurrencec">
			En vidéo : Luis Godinho dénonce les contradictions et omissions de l'avis de l'Autorité de la concurrence</a>
	</li>
</ul>
<div class="page_navigation"></div>
</div>

<!--div class="newsletter">
<a href="/component/exacttarget">
Restez informés,<br /> recevez gratuitement nos newsletters</a>
</div--><!--div class="newsletter-box">
<p class="c">
<a href="mailto:News-audiology@edpsciences.org">Pour recevoir gratuitement<br />
la newsletter <strong>Audiology Infos</strong>, <br>inscrivez-vous ici</a>
</p>
</div-->
<div class="newsletter-box">
	<a href="/component/exacttarget/?utm_source=edp-audio&utm_medium=box&utm_term=box-newsletter&utm_campaign=inscription-newsletter">Inscrivez-vous &agrave; nos newsletters et tenez-vous au courant de l&rsquo;actualit&eacute; en audiologie ! </a></div>



<h2 class="box_title">Agenda</h2>
<table class="mod_events_latest_table jevbootstrap" width="100%" border="0" cellspacing="0" cellpadding="0" align="center"><tr><td class="mod_events_latest_first" style="border-color:#6600cc"><span class="mod_events_latest_date">24 Mar</span> - <span class="mod_events_latest_date">25 Mar 2017</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2017/03/24/103/-/congres-des-audioprothesistes-francais-unsaf"  target="_top" >Congrès des audioprothésistes français - Unsaf</a></span><br />
<br />
</td></tr>
<tr><td class="mod_events_latest" style="border-color:#3366ff"><span class="mod_events_latest_date">24 Jui</span> - <span class="mod_events_latest_date">28 Jui 2017</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2017/06/24/93/-/congres-ifos"  target="_top" >Congrès IFOS</a></span><br />
<br />
</td></tr>
<tr><td class="mod_events_latest" style="border-color:#6600cc"><span class="mod_events_latest_date">29 Sep</span> - <span class="mod_events_latest_date">30 Sep 2017</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2017/09/29/100/-/congres-de-la-sfa-2017"  target="_top" >Congrès de la SFA 2017</a></span><br />
<br />
</td></tr>
</table>


<div class="agenda">
<p><strong><a href="/component/jevents/month.calendar/2017/02/02/-?Itemid=353">Accéder à l'agenda</a></strong></p>
</div>


<h2 class="abo_title">Éditions numériques</h2>


<div class="abo_kioske">
<a onclick="_gaq.push(['_trackPageview', '/pub/abo-numerique-300x250']);" href="http://pvsamplersla.immanens.com/fr/pvPage2.asp?skin=audiology&puc=006289&pa=1&nu=201"><img alt="http://edp-audio.fr/index.php?option=com_content&view=article&id=3940&Itemid=292" src="/images/banners/edp_kiosk_pave_300x250_edpaudio_1.jpg"></a>
</div>

<h2 class="abo_title">Appli tablette gratuite EDP Kiosk</h2>
<p class="c">
<a href="https://itunes.apple.com/fr/app/edp-kiosk/id656617074?mt=8" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/itunes.apple.com']);"><img src="/doc_journal/images/magazines/btn_apple_store.png" alt="" /></a>

&nbsp;

<a href="https://play.google.com/store/apps/details?id=com.immanens.edpkiosk&hl=fr" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/play.google.com']);"><img src="/doc_journal/images/magazines/btn_google_play.png" alt="" /></a>
</p>


<div class="banners">



</div>


<!--COMMENTAIRE

<div class="aboHelp"><a href="/index.php?option=com_content&view=article&id=3940&Itemid=292">En savoir plus</a></div>

-->


<!--VERSION NUMERIQUE

<div class="abo_help">
<script src="/templates/js/tinybox2/tinybox.js" type="text/javascript"></script>
<link rel="stylesheet" href="/templates/js/tinybox2/style.css" type="text/css" />
<div class="aboHelp"><span onclick="TINY.box.show({iframe:'/doc_journal/images/magazines/help_fr.htm',boxid:'frameless',width:800,height:600,fixed:false,maskid:'bluemask',maskopacity:40})">&Agrave; propos d'EDP kiosk</span></div>
</div>

<div class="abo_free">
<img src="/images/banners/bouton appli gratuite.jpg"  alt=""/>
</div>

-->
<div class="bannergroup">


</div>


           <a class="twitter-timeline"  href="https://twitter.com/Audio_infos" data-widget-id="643723838933610497">Tweets de @Audio_infos</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          

  </div>

<div class="clear"></div>

<div id="footer">
     <div class="wrap">
          <div class="links">
<ul class="menu">
<li class="item-101"><a href="/" ><img src="/images/M_images/logo_home.png" alt="Accueil" /></a></li><li class="item-127 active deeper parent"><a href="/actualites" >Actualités</a><ul><li class="item-151"><a href="/actualites/a-la-une" >À la une</a></li><li class="item-108"><a href="/actualites/professions" >Professions</a></li><li class="item-159 current active"><a href="/actualites/politique" >Politique &amp; Société</a></li><li class="item-155"><a href="/actualites/entreprises" >Entreprises &amp; Marché</a></li><li class="item-154"><a href="/actualites/recherche" >Recherche</a></li><li class="item-160"><a href="/actualites/manifestation" >Manifestation &amp; Publication</a></li><li class="item-193"><a href="/actualites/publireportages" >publireportages</a></li></ul></li><li class="item-119"><a href="/produits" >Produits</a></li><li class="item-133"><a href="/focus" >Focus</a></li><li class="item-123 deeper parent"><a href="/parutions" >Parutions</a><ul><li class="item-135"><a href="/parutions/audio-infos2" >Audio infos</a></li><li class="item-128"><a href="/parutions/audiology-infos5" >Audiology infos</a></li></ul></li><li class="item-107"><a href="/agenda/year.listevents/2017/02/02/-" >Agenda</a></li><li class="item-138"><a href="/videos" >Vidéos</a></li><li class="item-122"><a href="/annonces" >Annonces</a></li><li class="item-120 deeper parent"><a class=" highlight" href="#" >Abonnez-vous</a><ul><li class="item-125"><a href="http://abos.edpsante.org/audio-infos-france.htm" target="_blank" >Audio Infos</a></li><li class="item-126"><a href="http://abos.edpsante.com/audiology-infos.htm" target="_blank" >Audiology infos</a></li></ul></li><li class="item-103"><a class=" highlight" href="http://www.librairie-garanciere.com/orl-audition.htm" target="_blank" >Librairie</a></li><li class="item-194"><a href="/sondages" >Sondages</a></li></ul>
</div>
          <div class="social">

<div class="social">

<ul>
	<span class="block">
		<li class="twitter2">
			<a href="#"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i>
			</a><ul class="multi-twitter"><a href="#">
				</a><li><a href="#">
					</a><a href="https://twitter.com/Audio_infos" target="_blank">Suivre <strong>@audio_infos</strong></a>
				</li>
				<li>
					<a href="https://twitter.com/Audiology_infos" target="_blank">Suivre <strong>@audiology_infos</strong></a>
				</li>
			</ul>
			
		</li>
		<li class="rss2">
			<a href="/flux-rss"><i class="fa fa-rss-square fa-2x" aria-hidden="true"></i></a>
		</li>
		<li class="linkedin2">
			<a target="_blank" href="https://fr.linkedin.com/in/edp-sant%C3%A9-6b78b4a5">
				<i class="fa fa-linkedin-square fa-2x" aria-hidden="true"></i>
			</a>
		</li>
	</span>
	<span class="block">
		<li class="mail2">
			<a href="/component/exacttarget/?utm_source=edp-audio&amp;utm_medium=icon&amp;utm_content=icon-newsletter&amp;utm_campaign=inscription-newsletter">
				<i class="fa fa-envelope-square fa-2x" aria-hidden="true"></i>
			<span class="icon-txt">Newsletter</span>
			</a>
		</li>
	</span>
	<span class="block">
		<li>
			<a href="#">
				<i class="fa fa-user-plus fa-2x" aria-hidden="true"></i>
				<span class="icon-txt">S'abonner</span>
			</a>
			<ul>
				<li><a href="http://abos.edpsante.com/audio-infos-france.htm" target="_blank">Audio infos</a></li>
				<li><a href="http://abos.edpsante.com/audiology-infos.htm" target="_blank">Audiology infos</a></li>
			</ul>
		</li>
		<li>
             <a href="#">
			<i class="fa fa-user fa-2x" aria-hidden="true"></i>
	<span class="icon-txt">Se connecter</span>
			</a>
			<ul>
				<li><a href="http://kiosk.edpsante.com/login.php?&amp;pid=373" target="_blank">Audio infos</a></li>
				<li><a href="http://kiosk.edpsante.com/login.php?&amp;pid=355" target="_blank">Audiology infos</a></li>
			</ul>
		
		</li>
	</span>
</ul>

</div>
</div>
          <div class="abo">

<img src="/doc_journal/images/magazines/covers/ayi_fr.jpg" alt="Audiology infos" class="cover1" />
<img src="/doc_journal/images/magazines/covers/ai_fr.jpg" alt="Audio Infos" class="cover2" />
</div>
          <div class="clear"></div>

          <div class="sep"></div>

          <div class="sante">
            

<div class="audio_inter">

<h3>Sites audio internationaux</h3>

<ul>
<li class="audiown"><a href="http://www.audiology-worldnews.com/" target="_blank">Audiology Worldnews</a></li>
<li class="audiobr"><a href="http://www.audiology-infos.br.com/" target="_blank">Brasil</a></li>
<li class="audiode"><a href="http://www.audio-infos.de/" target="_blank">Deutschland</a></li>
<li class="magaudio"><a href="http://www.edp-audio.fr" target="_blank">France</a></li>
<li class="audioit"><a href="http://www.audiology-infos.it/" target="_blank">Italia</a></li>
<li class="audiode"><a href="http://www.audioenportada.com/" target="_blank">Audioenportada</a></li>
</ul>

</div>


<div class="logo"><a href="/"><img alt="EDP Audio - Le premier site d’information 100% dédié à l’Audiologie" src="/templates/magaudio/images/logos/logo_edpaudio_seul.png"></a></div>

<p>Le portail de l'actualité scientifique, technique et professionnelle des oto-rhino-laryngologistes, des audioprothésistes, des orthophonistes et tous les professionnels du monde de l'audiologie et de l'audition. Retrouvez des actualités scientifiques, professionnelles et technologiques. Tenez-vous au courant des manifestations, conférences, congrès à venir&hellip;</p>

          <div class="clear"></div>
          </div>
      </div> 
         

     <div class="menu">
          <div class="wrap">
               
<ul class="menu">
<li class="item-111"><a href="/contacts-bottommenu-162" >Contact</a></li><li class="item-102"><a href="/sites-amis" >Sites amis</a></li><li class="item-113"><a href="/cgu" >CGU</a></li><li class="item-137"><a href="/mentions-legales2" >Mentions légales</a></li></ul>

          </div>
     </div>
</div>

</div>

      </div> <!-- END container -->
    </div> <!-- END site-content -->
	
	
	 <div class="site-cache" id="site-cache"></div>
  </div> <!-- END site-pusher -->
</div> <!-- END site-container -->
  <div class="backToTop"></div>
</body>

</html>