<!DOCTYPE html>
<html>
<head>
    <base href="http://www.edp-audio.fr/actualites/manifestation/6258-participez-au-challenge-inter-ecoles-du-22-mars-2019" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="challenge, inter-écoles, entendre, audioprothésiste" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Challenge inter-écoles Entendre au congrès des audioprothésistes 2019" />
  <title>EDP Audio - Le premier site d'information 100% dédié à l'Audiologie</title>
  <link href="/templates/magaudio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.multiselect.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.qtip/jquery.qtip.min.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.magnific-popup.css" type="text/css" />
  <link rel="stylesheet" href="https://code.jquery.com/ui/1.12.0/themes/base/jquery-ui.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/cookie.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/flags25.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magazines/css/commun.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magazines/css/sante.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magaudio/css/magaudio.css" type="text/css" />
  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_minifrontpage/themes/default/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jevents/views/geraint/assets/css/modstyle.css?3.2.21" type="text/css" />
  <link rel="stylesheet" href="/media/com_jevents/css/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_jevents/css/bootstrap-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/mod_solr.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="https://code.jquery.com/jquery-3.1.0.min.js" type="text/javascript"></script>
  <script src="/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
  <script src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.multiselect.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.qtip/jquery.qtip.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.magnific-popup.min.js" type="text/javascript"></script>
  <script src="/templates/source/js/test-menu-mobile/drawer.js" type="text/javascript"></script>
  <script src="/templates/source/js/backToTop.js" type="text/javascript"></script>
  <script src="/templates/source/js/resize/magazine-resize.js" type="text/javascript"></script>
  <script src="/templates/source/js/resize/magazine-resize_fr-FR.js" type="text/javascript"></script>
  <script src="/templates/source/js/diapo/diapo.js" type="text/javascript"></script>
  <script src="/templates/source/js/pajinate/jquery.pajinate.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.autocomplete.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>

  <link rel="shortcut icon" href="/templates/magaudio/images/favicon.ico" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">


</head>

<body class="audio magaudio com_content">
  <div class="site-container">
  <div class="site-pusher">
<nav class="fixed-nav-bar">
	<div class="inside-top-bar">
    <div class="menu2">
      <div class="search"><div class="searchbox">
    <form id="search" action="/component/solr/?task=quick_search" method="post">
    <div class="s_inputs">
        <input type="text" name="q" />
        <input value="Rechercher" type="submit" name="submit" class="submit">
    </div>
    <div class="s_advanced">
        <a href="/component/solr/">Recherche avancée</a>
    </div>
    <div class="clear"></div>
    </form>
</div>
<script type="text/javascript">
	jQuery(function ($) {
	    var source = function (request, callback) {
	        var term = request.term;
            $.ajax({
                url: '/index.php',
                dataType: 'json',
                method: 'GET',
                data: {
                    option: 'com_solr',
                    task: 'auto_complete',
                    query: term
                },
                success: function (data) {
                    var suggestions = [];
                    try {
                        data.suggest.default[term].suggestions.forEach(function (s) { suggestions.push(s.term)}) } catch (e) {
                    }

                    callback(suggestions);
                },
                error: function (err) {
                    callback([]);
                }
            });
        };

		$('#search').find('input[name=q]').autocomplete({
			source: source
		});
	});
</script>
</div>
      <div class="social">

<div class="social">

<ul>
	<span class="block">
		<li class="twitter2">
			<a href="#"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i>
			</a><ul class="multi-twitter"><a href="#">
				</a><li><a href="#">
					</a><a href="https://twitter.com/Audio_infos" target="_blank">Suivre <strong>@audio_infos</strong></a>
				</li>
				<li>
					<a href="https://twitter.com/Audiology_infos" target="_blank">Suivre <strong>@audiology_infos</strong></a>
				</li>
			</ul>
			
		</li>
		<li class="rss2">
			<a href="/flux-rss"><i class="fa fa-rss-square fa-2x" aria-hidden="true"></i></a>
		</li>
		<li class="linkedin2">
			<a target="_blank" href="https://fr.linkedin.com/in/edp-sant%C3%A9-6b78b4a5">
				<i class="fa fa-linkedin-square fa-2x" aria-hidden="true"></i>
			</a>
		</li>
	</span>
	<span class="block">
		<li class="mail2">
			<a href="/actualites/manifestation?id=5986?utm_source=edp-audio&amp;utm_medium=icon&amp;utm_content=icon-newsletter&amp;utm_campaign=inscription-newsletter">
				<i class="fa fa-envelope-square fa-2x" aria-hidden="true"></i>
			<span class="icon-txt">Newsletter</span>
			</a>
		</li>
	</span>
	<span class="block">
		<li>
			<a href="#">
				<i class="fa fa-user-plus fa-2x" aria-hidden="true"></i>
				<span class="icon-txt">S'abonner</span>
			</a>
			<ul>
				<li><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank">Audio infos</a></li>
				<li><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank">Audiology infos</a></li>
			</ul>
		</li>
		<li>
             <a href="#">
			<i class="fa fa-user fa-2x" aria-hidden="true"></i>
	<span class="icon-txt">Se connecter</span>
			</a>
			<ul>
				<li><a href="http://kiosk.parresia.fr/client" target="_blank">Audio infos</a></li>
				<li><a href="http://kiosk.parresia.fr/client" target="_blank">Audiology infos</a></li>
			</ul>
		
		</li>
	</span>
</ul>

</div>
</div>

     </div>
	</div>
</nav>
<div id="top">
     <div class="language">
          <div class="wrap">
          <div class="clear"></div>
          </div>
     </div>
</div>

<div id="header">
         <div class="wrap">
            <div class="pub"><div class="bannergroup">

	<div class="banneritem">
										<a href="https://otometrics.natus.com/fr-fr/produits/otoscan" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/otoscan-2019']);">
<img src="/images/banners/otoscan-mars.gif"></a>				<div class="clr"></div>
	</div>

</div>
<div class="bannergroup">


</div>
</div>
       </div>
       <div class="mobile--header">
     <div class="title">
      

<div class="logo"><a href="/"><img src="/templates/magaudio/images/logos/logo_edpaudio.png" alt="EDP Audio - Le premier site d’information 100% dédié à l’Audiologie"></a></div>


<div class="magazinesLogos">

<a href="/audio-infos" title="En savoir plus sur Audio Infos"><img src="/templates/magaudio/images/logos/logo_infaudio.png" alt=""></a>

<a href="/audiology-infos" title="En savoir plus sur Audiology infos"><img src="/templates/magaudio/images/logos/logo_audiology_infos.png" alt=""></a>

</div>

     <div class="clear"></div>  
     </div>

      <a href="#" class="header__icon" id="header__icon"></a>
     </div>
       <div class="mobile--menu">
     <div class="menu">
          <div class="wrap">
          
<ul class="menu">
<li class="item-101"><a href="/" ><img src="/images/M_images/logo_home.png" alt="Accueil" /></a></li><li class="item-127 active deeper parent"><a href="/actualites" >Actualités</a><ul><li class="item-151"><a href="/actualites/a-la-une" >À la une</a></li><li class="item-108"><a href="/actualites/professions" >Professions</a></li><li class="item-159"><a href="/actualites/politique" >Politique &amp; Société</a></li><li class="item-155"><a href="/actualites/entreprises" >Entreprises &amp; Marché</a></li><li class="item-154"><a href="/actualites/recherche" >Recherche</a></li><li class="item-160 current active"><a href="/actualites/manifestation" >Manifestation &amp; Publication</a></li><li class="item-193"><a href="/actualites/publireportages" >publireportages</a></li><li class="item-119"><a href="/actualites/produits" >Produits</a></li></ul></li><li class="item-196"><a href="/actualites/produits" >Produits</a></li><li class="item-133"><a href="/focus" >Focus</a></li><li class="item-123 deeper parent"><a href="/parutions" >Parutions</a><ul><li class="item-135"><a href="/parutions/audio-infos2" >Audio infos</a></li><li class="item-128"><a href="/parutions/audiology-infos5" >Audiology infos</a></li></ul></li><li class="item-107"><a href="/agenda/year.listevents/2019/03/12/-" >Agenda</a></li><li class="item-138"><a href="/videos" >Vidéos</a></li><li class="item-122"><a href="/annonces" >Annonces</a></li><li class="item-120 deeper parent"><a class=" highlight" href="#" >Abonnez-vous</a><ul><li class="item-125"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank" >Audio Infos</a></li><li class="item-126"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank" >Audiology infos</a></li></ul></li><li class="item-103"><a class=" highlight" href="http://www.librairie-garanciere.com/733421.htm" target="_blank" >Librairie</a></li><li class="item-194"><a href="/sondages" >Sondages</a></li></ul>

          </div>
     </div>


     </div>
</div>
    <div class="site-content">
      <div class="container">
<div class="page" id="article">

<div class="branding"><div class="bannergroup">


</div>
</div>
<div id="main2"  >
  <div class="wrap">
    

          

          <div class="social_article">

<div class="googleplus socplug">
<!-- Place this tag where you want the share button to render. -->	<div class="g-plus" data-action="share" data-annotation="none">
		&nbsp;</div>
<!-- Place this tag after the last share tag. --><script type="text/javascript">
  window.___gcfg = {lang: 'fr-CA'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script><!--script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();

window.___gcfg = {
  lang: 'fr-FR',
  parsetags: 'onload',
  annotation: 'bubble'
};
</script>
<g:plus action="share"></g:plus--></div>



<!--<div class="linkedin socplug" title="Partager sur LinkedIn">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
 lang: fr_FR
</script><script type="IN/Share"></script></div>-->
<div class="linkedin socplug" title="Partager sur LinkedIn">
<script src="https://platform.linkedin.com/in.js" type="text/javascript">lang: fr_FR</script><script type="IN/Share" data-url="https://www.linkedin.com"></script></div>



<div class="facebook socplug">
<!--a id="facebook_share" title="Partager sur facebook">Partager</a>

<script>
document.getElementById('facebook_share').onclick = function () {
  var url = 'https://www.facebook.com/sharer/sharer.php?u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'fbshare', 'width=640,height=320');
};
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-recommendations-bar" data-href="https://developers.facebook.com/docs/reference/plugins/recommendationsbar/"></div-->	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>	<div class="fb-like" data-layout="button_count" data-send="false" data-show-faces="true" data-width="85"></div>
</div>



<div class="facebook socplug">
	<a id="facebook_share" title="Partager sur facebook">Partager</a> <script>
document.getElementById('facebook_share').onclick = function () {
  var url = 'http://www.facebook.com/share.php?u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'tumblr', 'width=640,height=320');
};
</script></div>



<div class="tumblr socplug">
	<a id="tumblr_share" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('http://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;" title="Partager sur Tumblr">Share on Tumblr</a> <script>
document.getElementById('tumblr_share').onclick = function () {
  var url = 'https://www.tumblr.com/login?s=&t=magpharma.edpsciences.net&u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'tumblr', 'width=640,height=320');
};
</script></div>



<div class="twitter socplug">
<!--a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr">Tweeter</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script-->	<a class="twitter-share-button" data-count="none" data-lang="fr" href="https://twitter.com/share">Tweeter</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>

<div class="clear"></div></div>
          
          
          
          

          <div class="item-page">

	<h1>
			<a href="/actualites/manifestation/6258-participez-au-challenge-inter-ecoles-du-22-mars-2019">
		Participez au challenge inter-écoles du 22 mars 2019</a>
		</h1>





	<dl class="article-info">
	<dt class="article-info-term">Détails</dt>
	<dd class="published">
	Publié le mardi 12 mars 2019 17:29	</dd>
	</dl>



<div class="info">
	<h3>
		Challenge inter-ecoles entendre</h3>
</div>
<figure><img alt="" src="/images/stories/news/2019/Challenge Une.JPG" /></figure><br />
 
<p>
	Le challenge inter-&eacute;coles, organis&eacute; par Entendre, aura lieu en marge du congr&egrave;s des audioproth&eacute;siste, &agrave; Paris, le vendredi 22 mars 2019 &agrave; partir de 19h.<br />
	<br />
	<br />
	R&eacute;serv&eacute; aux &eacute;tudiants audioproth&eacute;sistes de troisi&egrave;me ann&eacute;e, les candidats s&rsquo;affronteront lors d&rsquo;un quizz grandeur nature, sur les connaissances en audioproth&egrave;se et audiologie, le tout dans une ambiance conviviale.<br />
	 Cette 8&egrave;me &eacute;dition sera anim&eacute;e par Mac Lesggy, l&rsquo;animateur &agrave; lunettes de E=M6.&nbsp; L&rsquo;objectif pour Entendre est de se faire conna&icirc;tre de ces futurs professionnels, ainsi que de valoriser le savoir dans le domaine. Les &eacute;tudiants et les &eacute;coles en comp&eacute;tition pourront remporter les prix suivants :<br />
	- 1er prix: un ch&egrave;que d&rsquo;un montant de 3000 euros pour l&rsquo;&eacute;cole de l&rsquo;&eacute;tudiant gagnant et une carte cadeau de 1000 euros pour l&rsquo;&eacute;tudiant gagnant, - 2e prix: un ch&egrave;que d&rsquo;un montant de 1000 euros pour l&rsquo;&eacute;cole de l&rsquo;&eacute;tudiant gagnant et une carte cadeau de 500 euros pour l&rsquo;&eacute;tudiant, - 3e prix: un ch&egrave;que d&rsquo;un montant de 1000 euros pour l&rsquo;&eacute;cole de l&rsquo;&eacute;tudiant gagnant et une carte cadeau de 300 euros pour l&rsquo;&eacute;tudiant, - Du 4e au 6e prix : une carte cadeau de 100 euros pour chaque &eacute;tudiant.<br />
	 Quelle &eacute;cole remportera le troph&eacute;e cette ann&eacute;e&nbsp;?</p>

	
</div>


                    
          
<div class="relateditems">

<h2>Articles associés</h2>

<ul class="">
<li>
	<a href="/actualites/professions/6240-douzieme-annee-du-concours-de-l-audioprothesiste">
				Douzième concours de l’audioprothésiste de l'année</a>
</li>
<li>
	<a href="/actualites/professions/6156-infographie-la-profession-d-audioprothesiste-se-feminise">
				Infographie : la profession d'audioprothésiste se féminise</a>
</li>
<li>
	<a href="/actualites/professions/6133-3-632-audioprothesistes-au-1er-janvier-2018">
				3 632 audioprothésistes au 1er janvier 2018</a>
</li>
<li>
	<a href="/actualites/entreprises/6128-sonance-monte-a-paris">
				Sonance monte à Paris</a>
</li>
<li>
	<a href="/actualites/professions/6120-audio-2000-marie-legrand-devient-directrice-de-reseau">
				Audio 2000 : Marie Legrand devient directrice de réseau </a>
</li>
<li>
	<a href="/actualites/professions/6110-julien-benoist-est-l-audioprothesiste-de-l-annee-2018">
				Julien Benoist est l’audioprothésiste de l’année 2018 !</a>
</li>
<li>
	<a href="/actualites/entreprises/6082-maitre-audio-depasse-les-attentes-de-starkey">
				Maître Audio dépasse les attentes de Starkey</a>
</li>
<li>
	<a href="/actualites/produits/6018-video-signia-choisit-l-interactivite">
				Vidéo : Signia choisit l’interactivité</a>
</li>
<li>
	<a href="/actualites/entreprises/5998-une-nouvelle-communication-pour-sonance">
				Une nouvelle communication pour Sonance</a>
</li>
<li>
	<a href="/actualites/entreprises/5982-ideal-audition-se-lance-dans-son-1er-sponsoring-tele-sur-france-3">
				Ideal Audition se lance dans son 1er sponsoring télé sur France 3</a>
</li>
</ul>

</div>


          
          

          
    
<div class="clear"></div>

  </div>
</div>

  <div id="sidebar">
    

<h2 class="prods first">
	<a href="/annonces">Petites Annonces</a></h2>



<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) starts here -->
<div class="srfrContainer ">

	
	<ul class="srfrList">
				<li class="srfrRow srfrRowIsOdd">
						<h3><a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/3032">Recherche audioprothesiste D.E. &agrave; Clermont-Ferrand</a></h3>
			
			
			
						<p>
								<a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/3032">
					<img class="srfrImage" src="http://annonces.edp-audio.fr/uploads/media/default/0001/06/thumb_5212_default_small.png" alt="Recherche audioprothesiste D.E. &agrave; Clermont-Ferrand" />
				</a>
				
								Recherche audioprothésiste D.E. - H/F - poste à[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsEven">
						<h3><a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/3024">MON AUDIO DOCTOCARE (78)</a></h3>
			
			
			
						<p>
				
								Le Groupe Doctegestio recherche pour son centre  MON[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
			</ul>

	
	</div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) ends here -->



<div class="btn_more">
	<a href="http://annonces.edp-audio.fr/offre/ajout/etape-1">D&eacute;posez votre annonce</a></div>



<h2 class="prods">
	Newsletter</h2>



<div class="newsletter-box btn_more">
	<a href="/index.php?option=com_content&view=article&id=5986">Inscrivez-vous &agrave; notre newsletter </a></div>




<h2 class="prods">Produits</h2>
<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-219">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/actualites/produits/6254-chez-signia-de-nouvelles-aides-auditives-et-une-formation-accessible-en-ligne"><img  src="http://www.edp-audio.fr/images/minifp/signia_stylleto_connect_thumb.jpg" width="300" height="150" class="mfp-img-left" alt="Une formation en ligne pour le Styletto Connect" title="Une formation en ligne pour le Styletto Connect" /></a><span class="mfp-introtitle"><a href="/actualites/produits/6254-chez-signia-de-nouvelles-aides-auditives-et-une-formation-accessible-en-ligne">Une formation en ligne pour le Styletto Connect</a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/actualites/produits/6244-widex-perfectionne-sa-technologie-dotee-d-ia"><img  src="http://www.edp-audio.fr/images/minifp/Widex_Evoke_thumb.jpg" width="300" height="150" class="mfp-img-left" alt="Widex perfectionne sa technologie dotée d’IA" title="Widex perfectionne sa technologie dotée d’IA" /></a><span class="mfp-introtitle"><a href="/actualites/produits/6244-widex-perfectionne-sa-technologie-dotee-d-ia">Widex perfectionne sa technologie dotée d’IA</a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<div class="btn_more"><a href="/produits">Tous les produits</a></div>


<h2 class="pub"><span>Publicités</span></h2>


<div class="banners">




</div>
<div class="bannergroup">

	<div class="banneritem">
										<a href="https://www.phonakpro.com/fr/fr/esolutions/solutions?utm_source=audioinfos&utm_medium=site&utm_campaign=eSolutions " target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/Phonak-esolution-2019']);">
<img src="/images/banners/2019/phonak-2019-site.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://www.cda.fr/wp-content/uploads/2019/03/laudio.pdf" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/cda-2019']);">
<img src="/images/banners/2019/cda-2019.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://www.unsaf.org" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/unsaf-2019']);">
<img src="/images/banners/unsaf-2019-fr.jpg"></a>				<div class="clr"></div>
	</div>

</div>


<h2 class="prods">
	Dernier num&eacute;ro d&#39;Audio infos</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-226">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/parutions/audio-infos2/6236-audio-infos-n-235"><img src="http://www.edp-audio.fr/images/minifp/AUDIO_235_Couv_thumb.jpg" width="246" height="321" class="mfp-img-left" alt="Audio infos n°235" title="Audio infos n°235" /></a><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<h2 class="prods">
	Dernier num&eacute;ro d&#39;Audiology infos</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-240">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/parutions/audiology-infos5/6224-audiology-infos-n-54"><img src="http://www.edp-audio.fr/images/minifp/AYFR54-01-Couv_thumb.jpg" width="246" height="315" class="mfp-img-left" alt="Audiology infos n°54" title="Audiology infos n°54" /></a><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<h2 class="box_title encontinu">En continu</h2>
<div id="latestnews">
<ul class="latestnews content">
	<li>
		<a href="/home2/6256-christine-dagain-en-route-vers-sa-21eme-action-au-bresil">
			Christine Dagain en route vers sa 21ème action au Brésil</a>
	</li>
	<li>
		<a href="/actualites/manifestation/6258-participez-au-challenge-inter-ecoles-du-22-mars-2019">
			Participez au challenge inter-écoles du 22 mars 2019</a>
	</li>
	<li>
		<a href="/actualites/produits/6254-chez-signia-de-nouvelles-aides-auditives-et-une-formation-accessible-en-ligne">
			Une formation en ligne pour le Styletto Connect</a>
	</li>
	<li>
		<a href="/actualites/manifestation/6252-le-biap-organise-sa-54eme-convention">
			LE BIAP organise sa 54ème Convention</a>
	</li>
	<li>
		<a href="/actualites/entreprises/6248-du-nouveau-chez-biotone">
			Du nouveau chez Biotone </a>
	</li>
	<li>
		<a href="/actualites/entreprises/6250-hansaton-nomme-une-nouvelle-responsable-commerciale">
			Hansaton nomme une nouvelle responsable commerciale</a>
	</li>
	<li>
		<a href="/actualites/politique/6246-l-oms-lance-une-application-pour-verifier-notre-audition">
			L’OMS a développé une application pour vérifier l'audition </a>
	</li>
	<li>
		<a href="/actualites/produits/6244-widex-perfectionne-sa-technologie-dotee-d-ia">
			Widex perfectionne sa technologie dotée d’IA</a>
	</li>
</ul>
<div class="page_navigation"></div>
</div>

<h2 class="prods">Agenda</h2>
<table class="mod_events_latest_table jevbootstrap" width="100%" border="0" cellspacing="0" cellpadding="0" align="center"><tr><td class="mod_events_latest_first" style="border-color:#6600cc"><span class="mod_events_latest_date">15 Mar</span> - <span class="mod_events_latest_date">25 Mar 2019</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2019/03/15/326/-/atelier-georric"  target="_top" >Atelier Georric</a></span><br />
<br />
</td></tr>
</table>


<div class="agenda">
<p><strong><a href="/component/jevents/month.calendar/2019/03/12/-?Itemid=353">Accéder à l'agenda</a></strong></p>
</div>
<div class="bannergroup">

	<div class="banneritem">
										<a href="http://www.audition-infos.org/" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/audition_infos']);">
<img src="/images/banners/output_ZkqwpR.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/abo-audio-sidebar']);">
<img src="/images/banners/banniere-abonnement-audiofr-300x250.jpg"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/abo-audiology-sidebar']);">
<img src="/images/banners/banniere-abonnement-AYFR-300x250.jpg"></a>				<div class="clr"></div>
	</div>

</div>


           <a class="twitter-timeline"  href="https://twitter.com/Audio_infos" data-widget-id="643723838933610497">Tweets de @Audio_infos</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          

  </div>

<div class="clear"></div>

<div id="footer">
     <div class="wrap">
          <div class="links">
<ul class="menu">
<li class="item-101"><a href="/" ><img src="/images/M_images/logo_home.png" alt="Accueil" /></a></li><li class="item-127 active deeper parent"><a href="/actualites" >Actualités</a><ul><li class="item-151"><a href="/actualites/a-la-une" >À la une</a></li><li class="item-108"><a href="/actualites/professions" >Professions</a></li><li class="item-159"><a href="/actualites/politique" >Politique &amp; Société</a></li><li class="item-155"><a href="/actualites/entreprises" >Entreprises &amp; Marché</a></li><li class="item-154"><a href="/actualites/recherche" >Recherche</a></li><li class="item-160 current active"><a href="/actualites/manifestation" >Manifestation &amp; Publication</a></li><li class="item-193"><a href="/actualites/publireportages" >publireportages</a></li><li class="item-119"><a href="/actualites/produits" >Produits</a></li></ul></li><li class="item-196"><a href="/actualites/produits" >Produits</a></li><li class="item-133"><a href="/focus" >Focus</a></li><li class="item-123 deeper parent"><a href="/parutions" >Parutions</a><ul><li class="item-135"><a href="/parutions/audio-infos2" >Audio infos</a></li><li class="item-128"><a href="/parutions/audiology-infos5" >Audiology infos</a></li></ul></li><li class="item-107"><a href="/agenda/year.listevents/2019/03/12/-" >Agenda</a></li><li class="item-138"><a href="/videos" >Vidéos</a></li><li class="item-122"><a href="/annonces" >Annonces</a></li><li class="item-120 deeper parent"><a class=" highlight" href="#" >Abonnez-vous</a><ul><li class="item-125"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank" >Audio Infos</a></li><li class="item-126"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank" >Audiology infos</a></li></ul></li><li class="item-103"><a class=" highlight" href="http://www.librairie-garanciere.com/733421.htm" target="_blank" >Librairie</a></li><li class="item-194"><a href="/sondages" >Sondages</a></li></ul>
</div>
          <div class="social">

<div class="social">

<ul>
	<span class="block">
		<li class="twitter2">
			<a href="#"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i>
			</a><ul class="multi-twitter"><a href="#">
				</a><li><a href="#">
					</a><a href="https://twitter.com/Audio_infos" target="_blank">Suivre <strong>@audio_infos</strong></a>
				</li>
				<li>
					<a href="https://twitter.com/Audiology_infos" target="_blank">Suivre <strong>@audiology_infos</strong></a>
				</li>
			</ul>
			
		</li>
		<li class="rss2">
			<a href="/flux-rss"><i class="fa fa-rss-square fa-2x" aria-hidden="true"></i></a>
		</li>
		<li class="linkedin2">
			<a target="_blank" href="https://fr.linkedin.com/in/edp-sant%C3%A9-6b78b4a5">
				<i class="fa fa-linkedin-square fa-2x" aria-hidden="true"></i>
			</a>
		</li>
	</span>
	<span class="block">
		<li class="mail2">
			<a href="/actualites/manifestation?id=5986?utm_source=edp-audio&amp;utm_medium=icon&amp;utm_content=icon-newsletter&amp;utm_campaign=inscription-newsletter">
				<i class="fa fa-envelope-square fa-2x" aria-hidden="true"></i>
			<span class="icon-txt">Newsletter</span>
			</a>
		</li>
	</span>
	<span class="block">
		<li>
			<a href="#">
				<i class="fa fa-user-plus fa-2x" aria-hidden="true"></i>
				<span class="icon-txt">S'abonner</span>
			</a>
			<ul>
				<li><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank">Audio infos</a></li>
				<li><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank">Audiology infos</a></li>
			</ul>
		</li>
		<li>
             <a href="#">
			<i class="fa fa-user fa-2x" aria-hidden="true"></i>
	<span class="icon-txt">Se connecter</span>
			</a>
			<ul>
				<li><a href="http://kiosk.parresia.fr/client" target="_blank">Audio infos</a></li>
				<li><a href="http://kiosk.parresia.fr/client" target="_blank">Audiology infos</a></li>
			</ul>
		
		</li>
	</span>
</ul>

</div>
</div>
          <div class="abo">

<img src="/doc_journal/images/magazines/covers/ayi_fr.jpg" alt="Audiology infos" class="cover1" />
<img src="/doc_journal/images/magazines/covers/ai_fr.jpg" alt="Audio Infos" class="cover2" />
</div>
          <div class="clear"></div>

          <div class="sep"></div>

          <div class="sante">
            

<div class="audio_inter">

<h3>Sites audio internationaux</h3>

<ul>
<li class="audiown"><a href="http://www.audiology-worldnews.com/" target="_blank">Audiology Worldnews</a></li>
<li class="audiobr"><a href="http://www.audiology-infos.br.com/" target="_blank">Brasil</a></li>
<li class="audiode"><a href="http://www.audio-infos.de/" target="_blank">Deutschland</a></li>
<li class="magaudio"><a href="http://www.edp-audio.fr" target="_blank">France</a></li>
<li class="audioit"><a href="http://www.audiology-infos.it/" target="_blank">Italia</a></li>
<li class="audiode"><a href="http://www.audioenportada.com/" target="_blank">Audioenportada</a></li>
</ul>

</div>


<div class="logo"><a href="/"><img alt="EDP Audio - Le premier site d’information 100% dédié à l’Audiologie" src="/templates/magaudio/images/logos/logo_edpaudio_seul.png"></a></div>

<p>Le portail de l'actualité scientifique, technique et professionnelle des oto-rhino-laryngologistes, des audioprothésistes, des orthophonistes et tous les professionnels du monde de l'audiologie et de l'audition. Retrouvez des actualités scientifiques, professionnelles et technologiques. Tenez-vous au courant des manifestations, conférences, congrès à venir&hellip;</p>
<p class="r">Une publication de Parresia</p>

          <div class="clear"></div>
          </div>
      </div> 
         

     <div class="menu">
          <div class="wrap">
               
<ul class="menu">
<li class="item-111"><a href="/contact" >Contact</a></li><li class="item-102"><a href="/sites-amis" >Sites amis</a></li><li class="item-113"><a href="/cgu" >CGU</a></li><li class="item-137"><a href="/mentions-legales2" >Mentions légales</a></li></ul>

          </div>
     </div>
</div>

</div>

      </div> <!-- END container -->
    </div> <!-- END site-content -->
	
	
	 <div class="site-cache" id="site-cache"></div>
  </div> <!-- END site-pusher -->
</div> <!-- END site-container -->
  <div class="backToTop"></div>

  
﻿<span class="translations" data-name="cookie_text" data-value="En poursuivant votre navigation sur ce site, vous acceptez l'utilisation par Parresia de cookies d'audience et sur certaines pages de cookies de réseaux sociaux. <a href='/component/cookie_policy/'>En savoir plus et paramétrer</a>."></span>
<span class="translations" data-name="cookie_close" data-value="Cliquez pour fermer cette notification"></span>
<span class="translations" data-name="cookie_is_mobile" data-value="true"></span>



  <span id="google_analytics" data-host="ovh-canada" data-domain="www.edp-audio.fr" data-t1="UA-39520934-1" data-t2="UA-38025943-4" class="hidden"></span>
<div id="wait" style="display:none"></div>


	<script src="/templates/source/js/cookie.js"></script>

<script src="/templates/source/js/common.js"></script>

</body>
</html>
