<!DOCTYPE html>
<html>
<head>
    <base href="http://www.edp-audio.fr/actualites/a-la-une/8316-ce-que-contient-le-texte-de-nouvelle-convention-avec-l-assurance-maladie-en-attente-de-signature" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="EDP Audio, EDP Santé" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Retrouvez toute l'actualité du monde de l'audiologie : les nouvelles du secteur, les innovations technologiques, les dernières avancées de la recherche appliquée ou fondamentale, etc." />
  <title>EDP Audio - Le premier site d'information 100% dédié à l'Audiologie</title>
  <link href="/templates/magaudio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.multiselect.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.qtip/jquery.qtip.min.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.magnific-popup.css" type="text/css" />
  <link rel="stylesheet" href="/p/jquery.php/ui/1.12.0/themes/base/jquery-ui.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/cookie.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/flags25.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magazines/css/commun.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magazines/css/sante.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magaudio/css/magaudio.css" type="text/css" />
  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_minifrontpage/themes/default/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jevents/views/geraint/assets/css/modstyle.css?3.2.21" type="text/css" />
  <link rel="stylesheet" href="/media/com_jevents/css/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_jevents/css/bootstrap-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/mod_solr.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/p/jquery.php/jquery-3.1.0.min.js" type="text/javascript"></script>
  <script src="/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
  <script src="/p/jquery.php/ui/1.12.0/jquery-ui.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.multiselect.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.qtip/jquery.qtip.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.magnific-popup.min.js" type="text/javascript"></script>
  <script src="/templates/source/js/test-menu-mobile/drawer.js" type="text/javascript"></script>
  <script src="/templates/source/js/backToTop.js" type="text/javascript"></script>
  <script src="/templates/source/js/resize/magazine-resize.js" type="text/javascript"></script>
  <script src="/templates/source/js/resize/magazine-resize_fr-FR.js" type="text/javascript"></script>
  <script src="/templates/source/js/diapo/diapo.js" type="text/javascript"></script>
  <script src="/templates/source/js/pajinate/jquery.pajinate.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.autocomplete.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>

  <link rel="shortcut icon" href="/templates/magaudio/images/favicon.ico" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">


</head>

<body class="audio magaudio com_content">
  <div class="site-container">
  <div class="site-pusher">
<nav class="fixed-nav-bar">
	<div class="inside-top-bar">
    <div class="menu2">
      <div class="search"><div class="searchbox">
    <form id="search" action="/component/solr/?task=quick_search" method="post">
    <div class="s_inputs">
        <input type="text" name="q" />
        <input value="Rechercher" type="submit" name="submit" class="submit">
    </div>
    <div class="s_advanced">
        <a href="/component/solr/">Recherche avancée</a>
    </div>
    <div class="clear"></div>
    </form>
</div>
<script type="text/javascript">
	jQuery(function ($) {
	    var source = function (request, callback) {
	        var term = request.term;
            $.ajax({
                url: '/index.php',
                dataType: 'json',
                method: 'GET',
                data: {
                    option: 'com_solr',
                    task: 'auto_complete',
                    query: term
                },
                success: function (data) {
                    var suggestions = [];
                    try {
                        data.suggest.default[term].suggestions.forEach(function (s) { suggestions.push(s.term)}) } catch (e) {
                    }

                    callback(suggestions);
                },
                error: function (err) {
                    callback([]);
                }
            });
        };

		$('#search').find('input[name=q]').autocomplete({
			source: source
		});
	});
</script>
</div>
      <div class="social">

<div class="social">
	<ul>
		<li class="twitter2">
			<span class="block"><a href="#"> </a></span>
			<ul class="multi-twitter">
				<li>
					<a href="#"> </a><a href="https://twitter.com/Audio_infos" target="_blank">Suivre <strong>@audio_infos</strong></a></li>
				<li>
					<a href="https://twitter.com/Audiology_infos" target="_blank">Suivre <strong>@audiology_infos</strong></a></li>
			</ul>
		</li>
		<li class="rss2">
		</li>
		<li class="linkedin2">
			<a href="https://fr.linkedin.com/in/edp-sant%C3%A9-6b78b4a5" target="_blank"> </a></li>
		<li class="mail2">
			<span class="block"><a href="/abonnement-newsletter"> <span class="icon-txt">Newsletter</span> </a> </span></li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">S&#39;abonner</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">Se connecter</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
	</ul>
</div>

</div>

     </div>
	</div>
</nav>
<div id="top">
     <div class="language">
          <div class="wrap">
          <div class="clear"></div>
          </div>
     </div>
</div>

<div id="header">
         <div class="wrap">
            <div class="pub"><div class="bannergroup">

	<div class="banneritem">
										<a href="https://youtu.be/RCeBfQHEYWQ" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/starkey-mars-2022-2']);">
<img src="/images/banners/2022/starkey-mars2022-2.gif" style="position: relative; z-index: 5"></a>				<div class="clr"></div>
	</div>

</div>
<div class="bannergroup">


</div>
</div>
       </div>
       <div class="mobile--header">
     <div class="title">
      

<div class="magazinesLogos">

<a href="/audio-infos" title="En savoir plus sur Audio Infos"><img src="/templates/magaudio/images/logos/logo_infaudio.png" alt=""></a>

<a href="/audiology-infos" title="En savoir plus sur Audiology infos"><img src="/templates/magaudio/images/logos/logo_audiology_infos.png" alt=""></a>

</div>


<div class="logo">
	<a href="/"><img alt="EDP Audio - Le premier site d’information 100% dédié à l’Audiologie" src="/images/logo-parresia-edp-audio.jpg" /></a></div>


     <div class="clear"></div>  
     </div>

      <a href="#" class="header__icon" id="header__icon"></a>
     </div>
       <div class="mobile--menu">
     <div class="menu">
          <div class="wrap">
          
<ul class="menu">
<li class="item-101"><a href="/" ><img src="/images/M_images/logo_home.png" alt="Accueil" /></a></li><li class="item-127 active deeper parent"><a href="/actualites" >Actualités</a><ul><li class="item-151 current active"><a href="/actualites/a-la-une" >À la une</a></li><li class="item-108"><a href="/actualites/professions" >Professions</a></li><li class="item-159"><a href="/actualites/politique" >Politique &amp; Société</a></li><li class="item-155"><a href="/actualites/entreprises" >Entreprises &amp; Marché</a></li><li class="item-154"><a href="/actualites/recherche" >Recherche</a></li><li class="item-160"><a href="/actualites/manifestation" >Manifestation &amp; Publication</a></li><li class="item-138"><a href="/actualites/videos" >Vidéos</a></li><li class="item-133"><a href="/actualites/focus" >Focus</a></li></ul></li><li class="item-119"><a href="/produits" >Informations produits</a></li><li class="item-123 deeper parent"><a href="/parutions" >Parutions</a><ul><li class="item-135"><a href="/parutions/audio-infos2" >Audio infos</a></li><li class="item-128"><a href="/parutions/audiology-infos5" >Audiology infos</a></li></ul></li><li class="item-107"><a href="/agenda/year.listevents/2022/03/29/-" >Agenda</a></li><li class="item-122"><a href="/annonces" >Annonces</a></li><li class="item-120 deeper parent"><a class=" highlight" href="#" >Abonnez-vous</a><ul><li class="item-125"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank" >Audio Infos</a></li><li class="item-126"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank" >Audiology infos</a></li></ul></li><li class="item-103"><a class=" highlight" href="http://www.librairie-garanciere.com/733421.htm" target="_blank" >Librairie</a></li></ul>

          </div>
     </div>


     </div>
</div>
    <div class="site-content">
      <div class="container">
<div class="page" id="article">

<div class="branding"><div class="bannergroup">


</div>
</div>
<div id="main2"  >
  <div class="wrap">
    

          

          <div class="social_article">

<script src="https://platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script>
<script type="IN/Share" data-url="https://www.linkedin.com"></script>


<div class="facebook socplug">
<!--a id="facebook_share" title="Partager sur facebook">Partager</a>

<script>
document.getElementById('facebook_share').onclick = function () {
  var url = 'https://www.facebook.com/sharer/sharer.php?u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'fbshare', 'width=640,height=320');
};
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-recommendations-bar" data-href="https://developers.facebook.com/docs/reference/plugins/recommendationsbar/"></div-->	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>	<div class="fb-like" data-layout="button_count" data-send="false" data-show-faces="true" data-width="85"></div>
</div>



<div class="facebook socplug">
	<a id="facebook_share" title="Partager sur facebook">Partager</a> <script>
document.getElementById('facebook_share').onclick = function () {
  var url = 'http://www.facebook.com/share.php?u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'tumblr', 'width=640,height=320');
};
</script></div>



<div class="tumblr socplug">
	<a id="tumblr_share" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('http://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;" title="Partager sur Tumblr">Share on Tumblr</a> <script>
document.getElementById('tumblr_share').onclick = function () {
  var url = 'https://www.tumblr.com/login?s=&t=magpharma.edpsciences.net&u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'tumblr', 'width=640,height=320');
};
</script></div>



<div class="twitter socplug">
<!--a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr">Tweeter</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script-->	<a class="twitter-share-button" data-count="none" data-lang="fr" href="https://twitter.com/share">Tweeter</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>

<div class="clear"></div></div>
          
          
          
          

          <div class="item-page">

	<h1>
			<a href="/actualites/a-la-une/8316-ce-que-contient-le-texte-de-nouvelle-convention-avec-l-assurance-maladie-en-attente-de-signature">
		Ce que contient le texte de nouvelle convention avec l’Assurance-maladie, en attente de signature  </a>
		</h1>





	<dl class="article-info">
	<dt class="article-info-term">Détails</dt>
	<dd class="published">
	Publié le mardi 29 mars 2022 16:25	</dd>
	</dl>



<div class="info">
	<h3>
		Exclusivit&eacute;</h3>
</div>
<figure><img alt="" class="cke-resize" src="/images/stories/news/2022/03-mars/Nouvelle convention Assurance Maladie.png" /><br />
<figcaption>La nouvelle convention a &eacute;t&eacute; &eacute;voqu&eacute;e lors de la 1ere table ronde du congr&egrave;s des audioproth&eacute;sistes.&nbsp;</figcaption></figure>
<p>
	<em>Audio Infos&nbsp;</em>a pu se procurer en avant-premi&egrave;re le texte de la nouvelle convention entre l&rsquo;Assurance-maladie, qui est finalis&eacute; mais en attente de la signature du ministre de la Sant&eacute;. Ce texte va donner un cadre national &agrave; l&rsquo;exercice du m&eacute;tier d&rsquo;audioproth&eacute;siste. Au menu&nbsp;: affichage des prix et des dipl&ocirc;mes des audioproth&eacute;sistes&nbsp;; pas d&rsquo;exercice dans plus de trois centres auditifs&nbsp;; publicit&eacute; &laquo;&nbsp;loyale et objective&nbsp;&raquo;, qui ne doit pas inciter &agrave; consommer des dispositifs m&eacute;dicaux&nbsp;; cr&eacute;ation d&rsquo;une commission paritaire nationale et de commissions r&eacute;gionales pouvant prononcer ses sanctions allant jusqu&rsquo;au d&eacute;conventionnement&hellip;</p>
 
<p>
	C&rsquo;&eacute;tait le scoop du 42<sup>e</sup> congr&egrave;s du SDA&nbsp;: l&rsquo;annonce de la signature imminente de la nouvelle convention par les autorit&eacute;s de sant&eacute;. La profession n&rsquo;avait pas sign&eacute; de convention depuis&hellip; 1992. Et encore, &agrave; l&rsquo;&eacute;poque, il s&rsquo;agissait de conventions r&eacute;gionales. Qu&rsquo;est-ce qui va changer&nbsp;? La convention contractualise les engagements des diff&eacute;rentes parties&nbsp;: les syndicats professionnels, SDA, SYNEA et SYNAM d&rsquo;un c&ocirc;t&eacute;&nbsp;; le minist&egrave;re de la Sant&eacute; et la S&eacute;curit&eacute; sociale de l&rsquo;autre. Chaque centre auditif doit adh&eacute;rer &agrave; la convention nationale.<br />
	<strong>L&rsquo;itin&eacute;rance reste ill&eacute;gale</strong><br />
	&laquo;&nbsp;Deux articles sont particuli&egrave;rement importants, portant sur l&rsquo;exercice en dehors des centres et sur la publicit&eacute;&nbsp;&raquo;, a soulign&eacute; poursuit Marc Greco pr&eacute;sident du SYNAM lors de la premi&egrave;re table ronde du congr&egrave;s du SDA. En effet, l&rsquo;article 14, intitul&eacute; &laquo;&nbsp;Modalit&eacute;s particuli&egrave;res de d&eacute;livrance&nbsp;&raquo;, s&rsquo;int&eacute;resse, dans son deuxi&egrave;me alin&eacute;a, &agrave; l&rsquo;activit&eacute; itin&eacute;rante&nbsp;: celle-ci reste ill&eacute;gale au regard de l&rsquo;article L 4361-6 du Code de la sant&eacute; publique. Il faudra&nbsp;mesurer dans le temps les effets de cet article&nbsp;: les audioproth&eacute;sistes mobiles seront-ils sanctionn&eacute;s&nbsp;?<br />
	<strong>Consultations &agrave; distance</strong><br />
	Le troisi&egrave;me alin&eacute;a de cet article &eacute;voque les &laquo;&nbsp;consultations de suivi &agrave; distance&nbsp;&raquo; (ou&nbsp;t&eacute;l&eacute;-audiologie). Ces pratiques sont &laquo;&nbsp;obligatoirement r&eacute;alis&eacute;es par un audioproth&eacute;siste&nbsp;&raquo;, &laquo;&nbsp;par l&rsquo;interm&eacute;diaire d&rsquo;une technologie permettant la prise en main par le professionnel&nbsp;&raquo;. &laquo;&nbsp;La t&eacute;l&eacute;-audiologie peut faciliter les rendez-vous et les &eacute;changes en zone rurale&nbsp;&raquo;, a comment&eacute; Marc Greco. Toutefois ces consultations &laquo;&nbsp;ne peuvent se substituer aux consultations de suivi pr&eacute;vues dans la nomenclature, qui doivent avoir lieu &laquo;&nbsp;en pr&eacute;sentiel&nbsp;&raquo; et ne peuvent &ecirc;tre factur&eacute;es&nbsp;&raquo;, dit la convention.<br />
	<strong>Patients en Ehpad</strong><br />
	Sans apporter de solution pr&eacute;cise, les signataires s&rsquo;engagent, dans l&rsquo;article 14, &agrave; soutenir &laquo;&nbsp;toute exp&eacute;rimentation initi&eacute;e par les pouvoirs publics afin de favoriser l&rsquo;appareillage auditif des personnes &acirc;g&eacute;es d&eacute;pendantes, notamment la mise en place d&rsquo;un parcours sp&eacute;cifique pouvant comporter un exercice professionnel en partie ext&eacute;rieur &agrave; l&rsquo;&eacute;tablissement de l&rsquo;entreprise de l&rsquo;audioproth&egrave;se, &agrave; condition que la qualit&eacute; de la prise en charge soit pr&eacute;serv&eacute;e&nbsp;&raquo;.<br />
	<strong>Pub&nbsp;: pas d&rsquo;incitation &agrave; la consommation de dispositifs m&eacute;dicaux</strong><br />
	L&rsquo;article 15 de la convention relatif &agrave; la communication et &agrave; la publicit&eacute; est sans doute le plus attendu. La publicit&eacute; se doit d&rsquo;&ecirc;tre &laquo;&nbsp;loyale et objective dans sa pr&eacute;sentation comme dans son contenu&nbsp;&raquo;. &laquo;&nbsp;L&rsquo;entreprise en audioproth&egrave;se s&rsquo;abstient de toute incitation &agrave; une consommation excessive de dispositifs m&eacute;dicaux, tant directement qu&rsquo;indirectement, notamment en assortissant la prise en charge des malentendants de conditions susceptibles de conduire &agrave; une consommation abusive de dispositifs m&eacute;dicaux&nbsp;&raquo;. Les signataires affichent &laquo;&nbsp;leur attachement au respect d&rsquo;une parfaite &eacute;thique (&hellip;) et notamment &agrave; la plus rigoureuse loyaut&eacute; des proc&eacute;d&eacute;s commerciaux au sens de l&rsquo;article L 121-1 du Code de la consommation&nbsp;&raquo;<br />
	Nouvelle instance cr&eacute;&eacute;e par la convention, la commission paritaire nationale (lire l&rsquo;encadr&eacute; ci-dessous) se r&eacute;serve le droit d&rsquo;&eacute;tudier les &eacute;volutions de cet article 15 qui pourraient s&rsquo;av&eacute;rer n&eacute;cessaires.<br />
	<strong>Prudence dans les relations avec les ORL </strong><br />
	L&rsquo;article 15 &eacute;voque aussi les relations avec le corps m&eacute;dical&nbsp;: &laquo;&nbsp;L&rsquo;audioproth&eacute;siste s&rsquo;interdit toute sollicitation directe ou indirecte de prescriptions m&eacute;dicales&nbsp;&raquo;. Est notamment exclu &laquo;&nbsp;tout proc&eacute;d&eacute; consistant &agrave; apporter aux prescripteurs potentiels des contreparties et avantages de quelque nature que ce soit (financement, pr&ecirc;t de mat&eacute;riels, mise &agrave; disposition gratuite de personnel&hellip;), des supports de prescription &laquo;&nbsp;pr&eacute;-remplis&hellip;&nbsp;&raquo;. Il s&rsquo;agit de dire stop aux douteuses relations privil&eacute;gi&eacute;es entre centres auditifs et m&eacute;decins ORL.<br />
	<strong>Comp&eacute;tences et parcours professionnel de l&rsquo;&eacute;quipe</strong><br />
	Autre disposition qui satisfera ceux qui se m&eacute;fient des formations r&eacute;alis&eacute;es avec des &eacute;coles espagnoles : le paragraphe 2 de cet article 15. Lequel stipule que, quand le centre auditif se pr&eacute;vaut &laquo;&nbsp;d&rsquo;aptitudes professionnelles ou de capacit&eacute;s techniques de l&rsquo;audioproth&eacute;siste&nbsp;&raquo;, il doit &laquo;&nbsp;&ecirc;tre&nbsp;en mesure de les justifier&nbsp;&raquo;&nbsp;: publication du CV, informations sur le titre et les dipl&ocirc;mes, ainsi que sur le titre et le dipl&ocirc;me dans la langue d&rsquo;origine ayant permis d&rsquo;obtenir une autorisation d&rsquo;exercice en France&hellip; Dans tous les cas, le dipl&ocirc;me de chaque audioproth&eacute;siste doit &ecirc;tre affich&eacute; dans la salle d&rsquo;attente. La convention invite aussi &agrave; mentionner &laquo;&nbsp;les langues parl&eacute;es ou comprises, en particulier la langue des signes&nbsp;&raquo;.<br />
	<strong>Exercice dans trois centres au maximum</strong><br />
	Quid de la pr&eacute;sence d&rsquo;audioproth&eacute;siste sur le lieu d&rsquo;exercice&nbsp;? &laquo;&nbsp;L&rsquo;entreprise en audioproth&egrave;se veille &agrave; employer&nbsp;un nombre d&rsquo;audioproth&eacute;sistes requis pour exercer l&rsquo;appareillage&nbsp;&raquo;, mentionne l&rsquo;article 16 de la convention. Mais le centre &laquo;&nbsp;peut &ecirc;tre ouvert au public en l&rsquo;absence d&rsquo;audioproth&eacute;siste pour la r&eacute;alisation de t&acirc;ches administratives ou de services annexes &raquo;. Toutefois, la convention limite les &laquo;&nbsp;cumuls d&rsquo;exercice&nbsp;&raquo; - si l&rsquo;on peut dire - dans diff&eacute;rents centres&nbsp;: &laquo;&nbsp;Un audioproth&eacute;siste ne peut pas exercer le m&ecirc;me mois dans plus de trois &eacute;tablissements &raquo;. Des d&eacute;rogations sont possibles&nbsp;: un audioproth&eacute;siste peut &ecirc;tre affect&eacute; dans quatre &eacute;tablissements pour remplacer un coll&egrave;gue absent, ou &laquo;&nbsp;afin d&rsquo;assurer un service de proximit&eacute; dans des territoires &agrave; faible densit&eacute; d&eacute;mographique&nbsp;&raquo;.<br />
	<strong>Affichage des prix </strong><br />
	L&rsquo;article 18 consacr&eacute; aux &laquo;&nbsp;bonnes pratiques de dispensation&nbsp;&raquo; stipule que le centre auditif doit afficher de mani&egrave;re visible et intelligible &laquo;&nbsp;le prix des aides auditives qu&rsquo;il d&eacute;livre&nbsp;&raquo;, &laquo;&nbsp;afin d&rsquo;&eacute;clairer le choix des assur&eacute;s&nbsp;&raquo;. Petite r&eacute;volution en perspective&nbsp;?&nbsp;&nbsp;</p>
<p class="encadre">
	<strong>Des sanctions possibles par les commissions paritaires r&eacute;gionales </strong><br />
	Les nouvelles commissions paritaires r&eacute;gionales ont vocation &agrave; examiner les conditions d&rsquo;application de la convention.<br />
	&laquo;&nbsp;Avant toute d&eacute;cision susceptible d&rsquo;&ecirc;tre prise &agrave; l&rsquo;&eacute;gard d&rsquo;une entreprise en audioproth&egrave;se d&eacute;faillante&nbsp;&raquo;, la commission de la r&eacute;gion concern&eacute;e se r&eacute;unit pour &eacute;mettre un avis &raquo; (article 52). Les manquements peuvent concerner le respect de la nomenclature de la LPP, de la d&eacute;livrance et de la facturation des aides auditives, de leurs accessoires ou des consommables n&eacute;cessaires, de d&eacute;mat&eacute;rialisation des feuilles de soins et des ordonnances, etc. En cas de suspicion de manquement, une proc&eacute;dure d&rsquo;examen pr&eacute;alable est mise en &oelig;uvre, en plusieurs &eacute;tapes. Elle peut aboutir, dans les cas les plus s&eacute;rieux, &agrave; une sanction de l&rsquo;entreprise en imposant un d&eacute;conventionnement avec sursis, ou un d&eacute;conventionnement ferme pour une dur&eacute;e maximale de cinq ans.<br />
	<strong>Le r&ocirc;le de la commission paritaire nationale</strong><br />
	Quant &agrave; la commission paritaire nationale (article 49), elle &eacute;tudie toute question soulev&eacute;e par l&rsquo;application de la convention au niveau r&eacute;gional comme au niveau national, et &eacute;met un avis en cas de d&eacute;conventionnement ferme de plus de 15 jours demand&eacute; par une commission r&eacute;gionale ainsi qu&rsquo;en cas de sanction de d&eacute;conventionnement assortie d&rsquo;un sursis sup&eacute;rieur &agrave; trois mois.&nbsp;</p>
<div class="author">
	<p>
		Nathalie Da Cruz</p>
</div>
<div id="ckimgrsz" style="left: 18px; top: 62.0625px;">
	<div class="preview">
		&nbsp;</div>
</div>

	
</div>


                    
          

          
          

          
    
<div class="clear"></div>

  </div>
</div>

  <div id="sidebar">
    

<h2 class="prods">
	<a href="/annonces">Petites Annonces</a></h2>



<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) starts here -->
<div class="srfrContainer ">

	
	<ul class="srfrList">
				<li class="srfrRow srfrRowIsOdd">
						<h3><a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/12357">URGENT ! Recherche AUDIOPROTH&Eacute;SISTE F/H pour le Nord Franche-Comt&eacute;</a></h3>
			
			
			
						<p>
				
								Le réseau ÉCOUTER VOIR - Audition Mutualiste recherche[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsEven">
						<h3><a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/12456">Aide Audioproth&eacute;siste D.U &agrave; FOIX (09)</a></h3>
			
			
			
						<p>
								<a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/12456">
					<img class="srfrImage" src="http://annonces.edp-audio.fr/uploads/media/default/0001/21/thumb_20221_default_small.png" alt="Aide Audioproth&eacute;siste D.U &agrave; FOIX (09)" />
				</a>
				
								Sonova Audiological Care France, acteur majeur du secteur[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
			</ul>

	
	</div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) ends here -->



<div class="btn_more" style="margin-bottom:20px">
	<a href="http://annonces.edp-audio.fr/offre/ajout/etape-1">D&eacute;posez votre annonce</a></div>



<h2 class="prods">
	Newsletter</h2>



<div class="newsletter-box btn_more">
	<a href="/abonnement-newsletter"> Abonnez-vous gratuitement &agrave; nos newsletters </a></div>



<h2 class="prods">
	 Informations produits</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-219">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/produits/7192-livio-edge-ai-de-starkey-prime-aux-medtech-breakthrough-awards"></a><span class="mfp-introtitle"><a href="/produits/7192-livio-edge-ai-de-starkey-prime-aux-medtech-breakthrough-awards">Livio Edge AI de Starkey primé aux MedTech Breakthrough Awards</a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/produits/7178-la-technologie-livio-ai-recompensee-par-american-business-awards-2020"></a><span class="mfp-introtitle"><a href="/produits/7178-la-technologie-livio-ai-recompensee-par-american-business-awards-2020">La technologie Livio AI récompensée par American Business Awards 2020</a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<div class="btn_more"><a href="/produits">Tous les produits</a></div>


<h2 class="pub"><span>Publicités</span></h2>


<div class="banners">




</div>
<div class="bannergroup">

	<div class="banneritem">
										<a href="https://www.phonakpro.com/fr/fr/esolutions/solutions/presentation.html?utm_medium=Affiliate&utm_source=Other&utm_campaign=eSolutions_2022&utm_term=audioinfos&utm_content=site" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/phonak-mars']);">
<img src="/images/banners/2022/phonak-03-22.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="https://www.signia-pro.com/fr-fr/portefeuille-produits/signia-ax/pure-charge-go-ax/" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/signia-mars2']);">
<img src="/images/banners/2022/signia2022-03-2.gif"></a>				<div class="clr"></div>
	</div>

</div>


<h2 class="prods">
	Dernier num&eacute;ro d&#39;Audio infos</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-226">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/parutions/audio-infos2/8294-audio-infos-n-263"><img src="http://www.edp-audio.fr/images/minifp/global_AIFFRC_2022-03-03_page-0001_thumb.jpg" width="246" height="348" class="mfp-img-left" alt="Audio infos n°263" title="Audio infos n°263" /></a><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<h2 class="prods">
	Dernier num&eacute;ro d&#39;Audiology infos</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-240">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/parutions/audiology-infos5/8304-audiology-infos-65"></a><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<h2 class="box_title encontinu">En continu</h2>
<div id="latestnews">
<ul class="latestnews content">
	<li>
		<a href="/actualites/a-la-une/8316-ce-que-contient-le-texte-de-nouvelle-convention-avec-l-assurance-maladie-en-attente-de-signature">
			Ce que contient le texte de nouvelle convention avec l’Assurance-maladie, en attente de signature  </a>
	</li>
	<li>
		<a href="/actualites/a-la-une/8314-100-sante-tf1-diffuse-un-reportage-sur-le-succes-et-les-suspicions-de-derives-en-audiologie">
			100% santé : TF1 diffuse un reportage sur le succès et les suspicions de dérives en audiologie</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/8312-j-invite-le-candidat-malentendant-a-s-equiper-a-moindres-frais-emmanuel-macron-etrille-eric-zemmour">
			« J'invite le candidat malentendant à s'équiper à moindres frais », Emmanuel Macron se sert du 100% santé pour étriller Eric Zemmour</a>
	</li>
	<li>
		<a href="/parutions/audiology-infos5/8304-audiology-infos-65">
			Audiology infos 65</a>
	</li>
	<li>
		<a href="/parutions/audiology-infos5/8302-audiology-infos-64">
			Audiology infos 64</a>
	</li>
	<li>
		<a href="/parutions/audio-infos2/8294-audio-infos-n-263">
			Audio infos n°263</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/8292-congres-des-audioprothesistes-les-videos-des-tables-rondes-sont-en-ligne">
			Congrès des audioprothésistes : les vidéos des tables rondes sont en ligne</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/8290-phonak-ouvre-un-canal-de-discussion-pour-les-audioprothesistes-ukrainiens-et-livre-des-piles-gratuitement">
			Phonak ouvre un canal de discussion pour les audioprothésistes ukrainiens et livre des piles gratuitement</a>
	</li>
</ul>
<div class="page_navigation"></div>
</div>

<h2 class="prods">Agenda</h2>
<table class="mod_events_latest_table jevbootstrap" width="100%" border="0" cellspacing="0" cellpadding="0" align="center"><tr><td class="mod_events_latest_first" style="border-color:#ff0000"><span class="mod_events_latest_date">31 Mar</span> - <span class="mod_events_latest_date"> 2 Avr 2022</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2022/03/31/604/-/les-24es-assises-d-orl-save-the-date"  target="_top" >Les 24es Assises d&#039;ORL - SAVE THE DATE -</a></span><br />
<br />
</td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccccff"><span class="mod_events_latest_date">19 Mai</span> - <span class="mod_events_latest_date">20 Mai 2022</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2022/05/19/552/-/journees-georric"  target="_top" >JOURNEES GEORRIC</a></span><br />
<br />
</td></tr>
</table>


<div class="agenda">
<p><strong><a href="/component/jevents/month.calendar/2022/03/29/-?Itemid=353">Accéder à l'agenda</a></strong></p>
</div>
<div class="bannergroup">

	<div class="banneritem">
										<a href="http://www.audition-infos.org/" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/audition_infos']);">
<img src="/images/banners/output_ZkqwpR.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/abo-audio-sidebar']);">
<img src="/images/banners/banniere-abonnement-audiofr-300x250.jpg"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/abo-audiology-sidebar']);">
<img src="/images/banners/banniere-abonnement-AYFR-300x250.jpg"></a>				<div class="clr"></div>
	</div>

</div>


           <a class="twitter-timeline"  href="https://twitter.com/Audio_infos" data-widget-id="643723838933610497">Tweets de @Audio_infos</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          

  </div>

<div class="clear"></div>

<div id="footer">
     <div class="wrap">
          <div class="links">
<ul class="menu">
<li class="item-101"><a href="/" ><img src="/images/M_images/logo_home.png" alt="Accueil" /></a></li><li class="item-127 active deeper parent"><a href="/actualites" >Actualités</a><ul><li class="item-151 current active"><a href="/actualites/a-la-une" >À la une</a></li><li class="item-108"><a href="/actualites/professions" >Professions</a></li><li class="item-159"><a href="/actualites/politique" >Politique &amp; Société</a></li><li class="item-155"><a href="/actualites/entreprises" >Entreprises &amp; Marché</a></li><li class="item-154"><a href="/actualites/recherche" >Recherche</a></li><li class="item-160"><a href="/actualites/manifestation" >Manifestation &amp; Publication</a></li><li class="item-138"><a href="/actualites/videos" >Vidéos</a></li><li class="item-133"><a href="/actualites/focus" >Focus</a></li></ul></li><li class="item-119"><a href="/produits" >Informations produits</a></li><li class="item-123 deeper parent"><a href="/parutions" >Parutions</a><ul><li class="item-135"><a href="/parutions/audio-infos2" >Audio infos</a></li><li class="item-128"><a href="/parutions/audiology-infos5" >Audiology infos</a></li></ul></li><li class="item-107"><a href="/agenda/year.listevents/2022/03/29/-" >Agenda</a></li><li class="item-122"><a href="/annonces" >Annonces</a></li><li class="item-120 deeper parent"><a class=" highlight" href="#" >Abonnez-vous</a><ul><li class="item-125"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank" >Audio Infos</a></li><li class="item-126"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank" >Audiology infos</a></li></ul></li><li class="item-103"><a class=" highlight" href="http://www.librairie-garanciere.com/733421.htm" target="_blank" >Librairie</a></li></ul>
</div>
          <div class="social">

<div class="social">
	<ul>
		<li class="twitter2">
			<span class="block"><a href="#"> </a></span>
			<ul class="multi-twitter">
				<li>
					<a href="#"> </a><a href="https://twitter.com/Audio_infos" target="_blank">Suivre <strong>@audio_infos</strong></a></li>
				<li>
					<a href="https://twitter.com/Audiology_infos" target="_blank">Suivre <strong>@audiology_infos</strong></a></li>
			</ul>
		</li>
		<li class="rss2">
		</li>
		<li class="linkedin2">
			<a href="https://fr.linkedin.com/in/edp-sant%C3%A9-6b78b4a5" target="_blank"> </a></li>
		<li class="mail2">
			<span class="block"><a href="/abonnement-newsletter"> <span class="icon-txt">Newsletter</span> </a> </span></li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">S&#39;abonner</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">Se connecter</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
	</ul>
</div>

</div>
          <div class="abo">

<img alt="Audiology infos" class="cover1" src="/images/stories/sommaires/couv-audiology.jpg" /> <img alt="Audio Infos" class="cover2" src="/images/stories/sommaires/couv-audio.jpg" />
</div>
          <div class="clear"></div>

          <div class="sep"></div>

          <div class="sante">
            

<div class="audio_inter">
	<h3>
		Sites audio internationaux</h3>
	<ul>
		<li class="audiown">
			<a href="http://www.audiology-worldnews.com/" target="_blank">Audiology Worldnews</a></li>
		<!--<li class="audiobr">
			<a href="http://www.audiology-infos.br.com/" target="_blank">Brasil</a></li>-->
		<li class="audiode">
			<a href="http://www.audio-infos.de/" target="_blank">Deutschland</a></li>
		<li class="magaudio">
			<a href="http://www.edp-audio.fr" target="_blank">France</a></li>
		<li class="audioit">
			<a href="http://www.audiology-infos.it/" target="_blank">Italia</a></li>
		<li class="audiode">
			<a href="http://www.audioenportada.com/" target="_blank">Audioenportada</a></li>
	</ul>
</div>



<div class="logo"><a href="/"><img alt="EDP Audio - Le premier site d’information 100% dédié à l’Audiologie" src="/templates/magaudio/images/logos/logo_edpaudio_seul.png"></a></div>

<p>Le portail de l'actualité scientifique, technique et professionnelle des oto-rhino-laryngologistes, des audioprothésistes, des orthophonistes et tous les professionnels du monde de l'audiologie et de l'audition. Retrouvez des actualités scientifiques, professionnelles et technologiques. Tenez-vous au courant des manifestations, conférences, congrès à venir&hellip;</p>
<p class="r">Une publication de Parresia</p>

          <div class="clear"></div>
          </div>
      </div> 
         

     <div class="menu">
          <div class="wrap">
               
<ul class="menu">
<li class="item-111"><a href="/contact" >Contact</a></li><li class="item-102"><a href="/sites-amis" >Sites amis</a></li><li class="item-113"><a href="/cgu" >CGU</a></li><li class="item-137"><a href="/mentions-legales2" >Mentions légales</a></li></ul>

          </div>
     </div>
</div>

</div>

      </div> <!-- END container -->
    </div> <!-- END site-content -->
	
	
	 <div class="site-cache" id="site-cache"></div>
  </div> <!-- END site-pusher -->
</div> <!-- END site-container -->
  <div class="backToTop"></div>

  
﻿<span class="translations" data-name="cookie_text" data-value="En poursuivant votre navigation sur ce site, vous acceptez l'utilisation par Parresia de cookies d'audience et sur certaines pages de cookies de réseaux sociaux. <a href='/component/cookie_policy/'>En savoir plus et paramétrer</a>."></span>
<span class="translations" data-name="cookie_close" data-value="Cliquez pour fermer cette notification"></span>
<span class="translations" data-name="cookie_is_mobile" data-value="true"></span>



  <span id="google_analytics" data-host="ovh-canada" data-domain="www.edp-audio.fr" data-t1="UA-39520934-1" data-t2="UA-38025943-4" class="hidden"></span>
<div id="wait" style="display:none"></div>


	<script src="/templates/source/js/cookie.js"></script>

<script src="/templates/source/js/common.js"></script>

</body>
</html>
