<!DOCTYPE html>
<html>
<head>
    <base href="http://www.edp-audio.fr/actualites/a-la-une/7298-5e-edition-du-concours-silver-academie" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="EDP Audio, EDP Santé" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="concours, innovation,  Silver Académie, porteurs de projets" />
  <title>EDP Audio - Le premier site d'information 100% dédié à l'Audiologie</title>
  <link href="/templates/magaudio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.multiselect.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.qtip/jquery.qtip.min.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.magnific-popup.css" type="text/css" />
  <link rel="stylesheet" href="/p/jquery.php/ui/1.12.0/themes/base/jquery-ui.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/cookie.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/flags25.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magazines/css/commun.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magazines/css/sante.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magaudio/css/magaudio.css" type="text/css" />
  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_minifrontpage/themes/default/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jevents/views/geraint/assets/css/modstyle.css?3.2.21" type="text/css" />
  <link rel="stylesheet" href="/media/com_jevents/css/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_jevents/css/bootstrap-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/mod_solr.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/p/jquery.php/jquery-3.1.0.min.js" type="text/javascript"></script>
  <script src="/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
  <script src="/p/jquery.php/ui/1.12.0/jquery-ui.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.multiselect.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.qtip/jquery.qtip.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.magnific-popup.min.js" type="text/javascript"></script>
  <script src="/templates/source/js/test-menu-mobile/drawer.js" type="text/javascript"></script>
  <script src="/templates/source/js/backToTop.js" type="text/javascript"></script>
  <script src="/templates/source/js/resize/magazine-resize.js" type="text/javascript"></script>
  <script src="/templates/source/js/resize/magazine-resize_fr-FR.js" type="text/javascript"></script>
  <script src="/templates/source/js/diapo/diapo.js" type="text/javascript"></script>
  <script src="/templates/source/js/pajinate/jquery.pajinate.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.autocomplete.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>

  <link rel="shortcut icon" href="/templates/magaudio/images/favicon.ico" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">


</head>

<body class="audio magaudio com_content">
  <div class="site-container">
  <div class="site-pusher">
<nav class="fixed-nav-bar">
	<div class="inside-top-bar">
    <div class="menu2">
      <div class="search"><div class="searchbox">
    <form id="search" action="/component/solr/?task=quick_search" method="post">
    <div class="s_inputs">
        <input type="text" name="q" />
        <input value="Rechercher" type="submit" name="submit" class="submit">
    </div>
    <div class="s_advanced">
        <a href="/component/solr/">Recherche avancée</a>
    </div>
    <div class="clear"></div>
    </form>
</div>
<script type="text/javascript">
	jQuery(function ($) {
	    var source = function (request, callback) {
	        var term = request.term;
            $.ajax({
                url: '/index.php',
                dataType: 'json',
                method: 'GET',
                data: {
                    option: 'com_solr',
                    task: 'auto_complete',
                    query: term
                },
                success: function (data) {
                    var suggestions = [];
                    try {
                        data.suggest.default[term].suggestions.forEach(function (s) { suggestions.push(s.term)}) } catch (e) {
                    }

                    callback(suggestions);
                },
                error: function (err) {
                    callback([]);
                }
            });
        };

		$('#search').find('input[name=q]').autocomplete({
			source: source
		});
	});
</script>
</div>
      <div class="social">

<div class="social">
	<ul>
		<li class="twitter2">
			<span class="block"><a href="#"> </a></span>
			<ul class="multi-twitter">
				<li>
					<a href="#"> </a><a href="https://twitter.com/Audio_infos" target="_blank">Suivre <strong>@audio_infos</strong></a></li>
				<li>
					<a href="https://twitter.com/Audiology_infos" target="_blank">Suivre <strong>@audiology_infos</strong></a></li>
			</ul>
		</li>
		<li class="rss2">
		</li>
		<li class="linkedin2">
			<a href="https://fr.linkedin.com/in/edp-sant%C3%A9-6b78b4a5" target="_blank"> </a></li>
		<li class="mail2">
			<span class="block"><a href="/abonnement-newsletter"> <span class="icon-txt">Newsletter</span> </a> </span></li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">S&#39;abonner</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">Se connecter</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
	</ul>
</div>

</div>

     </div>
	</div>
</nav>
<div id="top">
     <div class="language">
          <div class="wrap">
          <div class="clear"></div>
          </div>
     </div>
</div>

<div id="header">
         <div class="wrap">
            <div class="pub"><div class="bannergroup">

	<div class="banneritem">
										<a href="https://home.starkeypro.com/st-fr" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/starkey-oct-nov-2020']);">
<img src="/images/banners/2020/starkey-livio-edge2020.gif" style="position: relative; z-index: 5"></a>				<div class="clr"></div>
	</div>

</div>
<div class="bannergroup">

	<div class="banneritem">
										<div class="pubHabillage">
<a href="https://pro.resound.com/fr-fr/contact/book-demo" id="dynamicBackgroundLink" style="display:block;" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/habillage_GN-hearing']);"></a></div>
<style>
body {background-color:#F9F9F9}
#dynamicBackgroundLink {
    background: url("/images/banners/2020/Habillage-site-rev160920.jpg") center top no-repeat #F9F9F9;
    height: 1178px;
    position: absolute;
    width: 100%;
    top:0;
    left:0;
    z-index:0;

}

.site-content {
    position: relative;
    z-index: 2;

}

.page, .mobile--menu,.mobile--header, .desktop > img{
position: relative;
z-index:9;
}
.pubHabillage{height:10px;}

@media (max-width: 1000px){

#dynamicBackgroundLink {
   background: none;
    position: inherit;
}
}

@media (min-width: 1000px){


.site-content{
   width: 990px;

margin-left: auto;
margin-right: auto;
}
}

</style>



				<div class="clr"></div>
	</div>

</div>
</div>
       </div>
       <div class="mobile--header">
     <div class="title">
      

<div class="magazinesLogos">

<a href="/audio-infos" title="En savoir plus sur Audio Infos"><img src="/templates/magaudio/images/logos/logo_infaudio.png" alt=""></a>

<a href="/audiology-infos" title="En savoir plus sur Audiology infos"><img src="/templates/magaudio/images/logos/logo_audiology_infos.png" alt=""></a>

</div>


<div class="logo">
	<a href="/"><img alt="EDP Audio - Le premier site d’information 100% dédié à l’Audiologie" src="/images/logo-parresia-edp-audio.jpg" /></a></div>


     <div class="clear"></div>  
     </div>

      <a href="#" class="header__icon" id="header__icon"></a>
     </div>
       <div class="mobile--menu">
     <div class="menu">
          <div class="wrap">
          
<ul class="menu">
<li class="item-101"><a href="/" ><img src="/images/M_images/logo_home.png" alt="Accueil" /></a></li><li class="item-127 active deeper parent"><a href="/actualites" >Actualités</a><ul><li class="item-151 current active"><a href="/actualites/a-la-une" >À la une</a></li><li class="item-108"><a href="/actualites/professions" >Professions</a></li><li class="item-159"><a href="/actualites/politique" >Politique &amp; Société</a></li><li class="item-155"><a href="/actualites/entreprises" >Entreprises &amp; Marché</a></li><li class="item-154"><a href="/actualites/recherche" >Recherche</a></li><li class="item-160"><a href="/actualites/manifestation" >Manifestation &amp; Publication</a></li><li class="item-138"><a href="/actualites/videos" >Vidéos</a></li><li class="item-133"><a href="/actualites/focus" >Focus</a></li></ul></li><li class="item-119"><a href="/produits" >Informations produits</a></li><li class="item-123 deeper parent"><a href="/parutions" >Parutions</a><ul><li class="item-135"><a href="/parutions/audio-infos2" >Audio infos</a></li><li class="item-128"><a href="/parutions/audiology-infos5" >Audiology infos</a></li></ul></li><li class="item-107"><a href="/agenda/year.listevents/2020/10/01/-" >Agenda</a></li><li class="item-122"><a href="/annonces" >Annonces</a></li><li class="item-120 deeper parent"><a class=" highlight" href="#" >Abonnez-vous</a><ul><li class="item-125"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank" >Audio Infos</a></li><li class="item-126"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank" >Audiology infos</a></li></ul></li><li class="item-103"><a class=" highlight" href="http://www.librairie-garanciere.com/733421.htm" target="_blank" >Librairie</a></li></ul>

          </div>
     </div>


     </div>
</div>
    <div class="site-content">
      <div class="container">
<div class="page" id="article">

<div class="branding"><div class="bannergroup">


</div>
</div>
<div id="main2"  >
  <div class="wrap">
    

          

          <div class="social_article">

<script src="https://platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script>
<script type="IN/Share" data-url="https://www.linkedin.com"></script>


<div class="facebook socplug">
<!--a id="facebook_share" title="Partager sur facebook">Partager</a>

<script>
document.getElementById('facebook_share').onclick = function () {
  var url = 'https://www.facebook.com/sharer/sharer.php?u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'fbshare', 'width=640,height=320');
};
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-recommendations-bar" data-href="https://developers.facebook.com/docs/reference/plugins/recommendationsbar/"></div-->	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>	<div class="fb-like" data-layout="button_count" data-send="false" data-show-faces="true" data-width="85"></div>
</div>



<div class="facebook socplug">
	<a id="facebook_share" title="Partager sur facebook">Partager</a> <script>
document.getElementById('facebook_share').onclick = function () {
  var url = 'http://www.facebook.com/share.php?u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'tumblr', 'width=640,height=320');
};
</script></div>



<div class="tumblr socplug">
	<a id="tumblr_share" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('http://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;" title="Partager sur Tumblr">Share on Tumblr</a> <script>
document.getElementById('tumblr_share').onclick = function () {
  var url = 'https://www.tumblr.com/login?s=&t=magpharma.edpsciences.net&u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'tumblr', 'width=640,height=320');
};
</script></div>



<div class="twitter socplug">
<!--a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr">Tweeter</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script-->	<a class="twitter-share-button" data-count="none" data-lang="fr" href="https://twitter.com/share">Tweeter</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>

<div class="clear"></div></div>
          
          
          
          

          <div class="item-page">

	<h1>
			<a href="/actualites/a-la-une/7298-5e-edition-du-concours-silver-academie">
		5e édition du concours Silver Académie</a>
		</h1>





	<dl class="article-info">
	<dt class="article-info-term">Détails</dt>
	<dd class="published">
	Publié le jeudi 1 octobre 2020 16:37	</dd>
	</dl>



<div class="info">
	<h3>
		&eacute;v&eacute;nement</h3>
</div>
<figure><img alt="" src="/images/stories/news/2020/octobre/concours silver economy.png" /><br />
<figcaption>Les gagnants remporteront un dispositif complet d&rsquo;une valeur de 12&nbsp;000 &euro;.</figcaption></figure>
<p>
	Ce concours a pour objectif de r&eacute;compenser des innovations (produit ou service) destin&eacute;es &agrave; am&eacute;liorer la vie quotidienne et le bien-&ecirc;tre des personnes de 60 ans et plus. Les porteurs de projets peuvent <a href="http://www.silver-economy-expo.com/silver-academie/">s&rsquo;inscrire jusqu&rsquo;au 7 octobre 2020 &agrave; 12h00</a>.</p>
 
<p>
	Parrain&eacute;e par l&rsquo;Assurance retraite &Icirc;le-de-France, cette 5<sup>e</sup> &eacute;dition du concours Silver Acad&eacute;mie est ouverte &agrave; toutes les start-up (entreprises de moins de 10 salari&eacute;s) qui souhaitent d&eacute;velopper un projet dans le secteur de la Silver Economie. Les vid&eacute;os des candidats seront mises en ligne et soumises au vote du public. Les 12 vid&eacute;os auront &eacute;t&eacute; les plus pl&eacute;biscit&eacute;es par les internautes, seront pr&eacute;s&eacute;lectionn&eacute;s. Ils devront ensuite retourner le dossier de candidature n&deg;2 que le jury &eacute;tudiera le 5 novembre pour d&eacute;terminer les 4 candidats qui participeront &agrave; la finale. La finale et la remise des prix se d&eacute;rouleront le&nbsp;18 novembre 2020 &agrave; Silver Economy expo.<br />
	&nbsp;<br />
	Les gagnants remporteront un dispositif complet d&rsquo;une valeur de 12&nbsp;000 &euro; comprenant :</p>
<ul>
	<li>
		Visibilit&eacute; (un stand de 8m<sup>2</sup> &agrave; Silver Economy Expo 2021),</li>
	<li>
		Business coaching (un accompagnement par Bluelinea et des rencontres avec Grands Comptes adh&eacute;rents de France Silver Eco),</li>
	<li>
		Networking d&rsquo;une valeur de 12 000 &euro; afin de d&eacute;velopper leur innovation (1 ann&eacute;e de cotisation offerte &agrave; l&rsquo;Association France Silver Eco et 5 Fonds d&#39;investissement chez Bluelinea)</li>
</ul>
<div class="author">
	<p>
		Lucile Perreau</p>
</div>

	
</div>


                    
          

          
          

          
    
<div class="clear"></div>

  </div>
</div>

  <div id="sidebar">
    

<h2 class="prods">
	<a href="/annonces">Petites Annonces</a></h2>



<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) starts here -->
<div class="srfrContainer ">

	
	<ul class="srfrList">
				<li class="srfrRow srfrRowIsOdd">
						<h3><a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/6009">Audioproth&eacute;siste D.E &agrave; ANGOUL&Ecirc;ME (16)</a></h3>
			
			
			
						<p>
								<a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/6009">
					<img class="srfrImage" src="http://annonces.edp-audio.fr/uploads/media/default/0001/11/thumb_10431_default_small.png" alt="Audioproth&eacute;siste D.E &agrave; ANGOUL&Ecirc;ME (16)" />
				</a>
				
								Vous êtes Audioprothésiste D.E. et souhaitez vous investir[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsEven">
						<h3><a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/6008">REGARD OPTICIEN AUDITION SAINT JEAN DE LUZ RECRUTE UN AUDIOPROTHESISTE D.E.</a></h3>
			
			
			
						<p>
								<a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/6008">
					<img class="srfrImage" src="http://annonces.edp-audio.fr/uploads/media/default/0001/11/thumb_10429_default_small.png" alt="REGARD OPTICIEN AUDITION SAINT JEAN DE LUZ RECRUTE UN AUDIOPROTHESISTE D.E." />
				</a>
				
								Bonjour,Magasin REGARD Opticien Saint Jean de Luz sur[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
			</ul>

	
	</div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) ends here -->



<div class="btn_more" style="margin-bottom:20px">
	<a href="http://annonces.edp-audio.fr/offre/ajout/etape-1">D&eacute;posez votre annonce</a></div>



<h2 class="prods">
	Newsletter</h2>



<div class="newsletter-box btn_more">
	<a href="/abonnement-newsletter"> Abonnez-vous gratuitement &agrave; nos newsletters </a></div>



<h2 class="prods">
	 Informations produits</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-219">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/produits/7192-livio-edge-ai-de-starkey-prime-aux-medtech-breakthrough-awards"></a><span class="mfp-introtitle"><a href="/produits/7192-livio-edge-ai-de-starkey-prime-aux-medtech-breakthrough-awards">Livio Edge AI de Starkey primé aux MedTech Breakthrough Awards</a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/produits/7178-la-technologie-livio-ai-recompensee-par-american-business-awards-2020"></a><span class="mfp-introtitle"><a href="/produits/7178-la-technologie-livio-ai-recompensee-par-american-business-awards-2020">La technologie Livio AI récompensée par American Business Awards 2020</a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<div class="btn_more"><a href="/produits">Tous les produits</a></div>


<h2 class="pub"><span>Publicités</span></h2>


<div class="banners">




</div>
<div class="bannergroup">

	<div class="banneritem">
										<a href="http://www.phonakpro.fr/audeoparadise?utm_source=AudioInfos&utm_medium=site&utm_campaign=AudeoParadise" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/phonak-sept-2-2020']);">
<img src="/images/banners/2020/2020_09_Web_Banniere_animee_300x250_Audio_infos.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="https://www.profonia.com/" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/profania']);">
<img src="/images/banners/2020/profonia.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="https://rayovac.eu/fr-fr/innovation/active-core-technology" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/rayovac-live1']);">
<img src="/images/banners/2020/rayovac-live1.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="https://www.cda.fr/" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/cda']);">
<img src="/images/banners/2020/cda-edp-audio.gif"></a>				<div class="clr"></div>
	</div>

</div>


<h2 class="prods">
	Dernier num&eacute;ro d&#39;Audio infos</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-226">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/parutions/audio-infos2/7198-audio-infos-n-248"><img src="http://www.edp-audio.fr/images/minifp/Audio_infos_FR_248_couv_sommaire-page-001_thumb.jpg" width="246" height="348" class="mfp-img-left" alt="Audio infos n°248" title="Audio infos n°248" /></a><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<h2 class="prods">
	Dernier num&eacute;ro d&#39;Audiology infos</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-240">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/parutions/audiology-infos5/7284-audiology-infos-60"><img src="http://www.edp-audio.fr/images/minifp/audiology-infos60_thumb.jpg" width="246" height="348" class="mfp-img-left" alt="Audiology infos 60" title="Audiology infos 60" /></a><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<h2 class="box_title encontinu">En continu</h2>
<div id="latestnews">
<ul class="latestnews content">
	<li>
		<a href="/actualites/a-la-une/7298-5e-edition-du-concours-silver-academie">
			5e édition du concours Silver Académie</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/7296-signia-lance-son-assistant-intelligent-au-travers-de-sessions-de-formation">
			Signia lance son assistant intelligent au travers de sessions de formation</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/7294-campagne-nationale-semaine-de-la-sante-auditive-au-travail">
			Campagne nationale Semaine de la Santé Auditive au Travail</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/7292-audition-conseil-passe-au-logiciel-comptable-pilote">
			Audition Conseil passe au logiciel comptable « Pilote »</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/7290-2e-trimestre-catastrophique-pour-les-marches-britannique-et-irlandais">
			2e trimestre catastrophique pour les marchés britannique et irlandais</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/7288-med-el-et-meludia-s-associent-pour-ameliorer-la-perception-sonore-des-porteurs-d-implants-cochleaires">
			MED-EL et Meludia s’associent pour améliorer la perception sonore des porteurs d’implants cochléaires </a>
	</li>
	<li>
		<a href="/actualites/a-la-une/7286-le-sda-et-la-mutuelle-uneo-s-engagent-pour-une-meilleure-prise-en-charge-des-militaires">
			Le SDA et la mutuelle Unéo s'engagent pour une meilleure prise en charge des militaires</a>
	</li>
	<li>
		<a href="/parutions/audiology-infos5/7284-audiology-infos-60">
			Audiology infos 60</a>
	</li>
</ul>
<div class="page_navigation"></div>
</div>

<h2 class="prods">Agenda</h2>
<table class="mod_events_latest_table jevbootstrap" width="100%" border="0" cellspacing="0" cellpadding="0" align="center"><tr><td class="mod_events_latest_first" style="border-color:#FF9900"><span class="mod_events_latest_date">12 Oct</span> - <span class="mod_events_latest_date">12 Oct 2020</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2020/10/12/506/-/otometrics-natus-formations-in-vivo-niv-2"  target="_top" >Otometrics/Natus Formations : In-Vivo niv 2</a></span><br />
<br />
</td></tr>
<tr><td class="mod_events_latest" style="border-color:#FF9900"><span class="mod_events_latest_date">16 Nov</span> - <span class="mod_events_latest_date">16 Nov 2020</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2020/11/16/508/-/otometrics-natus-formations-in-vivo-niv-2"  target="_top" >Otometrics/Natus Formations : In-Vivo niv 2</a></span><br />
<br />
</td></tr>
<tr><td class="mod_events_latest" style="border-color:#FF9900"><span class="mod_events_latest_date">23 Nov</span> - <span class="mod_events_latest_date">23 Nov 2020</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2020/11/23/520/-/otometrics-natus-formations-in-vivo-niv-1"  target="_top" >Otometrics/Natus Formations : In-Vivo niv 1</a></span><br />
<br />
</td></tr>
</table>


<div class="agenda">
<p><strong><a href="/component/jevents/month.calendar/2020/10/01/-?Itemid=353">Accéder à l'agenda</a></strong></p>
</div>
<div class="bannergroup">

	<div class="banneritem">
										<a href="http://www.audition-infos.org/" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/audition_infos']);">
<img src="/images/banners/output_ZkqwpR.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/abo-audio-sidebar']);">
<img src="/images/banners/banniere-abonnement-audiofr-300x250.jpg"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/abo-audiology-sidebar']);">
<img src="/images/banners/banniere-abonnement-AYFR-300x250.jpg"></a>				<div class="clr"></div>
	</div>

</div>


           <a class="twitter-timeline"  href="https://twitter.com/Audio_infos" data-widget-id="643723838933610497">Tweets de @Audio_infos</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          

  </div>

<div class="clear"></div>

<div id="footer">
     <div class="wrap">
          <div class="links">
<ul class="menu">
<li class="item-101"><a href="/" ><img src="/images/M_images/logo_home.png" alt="Accueil" /></a></li><li class="item-127 active deeper parent"><a href="/actualites" >Actualités</a><ul><li class="item-151 current active"><a href="/actualites/a-la-une" >À la une</a></li><li class="item-108"><a href="/actualites/professions" >Professions</a></li><li class="item-159"><a href="/actualites/politique" >Politique &amp; Société</a></li><li class="item-155"><a href="/actualites/entreprises" >Entreprises &amp; Marché</a></li><li class="item-154"><a href="/actualites/recherche" >Recherche</a></li><li class="item-160"><a href="/actualites/manifestation" >Manifestation &amp; Publication</a></li><li class="item-138"><a href="/actualites/videos" >Vidéos</a></li><li class="item-133"><a href="/actualites/focus" >Focus</a></li></ul></li><li class="item-119"><a href="/produits" >Informations produits</a></li><li class="item-123 deeper parent"><a href="/parutions" >Parutions</a><ul><li class="item-135"><a href="/parutions/audio-infos2" >Audio infos</a></li><li class="item-128"><a href="/parutions/audiology-infos5" >Audiology infos</a></li></ul></li><li class="item-107"><a href="/agenda/year.listevents/2020/10/01/-" >Agenda</a></li><li class="item-122"><a href="/annonces" >Annonces</a></li><li class="item-120 deeper parent"><a class=" highlight" href="#" >Abonnez-vous</a><ul><li class="item-125"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank" >Audio Infos</a></li><li class="item-126"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank" >Audiology infos</a></li></ul></li><li class="item-103"><a class=" highlight" href="http://www.librairie-garanciere.com/733421.htm" target="_blank" >Librairie</a></li></ul>
</div>
          <div class="social">

<div class="social">
	<ul>
		<li class="twitter2">
			<span class="block"><a href="#"> </a></span>
			<ul class="multi-twitter">
				<li>
					<a href="#"> </a><a href="https://twitter.com/Audio_infos" target="_blank">Suivre <strong>@audio_infos</strong></a></li>
				<li>
					<a href="https://twitter.com/Audiology_infos" target="_blank">Suivre <strong>@audiology_infos</strong></a></li>
			</ul>
		</li>
		<li class="rss2">
		</li>
		<li class="linkedin2">
			<a href="https://fr.linkedin.com/in/edp-sant%C3%A9-6b78b4a5" target="_blank"> </a></li>
		<li class="mail2">
			<span class="block"><a href="/abonnement-newsletter"> <span class="icon-txt">Newsletter</span> </a> </span></li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">S&#39;abonner</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">Se connecter</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
	</ul>
</div>

</div>
          <div class="abo">

<img alt="Audiology infos" class="cover1" src="/images/stories/sommaires/couv-audiology.jpg" /> <img alt="Audio Infos" class="cover2" src="/images/stories/sommaires/couv-audio.jpg" />
</div>
          <div class="clear"></div>

          <div class="sep"></div>

          <div class="sante">
            

<div class="audio_inter">
	<h3>
		Sites audio internationaux</h3>
	<ul>
		<li class="audiown">
			<a href="http://www.audiology-worldnews.com/" target="_blank">Audiology Worldnews</a></li>
		<!--<li class="audiobr">
			<a href="http://www.audiology-infos.br.com/" target="_blank">Brasil</a></li>-->
		<li class="audiode">
			<a href="http://www.audio-infos.de/" target="_blank">Deutschland</a></li>
		<li class="magaudio">
			<a href="http://www.edp-audio.fr" target="_blank">France</a></li>
		<li class="audioit">
			<a href="http://www.audiology-infos.it/" target="_blank">Italia</a></li>
		<li class="audiode">
			<a href="http://www.audioenportada.com/" target="_blank">Audioenportada</a></li>
	</ul>
</div>



<div class="logo"><a href="/"><img alt="EDP Audio - Le premier site d’information 100% dédié à l’Audiologie" src="/templates/magaudio/images/logos/logo_edpaudio_seul.png"></a></div>

<p>Le portail de l'actualité scientifique, technique et professionnelle des oto-rhino-laryngologistes, des audioprothésistes, des orthophonistes et tous les professionnels du monde de l'audiologie et de l'audition. Retrouvez des actualités scientifiques, professionnelles et technologiques. Tenez-vous au courant des manifestations, conférences, congrès à venir&hellip;</p>
<p class="r">Une publication de Parresia</p>

          <div class="clear"></div>
          </div>
      </div> 
         

     <div class="menu">
          <div class="wrap">
               
<ul class="menu">
<li class="item-111"><a href="/contact" >Contact</a></li><li class="item-102"><a href="/sites-amis" >Sites amis</a></li><li class="item-113"><a href="/cgu" >CGU</a></li><li class="item-137"><a href="/mentions-legales2" >Mentions légales</a></li></ul>

          </div>
     </div>
</div>

</div>

      </div> <!-- END container -->
    </div> <!-- END site-content -->
	
	
	 <div class="site-cache" id="site-cache"></div>
  </div> <!-- END site-pusher -->
</div> <!-- END site-container -->
  <div class="backToTop"></div>

  
﻿<span class="translations" data-name="cookie_text" data-value="En poursuivant votre navigation sur ce site, vous acceptez l'utilisation par Parresia de cookies d'audience et sur certaines pages de cookies de réseaux sociaux. <a href='/component/cookie_policy/'>En savoir plus et paramétrer</a>."></span>
<span class="translations" data-name="cookie_close" data-value="Cliquez pour fermer cette notification"></span>
<span class="translations" data-name="cookie_is_mobile" data-value="true"></span>



  <span id="google_analytics" data-host="ovh-canada" data-domain="www.edp-audio.fr" data-t1="UA-39520934-1" data-t2="UA-38025943-4" class="hidden"></span>
<div id="wait" style="display:none"></div>


	<script src="/templates/source/js/cookie.js"></script>

<script src="/templates/source/js/common.js"></script>

</body>
</html>
