<!DOCTYPE html>
<html>
<head>
    <base href="http://www.edp-audio.fr/actualites/a-la-une/7264-oticon-medical-fete-le-dixieme-anniversaire-de-son-systeme-a-ancrage-osseux-ponto" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Oticon, aide auditive, Ponto, anniversaire, ancrage osseux, implants" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Oticon Medical fête le dixième anniversaire  de son système à ancrage osseux Ponto" />
  <title>EDP Audio - Le premier site d'information 100% dédié à l'Audiologie</title>
  <link href="/templates/magaudio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.multiselect.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.qtip/jquery.qtip.min.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.magnific-popup.css" type="text/css" />
  <link rel="stylesheet" href="/p/jquery.php/ui/1.12.0/themes/base/jquery-ui.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/cookie.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/flags25.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magazines/css/commun.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magazines/css/sante.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magaudio/css/magaudio.css" type="text/css" />
  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_minifrontpage/themes/default/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jevents/views/geraint/assets/css/modstyle.css?3.2.21" type="text/css" />
  <link rel="stylesheet" href="/media/com_jevents/css/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_jevents/css/bootstrap-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/mod_solr.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/p/jquery.php/jquery-3.1.0.min.js" type="text/javascript"></script>
  <script src="/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
  <script src="/p/jquery.php/ui/1.12.0/jquery-ui.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.multiselect.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.qtip/jquery.qtip.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.magnific-popup.min.js" type="text/javascript"></script>
  <script src="/templates/source/js/test-menu-mobile/drawer.js" type="text/javascript"></script>
  <script src="/templates/source/js/backToTop.js" type="text/javascript"></script>
  <script src="/templates/source/js/resize/magazine-resize.js" type="text/javascript"></script>
  <script src="/templates/source/js/resize/magazine-resize_fr-FR.js" type="text/javascript"></script>
  <script src="/templates/source/js/diapo/diapo.js" type="text/javascript"></script>
  <script src="/templates/source/js/pajinate/jquery.pajinate.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.autocomplete.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>

  <link rel="shortcut icon" href="/templates/magaudio/images/favicon.ico" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">


</head>

<body class="audio magaudio com_content">
  <div class="site-container">
  <div class="site-pusher">
<nav class="fixed-nav-bar">
	<div class="inside-top-bar">
    <div class="menu2">
      <div class="search"><div class="searchbox">
    <form id="search" action="/component/solr/?task=quick_search" method="post">
    <div class="s_inputs">
        <input type="text" name="q" />
        <input value="Rechercher" type="submit" name="submit" class="submit">
    </div>
    <div class="s_advanced">
        <a href="/component/solr/">Recherche avancée</a>
    </div>
    <div class="clear"></div>
    </form>
</div>
<script type="text/javascript">
	jQuery(function ($) {
	    var source = function (request, callback) {
	        var term = request.term;
            $.ajax({
                url: '/index.php',
                dataType: 'json',
                method: 'GET',
                data: {
                    option: 'com_solr',
                    task: 'auto_complete',
                    query: term
                },
                success: function (data) {
                    var suggestions = [];
                    try {
                        data.suggest.default[term].suggestions.forEach(function (s) { suggestions.push(s.term)}) } catch (e) {
                    }

                    callback(suggestions);
                },
                error: function (err) {
                    callback([]);
                }
            });
        };

		$('#search').find('input[name=q]').autocomplete({
			source: source
		});
	});
</script>
</div>
      <div class="social">

<div class="social">
	<ul>
		<li class="twitter2">
			<span class="block"><a href="#"> </a></span>
			<ul class="multi-twitter">
				<li>
					<a href="#"> </a><a href="https://twitter.com/Audio_infos" target="_blank">Suivre <strong>@audio_infos</strong></a></li>
				<li>
					<a href="https://twitter.com/Audiology_infos" target="_blank">Suivre <strong>@audiology_infos</strong></a></li>
			</ul>
		</li>
		<li class="rss2">
		</li>
		<li class="linkedin2">
			<a href="https://fr.linkedin.com/in/edp-sant%C3%A9-6b78b4a5" target="_blank"> </a></li>
		<li class="mail2">
			<span class="block"><a href="/abonnement-newsletter"> <span class="icon-txt">Newsletter</span> </a> </span></li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">S&#39;abonner</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">Se connecter</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
	</ul>
</div>

</div>

     </div>
	</div>
</nav>
<div id="top">
     <div class="language">
          <div class="wrap">
          <div class="clear"></div>
          </div>
     </div>
</div>

<div id="header">
         <div class="wrap">
            <div class="pub"><div class="bannergroup">

	<div class="banneritem">
										<a href="https://hearing-balance.academy/register/" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/oto-sept-2020']);">
<img src="/images/banners/2020/Natus_HBA_banner_FR_Audioinfos_990x128_2020_June.gif" style="position: relative; z-index: 5"></a>				<div class="clr"></div>
	</div>

</div>
<div class="bannergroup">


</div>
</div>
       </div>
       <div class="mobile--header">
     <div class="title">
      

<div class="magazinesLogos">

<a href="/audio-infos" title="En savoir plus sur Audio Infos"><img src="/templates/magaudio/images/logos/logo_infaudio.png" alt=""></a>

<a href="/audiology-infos" title="En savoir plus sur Audiology infos"><img src="/templates/magaudio/images/logos/logo_audiology_infos.png" alt=""></a>

</div>


<div class="logo">
	<a href="/"><img alt="EDP Audio - Le premier site d’information 100% dédié à l’Audiologie" src="/images/logo-parresia-edp-audio.jpg" /></a></div>


     <div class="clear"></div>  
     </div>

      <a href="#" class="header__icon" id="header__icon"></a>
     </div>
       <div class="mobile--menu">
     <div class="menu">
          <div class="wrap">
          
<ul class="menu">
<li class="item-101"><a href="/" ><img src="/images/M_images/logo_home.png" alt="Accueil" /></a></li><li class="item-127 active deeper parent"><a href="/actualites" >Actualités</a><ul><li class="item-151 current active"><a href="/actualites/a-la-une" >À la une</a></li><li class="item-108"><a href="/actualites/professions" >Professions</a></li><li class="item-159"><a href="/actualites/politique" >Politique &amp; Société</a></li><li class="item-155"><a href="/actualites/entreprises" >Entreprises &amp; Marché</a></li><li class="item-154"><a href="/actualites/recherche" >Recherche</a></li><li class="item-160"><a href="/actualites/manifestation" >Manifestation &amp; Publication</a></li><li class="item-138"><a href="/actualites/videos" >Vidéos</a></li><li class="item-133"><a href="/actualites/focus" >Focus</a></li></ul></li><li class="item-119"><a href="/produits" >Informations produits</a></li><li class="item-123 deeper parent"><a href="/parutions" >Parutions</a><ul><li class="item-135"><a href="/parutions/audio-infos2" >Audio infos</a></li><li class="item-128"><a href="/parutions/audiology-infos5" >Audiology infos</a></li></ul></li><li class="item-107"><a href="/agenda/year.listevents/2020/09/10/-" >Agenda</a></li><li class="item-122"><a href="/annonces" >Annonces</a></li><li class="item-120 deeper parent"><a class=" highlight" href="#" >Abonnez-vous</a><ul><li class="item-125"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank" >Audio Infos</a></li><li class="item-126"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank" >Audiology infos</a></li></ul></li><li class="item-103"><a class=" highlight" href="http://www.librairie-garanciere.com/733421.htm" target="_blank" >Librairie</a></li></ul>

          </div>
     </div>


     </div>
</div>
    <div class="site-content">
      <div class="container">
<div class="page" id="article">

<div class="branding"><div class="bannergroup">


</div>
</div>
<div id="main2"  >
  <div class="wrap">
    

          

          <div class="social_article">

<script src="https://platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script>
<script type="IN/Share" data-url="https://www.linkedin.com"></script>


<div class="facebook socplug">
<!--a id="facebook_share" title="Partager sur facebook">Partager</a>

<script>
document.getElementById('facebook_share').onclick = function () {
  var url = 'https://www.facebook.com/sharer/sharer.php?u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'fbshare', 'width=640,height=320');
};
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-recommendations-bar" data-href="https://developers.facebook.com/docs/reference/plugins/recommendationsbar/"></div-->	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>	<div class="fb-like" data-layout="button_count" data-send="false" data-show-faces="true" data-width="85"></div>
</div>



<div class="facebook socplug">
	<a id="facebook_share" title="Partager sur facebook">Partager</a> <script>
document.getElementById('facebook_share').onclick = function () {
  var url = 'http://www.facebook.com/share.php?u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'tumblr', 'width=640,height=320');
};
</script></div>



<div class="tumblr socplug">
	<a id="tumblr_share" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('http://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;" title="Partager sur Tumblr">Share on Tumblr</a> <script>
document.getElementById('tumblr_share').onclick = function () {
  var url = 'https://www.tumblr.com/login?s=&t=magpharma.edpsciences.net&u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'tumblr', 'width=640,height=320');
};
</script></div>



<div class="twitter socplug">
<!--a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr">Tweeter</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script-->	<a class="twitter-share-button" data-count="none" data-lang="fr" href="https://twitter.com/share">Tweeter</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>

<div class="clear"></div></div>
          
          
          
          

          <div class="item-page">

	<h1>
			<a href="/actualites/a-la-une/7264-oticon-medical-fete-le-dixieme-anniversaire-de-son-systeme-a-ancrage-osseux-ponto">
		Oticon Medical fête le dixième anniversaire  de son système à ancrage osseux Ponto</a>
		</h1>





	<dl class="article-info">
	<dt class="article-info-term">Détails</dt>
	<dd class="published">
	Publié le jeudi 10 septembre 2020 09:08	</dd>
	</dl>



<div class="info">
	<h3>
		Anniversaire</h3>
</div>
<figure><img alt="" src="/images/stories/news/2020/septembre/anniversairePonto.png" /><br />
<figcaption>Oticon c&eacute;l&egrave;bre les 10 ans de sa solution Ponto</figcaption></figure>
<p>
	Le fabriquant d&#39;implant Oticon prend la parole aupr&egrave;s des professionnels de sant&eacute; pour c&eacute;l&eacute;brer les 10 ans de son syst&egrave;me &agrave; ancrage osseux Ponto et revient pour l&#39;occasion sur les progr&egrave;s techniques de la derni&egrave;re d&eacute;cennie.</p>
<p style="margin-bottom: 0cm">
	S&#39;il y a 10 ans, 50 000 malentendants dans le monde utilisaient d&eacute;j&agrave; un syst&egrave;me auditif &agrave; ancrage osseux, ils sont aujourd&#39;hui 200 000 utilisateurs, toutes marques confondues, soit plus de 300% de prescriptions sur 10 ans.<br />
	Alors qu&#39;il y a 10 ans le patient ne pouvait pas choisir sa solution,il peut aujourd&#39;hui opter pour la solution qui est la mieux adapt&eacute;e &agrave; ses besoins.<br />
	Il y a 10 ans, il n&#39;y avait que des solutions analogiques, avec comme promesse l&rsquo;acc&egrave;s aux sons, le mieux-entendre. Aujourd&rsquo;hui, les technologies, dont l&#39;approche BrainHearing, permettent d&#39;offrir un traitement avanc&eacute; du signal et un paysage sonore ouvert sur 360&deg; qui, promet Oticon, va du mieux-entendre au mieux-vivre avec sa perte auditive.<br />
	Les techniques chirurgicales ont aussi &eacute;norm&eacute;ment &eacute;volu&eacute; passant de l&#39;incision large et ses &eacute;ventuels effets secondaires, notamment de d&eacute;s&eacute;paississement de la peau, &agrave; de la chirurgie mini-invasive, sans suture et sans cicatrice.</p>
<p style="margin-bottom: 0cm">
	Le suivi et le r&eacute;glage de l&#39;aide auditive s&#39;est largement simplifi&eacute; en 10 ans&nbsp;: le tournevis ou le potentiom&egrave;tre alors obligatoires ont laiss&eacute; la place aux logiciels d&#39;adaptation qui permettent des r&eacute;glages fins et personnalis&eacute;s, int&eacute;grables rapidement.</p>
<p>
	Cet anniversaire est &eacute;galement l&#39;occasion pour Oticon de mettre en avant ses produits les plus r&eacute;cents tels le Ponto 4, bas&eacute; sur la plate-forme Velox S, int&eacute;grant l&rsquo;OpenSound Navigator permettant un acc&egrave;s constant au son sur 360&deg;ou encore Ponto 3 SuperPower, pr&eacute;sent&eacute;e par Oticon comme l&#39;aide auditive &agrave; ancrage osseux la plus puissante du march&eacute;.</p>
<p>
	&nbsp;</p>
<div class="author">
	<p>
		Nathalie Bloch-Sitbon</p>
</div>
 
	
</div>


                    
          
<div class="relateditems">

<h2>Articles associés</h2>

<ul class="">
<li>
	<a href="/actualites/a-la-une/7232-gn-hearing-presente-sa-nouvelle-aide-auditive-resound-one">
				GN Hearing présente sa nouvelle aide auditive ReSound ONE</a>
</li>
<li>
	<a href="/actualites/a-la-une/7238-nouvelles-formations-en-ligne-d-oticon">
				Nouvelles formations en ligne d’Oticon</a>
</li>
<li>
	<a href="/actualites/a-la-une/7240-phonak-accompagne-le-lancement-de-sa-nouvelle-plateforme-paradise-par-une-importante-campagne-media">
				Phonak accompagne le lancement de sa nouvelle plateforme Paradise par une importante campagne média</a>
</li>
<li>
	<a href="/actualites/a-la-une/7164-apple-marche-sur-le-terrain-des-aides-auditives">
				Apple marche sur le terrain des aides auditives</a>
</li>
<li>
	<a href="/actualites/a-la-une/7190-le-golfeur-professionnel-jean-francois-remesy-devient-le-nouvel-ambassadeur-d-oticon">
				Le golfeur professionnel Jean-François Remesy devient le nouvel ambassadeur d’Oticon</a>
</li>
<li>
	<a href="/actualites/a-la-une/7156-de-nouveaux-modeles-et-de-nouveaux-outils-dans-la-gamme-resound-pour-gn-hearing">
				De nouveaux modèles et de nouveaux outils dans la gamme ReSound pour GN Hearing</a>
</li>
<li>
	<a href="/actualites/a-la-une/7152-les-aides-auditives-de-classe-ii-un-vrai-plus-pour-l-intelligibilite-dans-le-bruit-selon-xavier-delerce">
				Les aides auditives de classe II, un vrai plus pour l'intelligibilité dans le bruit, selon Xavier Delerce</a>
</li>
<li>
	<a href="/actualites/a-la-une/7150-4-nouveautes-hansaton-basees-sur-la-nouvelle-plateforme-excite-pro">
				4 nouveautés Hansaton basées sur la nouvelle plateforme Excite Pro </a>
</li>
<li>
	<a href="/actualites/a-la-une/7142-mieux-entendre-la-musique-avec-le-programme-bernafon-music-live-de-viron">
				Mieux entendre la musique avec le programme Bernafon Music Live de Viron</a>
</li>
<li>
	<a href="/actualites/a-la-une/7128-signia-lance-silk-x-sa-nouvelle-generation-d-intra-auriculaire-cic-en-adaptation-immediate">
				Signia lance SILK X, sa nouvelle génération d’intra-auriculaire CIC en adaptation immédiate</a>
</li>
</ul>

</div>


          
          

          
    
<div class="clear"></div>

  </div>
</div>

  <div id="sidebar">
    

<h2 class="prods">
	<a href="/annonces">Petites Annonces</a></h2>



<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) starts here -->
<div class="srfrContainer ">

	
	<ul class="srfrList">
				<li class="srfrRow srfrRowIsOdd">
						<h3><a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/5955">AUDIOPROTH&Eacute;SISTE RESPONSABLE DESECTEUR OCCITANIE</a></h3>
			
			
			
						<p>
								<a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/5955">
					<img class="srfrImage" src="http://annonces.edp-audio.fr/uploads/media/default/0001/11/thumb_10336_default_small.png" alt="AUDIOPROTH&Eacute;SISTE RESPONSABLE DESECTEUR OCCITANIE" />
				</a>
				
								Dans le cadre de notre fort développement, rejoignez-nous[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsEven">
						<h3><a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/5954">AUDIOPROTH&Eacute;SISTE RESPONSABLE DESECTEUR RHONE</a></h3>
			
			
			
						<p>
				
								Dans le cadre de notre fort développement, rejoignez-nous[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
			</ul>

	
	</div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) ends here -->



<div class="btn_more" style="margin-bottom:20px">
	<a href="http://annonces.edp-audio.fr/offre/ajout/etape-1">D&eacute;posez votre annonce</a></div>



<h2 class="prods">
	Newsletter</h2>



<div class="newsletter-box btn_more">
	<a href="/abonnement-newsletter"> Abonnez-vous gratuitement &agrave; nos newsletters </a></div>



<h2 class="prods">
	 Informations produits</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-219">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/produits/7192-livio-edge-ai-de-starkey-prime-aux-medtech-breakthrough-awards"></a><span class="mfp-introtitle"><a href="/produits/7192-livio-edge-ai-de-starkey-prime-aux-medtech-breakthrough-awards">Livio Edge AI de Starkey primé aux MedTech Breakthrough Awards</a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/produits/7178-la-technologie-livio-ai-recompensee-par-american-business-awards-2020"></a><span class="mfp-introtitle"><a href="/produits/7178-la-technologie-livio-ai-recompensee-par-american-business-awards-2020">La technologie Livio AI récompensée par American Business Awards 2020</a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<div class="btn_more"><a href="/produits">Tous les produits</a></div>


<h2 class="pub"><span>Publicités</span></h2>


<div class="banners">




</div>
<div class="bannergroup">

	<div class="banneritem">
										<a href="http://www.phonakpro.fr/audeoparadise?utm_source=AudioInfos&utm_medium=site&utm_campaign=AudeoParadise" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/phonak-sept-2-2020']);">
<img src="/images/banners/2020/2020_09_Web_Banniere_animee_300x250_Audio_infos.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="https://home.starkeypro.com/st-fr" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/starkey-sept-2020']);">
<img src="/images/banners/2020/Banniere-EDP-Audio-Livio-Edge-AI-Septembre-300x250px.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="https://hearfit.fr" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/heartfit-sept-2020']);">
<img src="/images/banners/2020/300x250px.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="https://www.consignesdetri.fr/?utm_source=Display&utm_medium=Banners&utm_campaign=GDCN" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/citeo-2020']);">
<img src="/images/banners/2020/citeo.gif"></a>				<div class="clr"></div>
	</div>

</div>


<h2 class="prods">
	Dernier num&eacute;ro d&#39;Audio infos</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-226">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/parutions/audio-infos2/7198-audio-infos-n-248"><img src="http://www.edp-audio.fr/images/minifp/Audio_infos_FR_248_couv_sommaire-page-001_thumb.jpg" width="246" height="348" class="mfp-img-left" alt="Audio infos n°248" title="Audio infos n°248" /></a><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<h2 class="prods">
	Dernier num&eacute;ro d&#39;Audiology infos</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-240">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/parutions/audiology-infos5/6960-audiology-infos-59"><img src="http://www.edp-audio.fr/images/minifp/couv_audiology_59_pages-to-jpg-00045_thumb.jpg" width="246" height="325" class="mfp-img-left" alt="Audiology infos 59" title="Audiology infos 59" /></a><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<h2 class="box_title encontinu">En continu</h2>
<div id="latestnews">
<ul class="latestnews content">
	<li>
		<a href="/actualites/a-la-une/7264-oticon-medical-fete-le-dixieme-anniversaire-de-son-systeme-a-ancrage-osseux-ponto">
			Oticon Medical fête le dixième anniversaire  de son système à ancrage osseux Ponto</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/7262-phonak-presente-sa-gamme-paradise">
			Phonak présente sa gamme « Paradise »</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/7260-box-de-sterilisation-pour-les-audioprothesistes">
			Boîte de stérilisation pour les audioprothésistes</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/7258-unitron-devoile-ses-nouveautes">
			Unitron dévoile ses nouveautés</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/7256-le-11e-otoforum-se-deroulera-a-marseille">
			Le 11e Otoforum se déroulera à Marseille  </a>
	</li>
	<li>
		<a href="/actualites/a-la-une/7254-l-innovation-et-le-partage-des-bonnes-pratiques-au-coeur-des-23e-assises-d-orl">
			L’innovation et le partage des bonnes pratiques au cœur des 23e Assises d’ORL </a>
	</li>
	<li>
		<a href="/actualites/a-la-une/7252-le-site-de-la-fnea-fait-peau-neuve">
			Le site de la FNEA fait peau neuve</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/7250-starkey-fait-le-plein-de-nouveautes">
			Starkey fait le plein de nouveautés</a>
	</li>
</ul>
<div class="page_navigation"></div>
</div>

<h2 class="prods">Agenda</h2>
<table class="mod_events_latest_table jevbootstrap" width="100%" border="0" cellspacing="0" cellpadding="0" align="center"><tr><td class="mod_events_latest_first" style="border-color:#FF9900"><span class="mod_events_latest_date">21 Sep</span> - <span class="mod_events_latest_date">21 Sep 2020</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2020/09/21/516/-/otometrics-natus-formations-in-vivo-niv-1"  target="_top" >Otometrics/Natus Formations : In-Vivo niv 1</a></span><br />
<br />
</td></tr>
<tr><td class="mod_events_latest" style="border-color:#FF9900"><span class="mod_events_latest_date">12 Oct</span> - <span class="mod_events_latest_date">12 Oct 2020</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2020/10/12/506/-/otometrics-natus-formations-in-vivo-niv-2"  target="_top" >Otometrics/Natus Formations : In-Vivo niv 2</a></span><br />
<br />
</td></tr>
<tr><td class="mod_events_latest" style="border-color:#FF9900"><span class="mod_events_latest_date">16 Nov</span> - <span class="mod_events_latest_date">16 Nov 2020</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2020/11/16/508/-/otometrics-natus-formations-in-vivo-niv-2"  target="_top" >Otometrics/Natus Formations : In-Vivo niv 2</a></span><br />
<br />
</td></tr>
</table>


<div class="agenda">
<p><strong><a href="/component/jevents/month.calendar/2020/09/10/-?Itemid=353">Accéder à l'agenda</a></strong></p>
</div>
<div class="bannergroup">

	<div class="banneritem">
										<a href="http://www.audition-infos.org/" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/audition_infos']);">
<img src="/images/banners/output_ZkqwpR.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/abo-audio-sidebar']);">
<img src="/images/banners/banniere-abonnement-audiofr-300x250.jpg"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/abo-audiology-sidebar']);">
<img src="/images/banners/banniere-abonnement-AYFR-300x250.jpg"></a>				<div class="clr"></div>
	</div>

</div>


           <a class="twitter-timeline"  href="https://twitter.com/Audio_infos" data-widget-id="643723838933610497">Tweets de @Audio_infos</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          

  </div>

<div class="clear"></div>

<div id="footer">
     <div class="wrap">
          <div class="links">
<ul class="menu">
<li class="item-101"><a href="/" ><img src="/images/M_images/logo_home.png" alt="Accueil" /></a></li><li class="item-127 active deeper parent"><a href="/actualites" >Actualités</a><ul><li class="item-151 current active"><a href="/actualites/a-la-une" >À la une</a></li><li class="item-108"><a href="/actualites/professions" >Professions</a></li><li class="item-159"><a href="/actualites/politique" >Politique &amp; Société</a></li><li class="item-155"><a href="/actualites/entreprises" >Entreprises &amp; Marché</a></li><li class="item-154"><a href="/actualites/recherche" >Recherche</a></li><li class="item-160"><a href="/actualites/manifestation" >Manifestation &amp; Publication</a></li><li class="item-138"><a href="/actualites/videos" >Vidéos</a></li><li class="item-133"><a href="/actualites/focus" >Focus</a></li></ul></li><li class="item-119"><a href="/produits" >Informations produits</a></li><li class="item-123 deeper parent"><a href="/parutions" >Parutions</a><ul><li class="item-135"><a href="/parutions/audio-infos2" >Audio infos</a></li><li class="item-128"><a href="/parutions/audiology-infos5" >Audiology infos</a></li></ul></li><li class="item-107"><a href="/agenda/year.listevents/2020/09/10/-" >Agenda</a></li><li class="item-122"><a href="/annonces" >Annonces</a></li><li class="item-120 deeper parent"><a class=" highlight" href="#" >Abonnez-vous</a><ul><li class="item-125"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank" >Audio Infos</a></li><li class="item-126"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank" >Audiology infos</a></li></ul></li><li class="item-103"><a class=" highlight" href="http://www.librairie-garanciere.com/733421.htm" target="_blank" >Librairie</a></li></ul>
</div>
          <div class="social">

<div class="social">
	<ul>
		<li class="twitter2">
			<span class="block"><a href="#"> </a></span>
			<ul class="multi-twitter">
				<li>
					<a href="#"> </a><a href="https://twitter.com/Audio_infos" target="_blank">Suivre <strong>@audio_infos</strong></a></li>
				<li>
					<a href="https://twitter.com/Audiology_infos" target="_blank">Suivre <strong>@audiology_infos</strong></a></li>
			</ul>
		</li>
		<li class="rss2">
		</li>
		<li class="linkedin2">
			<a href="https://fr.linkedin.com/in/edp-sant%C3%A9-6b78b4a5" target="_blank"> </a></li>
		<li class="mail2">
			<span class="block"><a href="/abonnement-newsletter"> <span class="icon-txt">Newsletter</span> </a> </span></li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">S&#39;abonner</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">Se connecter</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
	</ul>
</div>

</div>
          <div class="abo">

<img alt="Audiology infos" class="cover1" src="/images/stories/sommaires/couv-audiology.jpg" /> <img alt="Audio Infos" class="cover2" src="/images/stories/sommaires/couv-audio.jpg" />
</div>
          <div class="clear"></div>

          <div class="sep"></div>

          <div class="sante">
            

<div class="audio_inter">
	<h3>
		Sites audio internationaux</h3>
	<ul>
		<li class="audiown">
			<a href="http://www.audiology-worldnews.com/" target="_blank">Audiology Worldnews</a></li>
		<!--<li class="audiobr">
			<a href="http://www.audiology-infos.br.com/" target="_blank">Brasil</a></li>-->
		<li class="audiode">
			<a href="http://www.audio-infos.de/" target="_blank">Deutschland</a></li>
		<li class="magaudio">
			<a href="http://www.edp-audio.fr" target="_blank">France</a></li>
		<li class="audioit">
			<a href="http://www.audiology-infos.it/" target="_blank">Italia</a></li>
		<li class="audiode">
			<a href="http://www.audioenportada.com/" target="_blank">Audioenportada</a></li>
	</ul>
</div>



<div class="logo"><a href="/"><img alt="EDP Audio - Le premier site d’information 100% dédié à l’Audiologie" src="/templates/magaudio/images/logos/logo_edpaudio_seul.png"></a></div>

<p>Le portail de l'actualité scientifique, technique et professionnelle des oto-rhino-laryngologistes, des audioprothésistes, des orthophonistes et tous les professionnels du monde de l'audiologie et de l'audition. Retrouvez des actualités scientifiques, professionnelles et technologiques. Tenez-vous au courant des manifestations, conférences, congrès à venir&hellip;</p>
<p class="r">Une publication de Parresia</p>

          <div class="clear"></div>
          </div>
      </div> 
         

     <div class="menu">
          <div class="wrap">
               
<ul class="menu">
<li class="item-111"><a href="/contact" >Contact</a></li><li class="item-102"><a href="/sites-amis" >Sites amis</a></li><li class="item-113"><a href="/cgu" >CGU</a></li><li class="item-137"><a href="/mentions-legales2" >Mentions légales</a></li></ul>

          </div>
     </div>
</div>

</div>

      </div> <!-- END container -->
    </div> <!-- END site-content -->
	
	
	 <div class="site-cache" id="site-cache"></div>
  </div> <!-- END site-pusher -->
</div> <!-- END site-container -->
  <div class="backToTop"></div>

  
﻿<span class="translations" data-name="cookie_text" data-value="En poursuivant votre navigation sur ce site, vous acceptez l'utilisation par Parresia de cookies d'audience et sur certaines pages de cookies de réseaux sociaux. <a href='/component/cookie_policy/'>En savoir plus et paramétrer</a>."></span>
<span class="translations" data-name="cookie_close" data-value="Cliquez pour fermer cette notification"></span>
<span class="translations" data-name="cookie_is_mobile" data-value="true"></span>



  <span id="google_analytics" data-host="ovh-canada" data-domain="www.edp-audio.fr" data-t1="UA-39520934-1" data-t2="UA-38025943-4" class="hidden"></span>
<div id="wait" style="display:none"></div>


	<script src="/templates/source/js/cookie.js"></script>

<script src="/templates/source/js/common.js"></script>

</body>
</html>
