<!DOCTYPE html>
<html>
<head>
    <base href="http://www.edp-audio.fr/actualites/a-la-une/7246-plus-de-2600-de-frais-de-rentree-pour-les-etudiants-en-audioprothese" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Rentrée, études, étudiants, audioprothèse, FNEA" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Plus de 2600€ de frais de rentrée pour les étudiants en audioprothèse" />
  <title>EDP Audio - Le premier site d'information 100% dédié à l'Audiologie</title>
  <link href="/templates/magaudio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.multiselect.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.qtip/jquery.qtip.min.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.magnific-popup.css" type="text/css" />
  <link rel="stylesheet" href="https://code.jquery.com/ui/1.12.0/themes/base/jquery-ui.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/cookie.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/flags25.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magazines/css/commun.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magazines/css/sante.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magaudio/css/magaudio.css" type="text/css" />
  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_minifrontpage/themes/focus/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_minifrontpage/themes/default/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jevents/views/geraint/assets/css/modstyle.css?3.2.21" type="text/css" />
  <link rel="stylesheet" href="/media/com_jevents/css/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_jevents/css/bootstrap-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/mod_solr.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="https://code.jquery.com/jquery-3.1.0.min.js" type="text/javascript"></script>
  <script src="/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
  <script src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.multiselect.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.qtip/jquery.qtip.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.magnific-popup.min.js" type="text/javascript"></script>
  <script src="/templates/source/js/test-menu-mobile/drawer.js" type="text/javascript"></script>
  <script src="/templates/source/js/backToTop.js" type="text/javascript"></script>
  <script src="/templates/source/js/resize/magazine-resize.js" type="text/javascript"></script>
  <script src="/templates/source/js/resize/magazine-resize_fr-FR.js" type="text/javascript"></script>
  <script src="/templates/source/js/diapo/diapo.js" type="text/javascript"></script>
  <script src="/templates/source/js/pajinate/jquery.pajinate.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.autocomplete.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>

  <link rel="shortcut icon" href="/templates/magaudio/images/favicon.ico" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">


</head>

<body class="audio magaudio com_content">
  <div class="site-container">
  <div class="site-pusher">
<nav class="fixed-nav-bar">
	<div class="inside-top-bar">
    <div class="menu2">
      <div class="search"><div class="searchbox">
    <form id="search" action="/component/solr/?task=quick_search" method="post">
    <div class="s_inputs">
        <input type="text" name="q" />
        <input value="Rechercher" type="submit" name="submit" class="submit">
    </div>
    <div class="s_advanced">
        <a href="/component/solr/">Recherche avancée</a>
    </div>
    <div class="clear"></div>
    </form>
</div>
<script type="text/javascript">
	jQuery(function ($) {
	    var source = function (request, callback) {
	        var term = request.term;
            $.ajax({
                url: '/index.php',
                dataType: 'json',
                method: 'GET',
                data: {
                    option: 'com_solr',
                    task: 'auto_complete',
                    query: term
                },
                success: function (data) {
                    var suggestions = [];
                    try {
                        data.suggest.default[term].suggestions.forEach(function (s) { suggestions.push(s.term)}) } catch (e) {
                    }

                    callback(suggestions);
                },
                error: function (err) {
                    callback([]);
                }
            });
        };

		$('#search').find('input[name=q]').autocomplete({
			source: source
		});
	});
</script>
</div>
      <div class="social">

<div class="social">
	<ul>
		<li class="twitter2">
			<span class="block"><a href="#"> </a></span>
			<ul class="multi-twitter">
				<li>
					<a href="#"> </a><a href="https://twitter.com/Audio_infos" target="_blank">Suivre <strong>@audio_infos</strong></a></li>
				<li>
					<a href="https://twitter.com/Audiology_infos" target="_blank">Suivre <strong>@audiology_infos</strong></a></li>
			</ul>
		</li>
		<li class="rss2">
		</li>
		<li class="linkedin2">
			<a href="https://fr.linkedin.com/in/edp-sant%C3%A9-6b78b4a5" target="_blank"> </a></li>
		<li class="mail2">
			<span class="block"><a href="/abonnement-newsletter"> <span class="icon-txt">Newsletter</span> </a> </span></li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">S&#39;abonner</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">Se connecter</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
	</ul>
</div>

</div>

     </div>
	</div>
</nav>
<div id="top">
     <div class="language">
          <div class="wrap">
          <div class="clear"></div>
          </div>
     </div>
</div>

<div id="header">
         <div class="wrap">
            <div class="pub"><div class="bannergroup">


</div>
<div class="bannergroup">


</div>
</div>
       </div>
       <div class="mobile--header">
     <div class="title">
      

<div class="magazinesLogos">

<a href="/audio-infos" title="En savoir plus sur Audio Infos"><img src="/templates/magaudio/images/logos/logo_infaudio.png" alt=""></a>

<a href="/audiology-infos" title="En savoir plus sur Audiology infos"><img src="/templates/magaudio/images/logos/logo_audiology_infos.png" alt=""></a>

</div>


<div class="logo">
	<a href="/"><img alt="EDP Audio - Le premier site d’information 100% dédié à l’Audiologie" src="/images/logo-parresia-edp-audio.jpg" /></a></div>


     <div class="clear"></div>  
     </div>

      <a href="#" class="header__icon" id="header__icon"></a>
     </div>
       <div class="mobile--menu">
     <div class="menu">
          <div class="wrap">
          
<ul class="menu">
<li class="item-101"><a href="/" ><img src="/images/M_images/logo_home.png" alt="Accueil" /></a></li><li class="item-127 active deeper parent"><a href="/actualites" >Actualités</a><ul><li class="item-151 current active"><a href="/actualites/a-la-une" >À la une</a></li><li class="item-108"><a href="/actualites/professions" >Professions</a></li><li class="item-159"><a href="/actualites/politique" >Politique &amp; Société</a></li><li class="item-155"><a href="/actualites/entreprises" >Entreprises &amp; Marché</a></li><li class="item-154"><a href="/actualites/recherche" >Recherche</a></li><li class="item-160"><a href="/actualites/manifestation" >Manifestation &amp; Publication</a></li><li class="item-138"><a href="/actualites/videos" >Vidéos</a></li><li class="item-133"><a href="/actualites/focus" >Focus</a></li></ul></li><li class="item-119"><a href="/produits" >Informations produits</a></li><li class="item-123 deeper parent"><a href="/parutions" >Parutions</a><ul><li class="item-135"><a href="/parutions/audio-infos2" >Audio infos</a></li><li class="item-128"><a href="/parutions/audiology-infos5" >Audiology infos</a></li></ul></li><li class="item-107"><a href="/agenda/year.listevents/2020/08/28/-" >Agenda</a></li><li class="item-122"><a href="/annonces" >Annonces</a></li><li class="item-120 deeper parent"><a class=" highlight" href="#" >Abonnez-vous</a><ul><li class="item-125"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank" >Audio Infos</a></li><li class="item-126"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank" >Audiology infos</a></li></ul></li><li class="item-103"><a class=" highlight" href="http://www.librairie-garanciere.com/733421.htm" target="_blank" >Librairie</a></li></ul>

          </div>
     </div>


     </div>
</div>
    <div class="site-content">
      <div class="container">
<div class="page" id="article">

<div class="branding"><div class="bannergroup">


</div>
</div>
<div id="main2"  >
  <div class="wrap">
    

          

          <div class="social_article">

<script src="https://platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script>
<script type="IN/Share" data-url="https://www.linkedin.com"></script>


<div class="facebook socplug">
<!--a id="facebook_share" title="Partager sur facebook">Partager</a>

<script>
document.getElementById('facebook_share').onclick = function () {
  var url = 'https://www.facebook.com/sharer/sharer.php?u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'fbshare', 'width=640,height=320');
};
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-recommendations-bar" data-href="https://developers.facebook.com/docs/reference/plugins/recommendationsbar/"></div-->	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>	<div class="fb-like" data-layout="button_count" data-send="false" data-show-faces="true" data-width="85"></div>
</div>



<div class="facebook socplug">
	<a id="facebook_share" title="Partager sur facebook">Partager</a> <script>
document.getElementById('facebook_share').onclick = function () {
  var url = 'http://www.facebook.com/share.php?u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'tumblr', 'width=640,height=320');
};
</script></div>



<div class="tumblr socplug">
	<a id="tumblr_share" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('http://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;" title="Partager sur Tumblr">Share on Tumblr</a> <script>
document.getElementById('tumblr_share').onclick = function () {
  var url = 'https://www.tumblr.com/login?s=&t=magpharma.edpsciences.net&u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'tumblr', 'width=640,height=320');
};
</script></div>



<div class="twitter socplug">
<!--a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr">Tweeter</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script-->	<a class="twitter-share-button" data-count="none" data-lang="fr" href="https://twitter.com/share">Tweeter</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>

<div class="clear"></div></div>
          
          
          
          

          <div class="item-page">

	<h1>
			<a href="/actualites/a-la-une/7246-plus-de-2600-de-frais-de-rentree-pour-les-etudiants-en-audioprothese">
		Plus de 2600€ de frais de rentrée pour les étudiants en audioprothèse</a>
		</h1>





	<dl class="article-info">
	<dt class="article-info-term">Détails</dt>
	<dd class="published">
	Publié le vendredi 28 août 2020 16:50	</dd>
	</dl>



<div class="info">
	<h3>
		Etudes</h3>
</div>
<figure><img alt="" src="/images/stories/news/2020/aout/FNEARentree.png" /><br />
<figcaption>L&#39;indicateur de la FNEA montre une hausse de 2,5% du co&ucirc;t de la rentr&eacute;e</figcaption></figure>
<p>
	La FNEA a publi&eacute; r&eacute;cemment son second indicateur du co&ucirc;t de la rentr&eacute;e qui montre qu&rsquo;un &eacute;tudiant en audioproth&egrave;se est amen&eacute; &agrave; d&eacute;penser en moyenne de 2626,60 &euro; cette ann&eacute;e.</p>
 
La f&eacute;d&eacute;ration constate que cet indicateur est en hausse de 2,5% en comparaison &agrave; l&rsquo;ann&eacute;e pr&eacute;c&eacute;dente due en grande partie &agrave; la hausse des frais de vie courante de+ 4,72 %, atteignant 1175,74&euro;. Les loyers et charges (525&euro;) sont &eacute;galement en hausse ainsi que la plupart des postes &eacute;tudi&eacute;s (consommation, transport, loisirs, communication, compl&eacute;mentaire sant&eacute;, mat&eacute;riel p&eacute;dagogique&hellip;). Les d&eacute;penses de loyer et de transports sp&eacute;cifi&eacute;es dans l&rsquo;indicateur ne prennent pas en compte les co&ucirc;ts induits par les p&eacute;riodes de stages, qui sont souvent effectu&eacute;s hors de la ville d&rsquo;&eacute;tudes et peuvent alourdir fortement le budget.<br />
<p>
	La FNEA qui &oelig;uvre pour un acc&egrave;s aux &eacute;tudes a par ailleurs lanc&eacute; une enqu&ecirc;te sur le co&ucirc;t de la vie &eacute;tudiante dont elle publiera les r&eacute;sultats courant septembre.</p>
<p>
	&nbsp;</p>
<div class="author">
	<p>
		Nathalie Bloch-Sitbon</p>
</div>

	
</div>


                    
          
<div class="relateditems">

<h2>Articles associés</h2>

<ul class="">
<li>
	<a href="/actualites/a-la-une/7194-nouveau-bureau-et-nouvelles-adhesions-pour-la-fnea">
				Nouveau bureau et nouvelles adhésions pour la FNEA</a>
</li>
<li>
	<a href="/actualites/a-la-une/7172-le-college-national-d-audioprothese-reporte-le-25eme-epu-en-audioprothese-a-2021">
				Le Collège National d’Audioprothèse reporte le 25ème EPU en Audioprothèse à 2021</a>
</li>
<li>
	<a href="/actualites/a-la-une/7170-unitron-lance-sa-nouvelle-plateforme-discover-next">
				Unitron lance sa nouvelle plateforme Discover Next</a>
</li>
<li>
	<a href="/actualites/a-la-une/7168-le-reseau-sonance-annonce-15-nouvelles-creations-de-centres-d-ici-au-mois-de-septembre">
				Le réseau Sonance annonce 15 nouvelles créations de centres d’ici au mois de septembre</a>
</li>
<li>
	<a href="/actualites/a-la-une/7150-4-nouveautes-hansaton-basees-sur-la-nouvelle-plateforme-excite-pro">
				4 nouveautés Hansaton basées sur la nouvelle plateforme Excite Pro </a>
</li>
<li>
	<a href="/actualites/a-la-une/7138-de-nouvelles-solutions-de-financement-pour-le-groupement-optic-2000-avec-la-banque-oney">
				De nouvelles solutions de financement pour le groupement Optic 2000 avec la banque Oney</a>
</li>
<li>
	<a href="/actualites/a-la-une/7134-les-audios-ont-un-vrai-role-a-jouer-pour-aider-les-orl-a-mieux-comprendre-le-100-sante-sur-les-audioprotheses-selon-gallileo-business-consulting">
				Les audios ont un vrai rôle à jouer pour aider les ORL à mieux comprendre le 100% Santé pour les audioprothèses, selon Gallileo Business Consulting </a>
</li>
<li>
	<a href="/actualites/a-la-une/7120-vente-d-audioprotheses-aux-etats-unis-un-retour-vers-la-normale-espere-des-juillet">
				Vente d'audioprothèses aux Etats-Unis: un retour vers la normale espéré dès juillet</a>
</li>
<li>
	<a href="/actualites/a-la-une/7114-lancement-le-15-juin-de-la-nouvelle-aide-auditive-de-starkey">
				Lancement le 15 juin de la nouvelle aide auditive de Starkey</a>
</li>
<li>
	<a href="/actualites/a-la-une/7112-baisse-de-0-85-du-cout-moyen-d-une-aide-auditive-en-2019-selon-verspieren">
				Légère baisse du coût moyen d’une aide auditive en 2019 selon le cabinet Verspieren</a>
</li>
</ul>

</div>


          
          

          
    
<div class="clear"></div>

  </div>
</div>

  <div id="sidebar">
    

<h2 class="prods">
	<a href="/annonces">Petites Annonces</a></h2>



<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) starts here -->
<div class="srfrContainer ">

	
	<ul class="srfrList">
				<li class="srfrRow srfrRowIsOdd">
						<h3><a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/5800">Poste Audioproth&eacute;siste BRETAGNE / cadre agr&eacute;able.</a></h3>
			
			
			
						<p>
								<a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/5800">
					<img class="srfrImage" src="http://annonces.edp-audio.fr/uploads/media/default/0001/11/thumb_10119_default_small.png" alt="Poste Audioproth&eacute;siste BRETAGNE / cadre agr&eacute;able." />
				</a>
				
								Bonjour, dans le cadre de son développement, AUDITION[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsEven">
						<h3><a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/5797">Un projet d&rsquo;installation ou de d&eacute;veloppement en Essonne (91) ?</a></h3>
			
			
			
						<p>
								<a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/5797">
					<img class="srfrImage" src="http://annonces.edp-audio.fr/uploads/media/default/0001/10/thumb_9401_default_small.png" alt="Un projet d&rsquo;installation ou de d&eacute;veloppement en Essonne (91) ?" />
				</a>
				
								La Centrale des Audioprothésistes - CDA vous accompagne[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
			</ul>

	
	</div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) ends here -->



<div class="btn_more" style="margin-bottom:20px">
	<a href="http://annonces.edp-audio.fr/offre/ajout/etape-1">D&eacute;posez votre annonce</a></div>



<h2 class="prods">
	Newsletter</h2>



<div class="newsletter-box btn_more">
	<a href="/abonnement-newsletter"> Abonnez-vous gratuitement &agrave; nos newsletters </a></div>



<h2 class="prods">Communiqués</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage focus" id="minifrontpage-254">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/publireportages/7166-rayovac-vous-offre-votre-abonnement-audio-infos">Rayovac vous offre votre abonnement Audio Infos ! </a></span><br/><a href="/publireportages/7166-rayovac-vous-offre-votre-abonnement-audio-infos"><img src="http://www.edp-audio.fr/images/minifp/Audio-Info-Promotion-Banner-2020_thumb.png" width="300" height="150" class="mfp-img-left" alt="Rayovac vous offre votre abonnement Audio Infos ! " title="Rayovac vous offre votre abonnement Audio Infos ! " /></a><p><div class="info">
	<h3>
		Abonnements offerts&nbsp;</h3>
</div>
<figure><br/>
<figcaption>Un an d&#39;abonnement &agrave; Audio Infos offert par Rayovac</figcaption></figure>
<p>
	Rayovac vous offre votre abonnement Audio Infos !</p>
<br/>
</p><div class='clrfix'></div><div class="mfp-readon"><a href="/publireportages/7166-rayovac-vous-offre-votre-abonnement-audio-infos">lire la suite</a></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/publireportages/7008-communique-signia-formations-telereglage">[Communiqué Signia] Formations téléréglage</a></span><br/><a href="/publireportages/7008-communique-signia-formations-telereglage"><img  src="http://www.edp-audio.fr/images/minifp/signia_thumb.png" width="0" height="0" class="mfp-img-left" alt="[Communiqué Signia] Formations téléréglage" title="[Communiqué Signia] Formations téléréglage" /></a><p><div align="center" style="margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, system-ui, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);">
	
		
			
				
					
						
							
								
									
										
											
												
													<p class="x_MsoNormal" style="margin: 0cm 0cm 0.0001pt; font-size: 11pt; font-family: Calibri, sans-serif;">
														<a data-auth="NotApplicable" href="https://eur02.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.signia-pro.fr%2F&amp;data=02%7C01%7Csolange.goncalves%40sivantos.com%7Cd8f6957a05e541ba449608d7cb33d6d8%7C1a41b96d457d41ac94ef22d1901a7556%7C0%7C0%7C637201295818699223&amp;sdata=wTDEUm9mtj56yU48S1i8w0a3umxjRRjY7FKXqPOdTXA%3D&amp;reserved=0" rel="noopener noreferrer" style="margin: 0px; padding: 0px; border: 0px; font: inherit; vertical-align: baseline; color: rgb(149, 79, 114);" target="_blank"></a></p>
												
											
										
									
								
								
									
										
											
												
													<div align="center" style="margin: 0px; padding: 0px; border: 0px; font: inherit; vertical-align: baseline; color: inherit;">
														
															
																
																	
																		&nbsp;
																
															
														
													</div>
												
											
										
									
								
							
						
					
					<p class="x_MsoNormal" style="margin: 0cm 0cm 0.0001pt; font-size: 11pt; font-family: Calibri, sans-serif;">
						&nbsp;</p>
				
			
		
	
</div>
<p align="center" class="x_MsoNormal" style="margin: 0cm 0cm 0.0001pt; font-size: 11pt; font-family: Calibri, sans-serif; color: rgb(32, 31, 30); text-align: center;">
	&nbsp;</p>
</p><div class='clrfix'></div><div class="mfp-readon"><a href="/publireportages/7008-communique-signia-formations-telereglage">lire la suite</a></div>			</div>
		</div>
			</div>
	</div>

</div>

<div class="btn_more">
	<a href="/publireportages">Tous les communiqu&eacute;s</a></div>



<h2 class="prods">
	 Informations produits</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-219">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/produits/7192-livio-edge-ai-de-starkey-prime-aux-medtech-breakthrough-awards"></a><span class="mfp-introtitle"><a href="/produits/7192-livio-edge-ai-de-starkey-prime-aux-medtech-breakthrough-awards">Livio Edge AI de Starkey primé aux MedTech Breakthrough Awards</a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/produits/7178-la-technologie-livio-ai-recompensee-par-american-business-awards-2020"></a><span class="mfp-introtitle"><a href="/produits/7178-la-technologie-livio-ai-recompensee-par-american-business-awards-2020">La technologie Livio AI récompensée par American Business Awards 2020</a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<div class="btn_more"><a href="/produits">Tous les produits</a></div>


<h2 class="pub"><span>Publicités</span></h2>


<div class="banners">




</div>
<div class="bannergroup">

	<div class="banneritem">
										<a href="https://france.phonakparadise2020.com/register" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/phonak-aout-sept-2020']);">
<img src="/images/banners/2020/phonak-sept-2020.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="/actualites/a-la-une/7166-rayovac-vous-offre-votre-abonnement-audio-infos" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/rayovac-abo']);">
<img src="/images/banners/2020/Audio-Info-Promotion-Banner-s.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="https://www.consignesdetri.fr/?utm_source=Display&utm_medium=Banners&utm_campaign=GDCN" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/citeo-2020']);">
<img src="/images/banners/2020/citeo.gif"></a>				<div class="clr"></div>
	</div>

</div>


<h2 class="prods">
	Dernier num&eacute;ro d&#39;Audio infos</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-226">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/parutions/audio-infos2/7198-audio-infos-n-248"><img src="http://www.edp-audio.fr/images/minifp/Audio_infos_FR_248_couv_sommaire-page-001_thumb.jpg" width="246" height="348" class="mfp-img-left" alt="Audio infos n°248" title="Audio infos n°248" /></a><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<h2 class="prods">
	Dernier num&eacute;ro d&#39;Audiology infos</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-240">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/parutions/audiology-infos5/6960-audiology-infos-59"><img src="http://www.edp-audio.fr/images/minifp/couv_audiology_59_pages-to-jpg-00045_thumb.jpg" width="246" height="325" class="mfp-img-left" alt="Audiology infos 59" title="Audiology infos 59" /></a><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<h2 class="box_title encontinu">En continu</h2>
<div id="latestnews">
<ul class="latestnews content">
	<li>
		<a href="/actualites/a-la-une/7246-plus-de-2600-de-frais-de-rentree-pour-les-etudiants-en-audioprothese">
			Plus de 2600€ de frais de rentrée pour les étudiants en audioprothèse</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/7244-l-euha-2020-se-deroulera-pendant-1-mois-sous-forme-totalement-digitale">
			L'EUHA 2020 se déroulera sur 1 mois et sous forme totalement digitale</a>
	</li>
	<li>
		<a href="/actualites/professions/7242-hearo-un-robot-chirurgien-de-l-oreille-desormais-marque-ce">
			Hearo : un robot chirurgien de l'oreille désormais marqué CE</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/7238-nouvelles-formations-en-ligne-d-oticon">
			Nouvelles formations en ligne d’Oticon</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/7240-phonak-accompagne-le-lancement-de-sa-nouvelle-plateforme-paradise-par-une-importante-campagne-media">
			Phonak accompagne le lancement de sa nouvelle plateforme Paradise par une importante campagne média</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/7234-rayovac-organisera-un-evenement-virtuel-en-octobre">
			Rayovac organisera un évènement virtuel en octobre</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/7236-des-masques-transparent-pour-tous-notamment-sur-les-plateaux-tv">
			Des masques transparent pour tous, notamment sur les plateaux TV ?</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/7232-gn-hearing-presente-sa-nouvelle-aide-auditive-resound-one">
			GN Hearing présente sa nouvelle aide auditive ReSound ONE</a>
	</li>
</ul>
<div class="page_navigation"></div>
</div>

<h2 class="prods">Agenda</h2>
<table class="mod_events_latest_table jevbootstrap" width="100%" border="0" cellspacing="0" cellpadding="0" align="center"><tr><td class="mod_events_latest_first" style="border-color:#FF9900"><span class="mod_events_latest_date">21 Sep</span> - <span class="mod_events_latest_date">21 Sep 2020</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2020/09/21/516/-/otometrics-natus-formations-in-vivo-niv-1"  target="_top" >Otometrics/Natus Formations : In-Vivo niv 1</a></span><br />
<br />
</td></tr>
<tr><td class="mod_events_latest" style="border-color:#FF9900"><span class="mod_events_latest_date">12 Oct</span> - <span class="mod_events_latest_date">12 Oct 2020</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2020/10/12/506/-/otometrics-natus-formations-in-vivo-niv-2"  target="_top" >Otometrics/Natus Formations : In-Vivo niv 2</a></span><br />
<br />
</td></tr>
<tr><td class="mod_events_latest" style="border-color:#FF9900"><span class="mod_events_latest_date">16 Nov</span> - <span class="mod_events_latest_date">16 Nov 2020</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2020/11/16/508/-/otometrics-natus-formations-in-vivo-niv-2"  target="_top" >Otometrics/Natus Formations : In-Vivo niv 2</a></span><br />
<br />
</td></tr>
</table>


<div class="agenda">
<p><strong><a href="/component/jevents/month.calendar/2020/08/28/-?Itemid=353">Accéder à l'agenda</a></strong></p>
</div>
<div class="bannergroup">

	<div class="banneritem">
										<a href="http://www.audition-infos.org/" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/audition_infos']);">
<img src="/images/banners/output_ZkqwpR.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/abo-audio-sidebar']);">
<img src="/images/banners/banniere-abonnement-audiofr-300x250.jpg"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/abo-audiology-sidebar']);">
<img src="/images/banners/banniere-abonnement-AYFR-300x250.jpg"></a>				<div class="clr"></div>
	</div>

</div>


           <a class="twitter-timeline"  href="https://twitter.com/Audio_infos" data-widget-id="643723838933610497">Tweets de @Audio_infos</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          

  </div>

<div class="clear"></div>

<div id="footer">
     <div class="wrap">
          <div class="links">
<ul class="menu">
<li class="item-101"><a href="/" ><img src="/images/M_images/logo_home.png" alt="Accueil" /></a></li><li class="item-127 active deeper parent"><a href="/actualites" >Actualités</a><ul><li class="item-151 current active"><a href="/actualites/a-la-une" >À la une</a></li><li class="item-108"><a href="/actualites/professions" >Professions</a></li><li class="item-159"><a href="/actualites/politique" >Politique &amp; Société</a></li><li class="item-155"><a href="/actualites/entreprises" >Entreprises &amp; Marché</a></li><li class="item-154"><a href="/actualites/recherche" >Recherche</a></li><li class="item-160"><a href="/actualites/manifestation" >Manifestation &amp; Publication</a></li><li class="item-138"><a href="/actualites/videos" >Vidéos</a></li><li class="item-133"><a href="/actualites/focus" >Focus</a></li></ul></li><li class="item-119"><a href="/produits" >Informations produits</a></li><li class="item-123 deeper parent"><a href="/parutions" >Parutions</a><ul><li class="item-135"><a href="/parutions/audio-infos2" >Audio infos</a></li><li class="item-128"><a href="/parutions/audiology-infos5" >Audiology infos</a></li></ul></li><li class="item-107"><a href="/agenda/year.listevents/2020/08/28/-" >Agenda</a></li><li class="item-122"><a href="/annonces" >Annonces</a></li><li class="item-120 deeper parent"><a class=" highlight" href="#" >Abonnez-vous</a><ul><li class="item-125"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank" >Audio Infos</a></li><li class="item-126"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank" >Audiology infos</a></li></ul></li><li class="item-103"><a class=" highlight" href="http://www.librairie-garanciere.com/733421.htm" target="_blank" >Librairie</a></li></ul>
</div>
          <div class="social">

<div class="social">
	<ul>
		<li class="twitter2">
			<span class="block"><a href="#"> </a></span>
			<ul class="multi-twitter">
				<li>
					<a href="#"> </a><a href="https://twitter.com/Audio_infos" target="_blank">Suivre <strong>@audio_infos</strong></a></li>
				<li>
					<a href="https://twitter.com/Audiology_infos" target="_blank">Suivre <strong>@audiology_infos</strong></a></li>
			</ul>
		</li>
		<li class="rss2">
		</li>
		<li class="linkedin2">
			<a href="https://fr.linkedin.com/in/edp-sant%C3%A9-6b78b4a5" target="_blank"> </a></li>
		<li class="mail2">
			<span class="block"><a href="/abonnement-newsletter"> <span class="icon-txt">Newsletter</span> </a> </span></li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">S&#39;abonner</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">Se connecter</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
	</ul>
</div>

</div>
          <div class="abo">

<img alt="Audiology infos" class="cover1" src="/images/stories/sommaires/couv-audiology.jpg" /> <img alt="Audio Infos" class="cover2" src="/images/stories/sommaires/couv-audio.jpg" />
</div>
          <div class="clear"></div>

          <div class="sep"></div>

          <div class="sante">
            

<div class="audio_inter">
	<h3>
		Sites audio internationaux</h3>
	<ul>
		<li class="audiown">
			<a href="http://www.audiology-worldnews.com/" target="_blank">Audiology Worldnews</a></li>
		<!--<li class="audiobr">
			<a href="http://www.audiology-infos.br.com/" target="_blank">Brasil</a></li>-->
		<li class="audiode">
			<a href="http://www.audio-infos.de/" target="_blank">Deutschland</a></li>
		<li class="magaudio">
			<a href="http://www.edp-audio.fr" target="_blank">France</a></li>
		<li class="audioit">
			<a href="http://www.audiology-infos.it/" target="_blank">Italia</a></li>
		<li class="audiode">
			<a href="http://www.audioenportada.com/" target="_blank">Audioenportada</a></li>
	</ul>
</div>



<div class="logo"><a href="/"><img alt="EDP Audio - Le premier site d’information 100% dédié à l’Audiologie" src="/templates/magaudio/images/logos/logo_edpaudio_seul.png"></a></div>

<p>Le portail de l'actualité scientifique, technique et professionnelle des oto-rhino-laryngologistes, des audioprothésistes, des orthophonistes et tous les professionnels du monde de l'audiologie et de l'audition. Retrouvez des actualités scientifiques, professionnelles et technologiques. Tenez-vous au courant des manifestations, conférences, congrès à venir&hellip;</p>
<p class="r">Une publication de Parresia</p>

          <div class="clear"></div>
          </div>
      </div> 
         

     <div class="menu">
          <div class="wrap">
               
<ul class="menu">
<li class="item-111"><a href="/contact" >Contact</a></li><li class="item-102"><a href="/sites-amis" >Sites amis</a></li><li class="item-113"><a href="/cgu" >CGU</a></li><li class="item-137"><a href="/mentions-legales2" >Mentions légales</a></li></ul>

          </div>
     </div>
</div>

</div>

      </div> <!-- END container -->
    </div> <!-- END site-content -->
	
	
	 <div class="site-cache" id="site-cache"></div>
  </div> <!-- END site-pusher -->
</div> <!-- END site-container -->
  <div class="backToTop"></div>

  
﻿<span class="translations" data-name="cookie_text" data-value="En poursuivant votre navigation sur ce site, vous acceptez l'utilisation par Parresia de cookies d'audience et sur certaines pages de cookies de réseaux sociaux. <a href='/component/cookie_policy/'>En savoir plus et paramétrer</a>."></span>
<span class="translations" data-name="cookie_close" data-value="Cliquez pour fermer cette notification"></span>
<span class="translations" data-name="cookie_is_mobile" data-value="true"></span>



  <span id="google_analytics" data-host="ovh-canada" data-domain="www.edp-audio.fr" data-t1="UA-39520934-1" data-t2="UA-38025943-4" class="hidden"></span>
<div id="wait" style="display:none"></div>


	<script src="/templates/source/js/cookie.js"></script>

<script src="/templates/source/js/common.js"></script>

</body>
</html>
