<!DOCTYPE html>
<html>
<head>
    <base href="http://www.edp-audio.fr/actualites/a-la-une/7218-le-congres-de-la-sforl-sera-entierement-virtuel" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Congrès, SFORL, virtuel, covid-19" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Retrouvez toute l'actualité du monde de l'audiologie : les nouvelles du secteur, les innovations technologiques, les dernières avancées de la recherche appliquée ou fondamentale, etc." />
  <title>EDP Audio - Le premier site d'information 100% dédié à l'Audiologie</title>
  <link href="/templates/magaudio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.multiselect.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.qtip/jquery.qtip.min.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.magnific-popup.css" type="text/css" />
  <link rel="stylesheet" href="https://code.jquery.com/ui/1.12.0/themes/base/jquery-ui.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/cookie.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/flags25.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magazines/css/commun.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magazines/css/sante.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magaudio/css/magaudio.css" type="text/css" />
  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_minifrontpage/themes/focus/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_minifrontpage/themes/default/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jevents/views/geraint/assets/css/modstyle.css?3.2.21" type="text/css" />
  <link rel="stylesheet" href="/media/com_jevents/css/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_jevents/css/bootstrap-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/mod_solr.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="https://code.jquery.com/jquery-3.1.0.min.js" type="text/javascript"></script>
  <script src="/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
  <script src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.multiselect.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.qtip/jquery.qtip.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.magnific-popup.min.js" type="text/javascript"></script>
  <script src="/templates/source/js/test-menu-mobile/drawer.js" type="text/javascript"></script>
  <script src="/templates/source/js/backToTop.js" type="text/javascript"></script>
  <script src="/templates/source/js/resize/magazine-resize.js" type="text/javascript"></script>
  <script src="/templates/source/js/resize/magazine-resize_fr-FR.js" type="text/javascript"></script>
  <script src="/templates/source/js/diapo/diapo.js" type="text/javascript"></script>
  <script src="/templates/source/js/pajinate/jquery.pajinate.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.autocomplete.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>

  <link rel="shortcut icon" href="/templates/magaudio/images/favicon.ico" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">


</head>

<body class="audio magaudio com_content">
  <div class="site-container">
  <div class="site-pusher">
<nav class="fixed-nav-bar">
	<div class="inside-top-bar">
    <div class="menu2">
      <div class="search"><div class="searchbox">
    <form id="search" action="/component/solr/?task=quick_search" method="post">
    <div class="s_inputs">
        <input type="text" name="q" />
        <input value="Rechercher" type="submit" name="submit" class="submit">
    </div>
    <div class="s_advanced">
        <a href="/component/solr/">Recherche avancée</a>
    </div>
    <div class="clear"></div>
    </form>
</div>
<script type="text/javascript">
	jQuery(function ($) {
	    var source = function (request, callback) {
	        var term = request.term;
            $.ajax({
                url: '/index.php',
                dataType: 'json',
                method: 'GET',
                data: {
                    option: 'com_solr',
                    task: 'auto_complete',
                    query: term
                },
                success: function (data) {
                    var suggestions = [];
                    try {
                        data.suggest.default[term].suggestions.forEach(function (s) { suggestions.push(s.term)}) } catch (e) {
                    }

                    callback(suggestions);
                },
                error: function (err) {
                    callback([]);
                }
            });
        };

		$('#search').find('input[name=q]').autocomplete({
			source: source
		});
	});
</script>
</div>
      <div class="social">

<div class="social">
	<ul>
		<li class="twitter2">
			<span class="block"><a href="#"> </a></span>
			<ul class="multi-twitter">
				<li>
					<a href="#"> </a><a href="https://twitter.com/Audio_infos" target="_blank">Suivre <strong>@audio_infos</strong></a></li>
				<li>
					<a href="https://twitter.com/Audiology_infos" target="_blank">Suivre <strong>@audiology_infos</strong></a></li>
			</ul>
		</li>
		<li class="rss2">
		</li>
		<li class="linkedin2">
			<a href="https://fr.linkedin.com/in/edp-sant%C3%A9-6b78b4a5" target="_blank"> </a></li>
		<li class="mail2">
			<span class="block"><a href="/abonnement-newsletter"> <span class="icon-txt">Newsletter</span> </a> </span></li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">S&#39;abonner</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">Se connecter</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
	</ul>
</div>

</div>

     </div>
	</div>
</nav>
<div id="top">
     <div class="language">
          <div class="wrap">
          <div class="clear"></div>
          </div>
     </div>
</div>

<div id="header">
         <div class="wrap">
            <div class="pub"><div class="bannergroup">

	<div class="banneritem">
										<a href="https://rayovac.eu/fr-FR/" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/rayovac-juillet-2020']);">
<img src="/images/banners/2020/rayovac-Leaderboard-Banner-990-x-128px.png" style="position: relative; z-index: 5"></a>				<div class="clr"></div>
	</div>

</div>
<div class="bannergroup">


</div>
</div>
       </div>
       <div class="mobile--header">
     <div class="title">
      

<div class="magazinesLogos">

<a href="/audio-infos" title="En savoir plus sur Audio Infos"><img src="/templates/magaudio/images/logos/logo_infaudio.png" alt=""></a>

<a href="/audiology-infos" title="En savoir plus sur Audiology infos"><img src="/templates/magaudio/images/logos/logo_audiology_infos.png" alt=""></a>

</div>


<div class="logo">
	<a href="/"><img alt="EDP Audio - Le premier site d’information 100% dédié à l’Audiologie" src="/images/logo-parresia-edp-audio.jpg" /></a></div>


     <div class="clear"></div>  
     </div>

      <a href="#" class="header__icon" id="header__icon"></a>
     </div>
       <div class="mobile--menu">
     <div class="menu">
          <div class="wrap">
          
<ul class="menu">
<li class="item-101"><a href="/" ><img src="/images/M_images/logo_home.png" alt="Accueil" /></a></li><li class="item-127 active deeper parent"><a href="/actualites" >Actualités</a><ul><li class="item-151 current active"><a href="/actualites/a-la-une" >À la une</a></li><li class="item-108"><a href="/actualites/professions" >Professions</a></li><li class="item-159"><a href="/actualites/politique" >Politique &amp; Société</a></li><li class="item-155"><a href="/actualites/entreprises" >Entreprises &amp; Marché</a></li><li class="item-154"><a href="/actualites/recherche" >Recherche</a></li><li class="item-160"><a href="/actualites/manifestation" >Manifestation &amp; Publication</a></li><li class="item-138"><a href="/actualites/videos" >Vidéos</a></li><li class="item-133"><a href="/actualites/focus" >Focus</a></li></ul></li><li class="item-119"><a href="/produits" >Informations produits</a></li><li class="item-123 deeper parent"><a href="/parutions" >Parutions</a><ul><li class="item-135"><a href="/parutions/audio-infos2" >Audio infos</a></li><li class="item-128"><a href="/parutions/audiology-infos5" >Audiology infos</a></li></ul></li><li class="item-107"><a href="/agenda/year.listevents/2020/07/29/-" >Agenda</a></li><li class="item-122"><a href="/annonces" >Annonces</a></li><li class="item-120 deeper parent"><a class=" highlight" href="#" >Abonnez-vous</a><ul><li class="item-125"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank" >Audio Infos</a></li><li class="item-126"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank" >Audiology infos</a></li></ul></li><li class="item-103"><a class=" highlight" href="http://www.librairie-garanciere.com/733421.htm" target="_blank" >Librairie</a></li></ul>

          </div>
     </div>


     </div>
</div>
    <div class="site-content">
      <div class="container">
<div class="page" id="article">

<div class="branding"><div class="bannergroup">


</div>
</div>
<div id="main2"  >
  <div class="wrap">
    

          

          <div class="social_article">

<script src="https://platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script>
<script type="IN/Share" data-url="https://www.linkedin.com"></script>


<div class="facebook socplug">
<!--a id="facebook_share" title="Partager sur facebook">Partager</a>

<script>
document.getElementById('facebook_share').onclick = function () {
  var url = 'https://www.facebook.com/sharer/sharer.php?u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'fbshare', 'width=640,height=320');
};
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-recommendations-bar" data-href="https://developers.facebook.com/docs/reference/plugins/recommendationsbar/"></div-->	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>	<div class="fb-like" data-layout="button_count" data-send="false" data-show-faces="true" data-width="85"></div>
</div>



<div class="facebook socplug">
	<a id="facebook_share" title="Partager sur facebook">Partager</a> <script>
document.getElementById('facebook_share').onclick = function () {
  var url = 'http://www.facebook.com/share.php?u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'tumblr', 'width=640,height=320');
};
</script></div>



<div class="tumblr socplug">
	<a id="tumblr_share" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('http://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;" title="Partager sur Tumblr">Share on Tumblr</a> <script>
document.getElementById('tumblr_share').onclick = function () {
  var url = 'https://www.tumblr.com/login?s=&t=magpharma.edpsciences.net&u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'tumblr', 'width=640,height=320');
};
</script></div>



<div class="twitter socplug">
<!--a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr">Tweeter</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script-->	<a class="twitter-share-button" data-count="none" data-lang="fr" href="https://twitter.com/share">Tweeter</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>

<div class="clear"></div></div>
          
          
          
          

          <div class="item-page">

	<h1>
			<a href="/actualites/a-la-une/7218-le-congres-de-la-sforl-sera-entierement-virtuel">
		Le Congrès de la SFORL sera entièrement virtuel</a>
		</h1>





	<dl class="article-info">
	<dt class="article-info-term">Détails</dt>
	<dd class="published">
	Publié le mercredi 29 juillet 2020 18:26	</dd>
	</dl>



<div class="info">
	<h3>
		Congr&egrave;s</h3>
</div>
<figure><img alt="" src="/images/stories/news/2020/juillet/Congres virtuel SFORL.png" /><br />
<figcaption>Afin de respecter le programme &eacute;tabli, cinq salles virtuelles ont &eacute;t&eacute; pr&eacute;vues.</figcaption></figure>
<p>
	L&#39;&eacute;dition 2020 du Congr&egrave;s de la SFORL se tiendra du 10 au 12 octobre au Palais des Congr&egrave;s &agrave; Paris de fa&ccedil;on totalement virtuelle.</p>
 
<p>
	<em>&laquo;&nbsp;Le Congr&egrave;s sera bien maintenu aux dates initialement pr&eacute;vues. Cependant, contenu des incertitudes l&rsquo;&eacute;volution au cours des prochains mois de l&rsquo;&eacute;pid&eacute;mie de Covid-19, des d&eacute;crets gouvernementaux et des recommandations des instances europ&eacute;ennes de nos soci&eacute;t&eacute;s partenaires, il nous a sembl&eacute; plus prudent de passer &agrave; un Congr&egrave;s enti&egrave;rement virtuel&nbsp;&raquo;</em>, explique le professeur Vincent Couloigner, Secr&eacute;taire G&eacute;n&eacute;ral de la Soci&eacute;t&eacute; Fran&ccedil;aise d&rsquo;ORL, au <a href="https://www.sforl.org/wp-content/uploads/SFORL_annonce_econgres_V2.mp4">d&eacute;but de sa vid&eacute;o</a>. &nbsp;<em>&laquo;&nbsp;Ce nouveau format repr&eacute;sente l&rsquo;opportunit&eacute; unique d&rsquo;introduire des &eacute;volutions &agrave; la fois innovante et attractive, comme des sessions live permettant des &eacute;changes directs entre orateurs et auditeurs, mais aussi des replays pour nos membres&hellip;&nbsp;&raquo;</em>.<br />
	&nbsp;<br />
	Le Congr&egrave;s se d&eacute;roulera sur 2 matin&eacute;es entre 9h30 et 13h30. De nombreuses conf&eacute;rences et tables rondes ainsi que des ateliers et symposiums sont pr&eacute;vus <a href="https://srv2.key4events.com/key4register/schedule.aspx?view=scheduler&amp;e=14&amp;c=118">au programme</a>. <em>&laquo;&nbsp;Cinq salles virtuelles fonctionneront en parall&egrave;le, quatre dites en live au sein desquelles les orateurs r&eacute;pondront en direct aux questions des auditeurs, et une salle dite en diff&eacute;r&eacute;e dans laquelle toutes les sessions seront pr&eacute;enregistr&eacute;es et visualisables &agrave; tout moment. Les auditeurs pourront &eacute;galement poser leurs questions via un syst&egrave;me de messagerie et les r&eacute;ponses seront transmises par courriel dans un d&eacute;lai d&rsquo;une semaine&nbsp;&raquo;</em>, pr&eacute;cise Vincent Couloigner.<br />
	Il sera &eacute;galement possible de visiter l&rsquo;exposition de fa&ccedil;on virtuelle et ainsi de d&eacute;couvrir les derni&egrave;res innovations.<br />
	<br />
	Lucile Perreau</p>

	
</div>


                    
          
<div class="relateditems">

<h2>Articles associés</h2>

<ul class="">
<li>
	<a href="/actualites/a-la-une/7214-le-covid-19-pourrait-aussi-endommager-les-cellules-auditives">
				Le Covid-19 pourrait aussi endommager les cellules auditives</a>
</li>
<li>
	<a href="/actualites/a-la-une/7180-le-gouvernement-preconise-une-reserve-de-masques-en-cas-de-2eme-vague">
				Le gouvernement va demander une réserve de masques en cas de 2ème vague</a>
</li>
<li>
	<a href="/actualites/a-la-une/7172-le-college-national-d-audioprothese-reporte-le-25eme-epu-en-audioprothese-a-2021">
				Le Collège National d’Audioprothèse reporte le 25ème EPU en Audioprothèse à 2021</a>
</li>
<li>
	<a href="/actualites/a-la-une/7116-les-audioprothesistes-face-a-la-crise-du-covid-19">
				Les audioprothésistes face à la crise du Covid-19</a>
</li>
<li>
	<a href="/actualites/a-la-une/7086-quelles-sont-les-mesures-de-deconfinement-mises-en-place-chez-starkey">
				Quelles sont les mesures de déconfinement mises en place chez Starkey ?</a>
</li>
<li>
	<a href="/actualites/a-la-une/7084-la-sforl-et-l-unsaf-co-organisent-une-journee-pluridisciplinaire-consacree-a-l-audition">
				La SFORL et l’Unsaf co-organisent une journée pluridisciplinaire consacrée à l'audition</a>
</li>
<li>
	<a href="/actualites/a-la-une/7072-comment-acuitis-se-remet-il-en-route">
				Comment Acuitis se remet-il en route ?</a>
</li>
<li>
	<a href="/actualites/manifestation/7066-l-euha-2020-est-finalement-annule">
				L'EUHA 2020 est finalement annulé</a>
</li>
<li>
	<a href="/actualites/a-la-une/7054-le-synea-demande-l-annulation-des-loyers">
				Le Synea demande l'annulation des loyers des audioprothésistes</a>
</li>
<li>
	<a href="/actualites/a-la-une/7044-american-academy-of-audiology-previent-de-l-ototoxicite-potentielle-des-derives-de-la-quinine">
				L'AAA prévient de l’ototoxicité potentielle des dérivés de la quinine </a>
</li>
</ul>

</div>


          
          

          
    
<div class="clear"></div>

  </div>
</div>

  <div id="sidebar">
    

<h2 class="prods first">
	Revues en ligne</h2>



<div class="btn_more" style="margin-bottom:20px">
	<a href="https://online.fliphtml5.com/huvk/zfrt/">Audio infos Hors Série Innovation 2020</a></div>

<div class="btn_more" style="margin-bottom:20px">
	<a href="http://online.fliphtml5.com/huvk/rkky/">Audio infos n&deg;246</a></div>
<!--<div class="btn_more" style="margin-bottom:20px">
	<a href="http://online.fliphtml5.com/huvk/ldkk/">Audio infos n&deg;245</a></div>--><div class="btn_more">
	<a href="http://online.fliphtml5.com/huvk/kvxu/">Audiology Worldnews Special AAA Issue</a></div>



<h2 class="prods">
	<a href="/annonces">Petites Annonces</a></h2>



<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) starts here -->
<div class="srfrContainer ">

	
	<ul class="srfrList">
				<li class="srfrRow srfrRowIsOdd">
						<h3><a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/5689">audioproth&eacute;siste CDI, NOUMEA</a></h3>
			
			
			
						<p>
								<a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/5689">
					<img class="srfrImage" src="http://annonces.edp-audio.fr/uploads/media/default/0001/10/thumb_9289_default_small.png" alt="audioproth&eacute;siste CDI, NOUMEA" />
				</a>
				
								Dans le cadre de son développement, Nouméa surdité,[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsEven">
						<h3><a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/5687">Recherche Audioproth&eacute;siste au Parvis de l&#039;auditionAmiens</a></h3>
			
			
			
						<p>
								<a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/5687">
					<img class="srfrImage" src="http://annonces.edp-audio.fr/uploads/media/default/0001/10/thumb_9938_default_small.png" alt="Recherche Audioproth&eacute;siste au Parvis de l&#039;auditionAmiens" />
				</a>
				
								implanté dans la somme Le Parvis de l'audition[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
			</ul>

	
	</div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) ends here -->



<div class="btn_more" style="margin-bottom:20px">
	<a href="http://annonces.edp-audio.fr/offre/ajout/etape-1">D&eacute;posez votre annonce</a></div>



<h2 class="prods">
	Newsletter</h2>



<div class="newsletter-box btn_more">
	<a href="/abonnement-newsletter"> Abonnez-vous gratuitement &agrave; nos newsletters </a></div>



<h2 class="prods">Communiqués</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage focus" id="minifrontpage-254">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/publireportages/7166-rayovac-vous-offre-votre-abonnement-audio-infos">Rayovac vous offre votre abonnement Audio Infos ! </a></span><br/><a href="/publireportages/7166-rayovac-vous-offre-votre-abonnement-audio-infos"><img src="http://www.edp-audio.fr/images/minifp/Audio-Info-Promotion-Banner-2020_thumb.png" width="300" height="150" class="mfp-img-left" alt="Rayovac vous offre votre abonnement Audio Infos ! " title="Rayovac vous offre votre abonnement Audio Infos ! " /></a><p><div class="info">
	<h3>
		Abonnements offerts&nbsp;</h3>
</div>
<figure><br/>
<figcaption>Un an d&#39;abonnement &agrave; Audio Infos offert par Rayovac</figcaption></figure>
<p>
	Rayovac vous offre votre abonnement Audio Infos !</p>
<br/>
</p><div class='clrfix'></div><div class="mfp-readon"><a href="/publireportages/7166-rayovac-vous-offre-votre-abonnement-audio-infos">lire la suite</a></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/publireportages/7008-communique-signia-formations-telereglage">[Communiqué Signia] Formations téléréglage</a></span><br/><a href="/publireportages/7008-communique-signia-formations-telereglage"><img  src="http://www.edp-audio.fr/images/minifp/signia_thumb.png" width="0" height="0" class="mfp-img-left" alt="[Communiqué Signia] Formations téléréglage" title="[Communiqué Signia] Formations téléréglage" /></a><p><div align="center" style="margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, system-ui, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);">
	
		
			
				
					
						
							
								
									
										
											
												
													<p class="x_MsoNormal" style="margin: 0cm 0cm 0.0001pt; font-size: 11pt; font-family: Calibri, sans-serif;">
														<a data-auth="NotApplicable" href="https://eur02.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.signia-pro.fr%2F&amp;data=02%7C01%7Csolange.goncalves%40sivantos.com%7Cd8f6957a05e541ba449608d7cb33d6d8%7C1a41b96d457d41ac94ef22d1901a7556%7C0%7C0%7C637201295818699223&amp;sdata=wTDEUm9mtj56yU48S1i8w0a3umxjRRjY7FKXqPOdTXA%3D&amp;reserved=0" rel="noopener noreferrer" style="margin: 0px; padding: 0px; border: 0px; font: inherit; vertical-align: baseline; color: rgb(149, 79, 114);" target="_blank"></a></p>
												
											
										
									
								
								
									
										
											
												
													<div align="center" style="margin: 0px; padding: 0px; border: 0px; font: inherit; vertical-align: baseline; color: inherit;">
														
															
																
																	
																		&nbsp;
																
															
														
													</div>
												
											
										
									
								
							
						
					
					<p class="x_MsoNormal" style="margin: 0cm 0cm 0.0001pt; font-size: 11pt; font-family: Calibri, sans-serif;">
						&nbsp;</p>
				
			
		
	
</div>
<p align="center" class="x_MsoNormal" style="margin: 0cm 0cm 0.0001pt; font-size: 11pt; font-family: Calibri, sans-serif; color: rgb(32, 31, 30); text-align: center;">
	&nbsp;</p>
</p><div class='clrfix'></div><div class="mfp-readon"><a href="/publireportages/7008-communique-signia-formations-telereglage">lire la suite</a></div>			</div>
		</div>
			</div>
	</div>

</div>

<div class="btn_more">
	<a href="/publireportages">Tous les communiqu&eacute;s</a></div>



<h2 class="prods">
	 Informations produits</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-219">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/produits/7192-livio-edge-ai-de-starkey-prime-aux-medtech-breakthrough-awards"></a><span class="mfp-introtitle"><a href="/produits/7192-livio-edge-ai-de-starkey-prime-aux-medtech-breakthrough-awards">Livio Edge AI de Starkey primé aux MedTech Breakthrough Awards</a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/produits/7178-la-technologie-livio-ai-recompensee-par-american-business-awards-2020"></a><span class="mfp-introtitle"><a href="/produits/7178-la-technologie-livio-ai-recompensee-par-american-business-awards-2020">La technologie Livio AI récompensée par American Business Awards 2020</a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<div class="btn_more"><a href="/produits">Tous les produits</a></div>


<h2 class="pub"><span>Publicités</span></h2>


<div class="banners">




</div>
<div class="bannergroup">

	<div class="banneritem">
										<a href="https://www.phonakpro.com/fr/fr/esolutions/solutions/pr%C3%A9sentation.html?utm_source=AudioInfos&utm_medium=site&utm_campaign=PhonakeSolutions" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/phonak-juillet-2020']);">
<img src="/images/banners/2020/Banniere_animee_300x250_Audio_infos.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="/actualites/a-la-une/7166-rayovac-vous-offre-votre-abonnement-audio-infos" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/rayovac-abo']);">
<img src="/images/banners/2020/Audio-Info-Promotion-Banner-s.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="https://www.consignesdetri.fr/?utm_source=Display&utm_medium=Banners&utm_campaign=GDCN" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/citeo-2020']);">
<img src="/images/banners/2020/citeo.gif"></a>				<div class="clr"></div>
	</div>

</div>


<h2 class="prods">
	Dernier num&eacute;ro d&#39;Audio infos</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-226">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/parutions/audio-infos2/7198-audio-infos-n-248"><img src="http://www.edp-audio.fr/images/minifp/Audio_infos_FR_248_couv_sommaire-page-001_thumb.jpg" width="246" height="348" class="mfp-img-left" alt="Audio infos n°248" title="Audio infos n°248" /></a><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<h2 class="prods">
	Dernier num&eacute;ro d&#39;Audiology infos</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-240">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/parutions/audiology-infos5/6960-audiology-infos-59"><img src="http://www.edp-audio.fr/images/minifp/couv_audiology_59_pages-to-jpg-00045_thumb.jpg" width="246" height="325" class="mfp-img-left" alt="Audiology infos 59" title="Audiology infos 59" /></a><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<h2 class="box_title encontinu">En continu</h2>
<div id="latestnews">
<ul class="latestnews content">
	<li>
		<a href="/actualites/a-la-une/7218-le-congres-de-la-sforl-sera-entierement-virtuel">
			Le Congrès de la SFORL sera entièrement virtuel</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/7216-les-1ers-masques-transparents-francais-bientot-commercialises">
			Les 1ers masques transparents français bientôt commercialisés</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/7214-le-covid-19-pourrait-aussi-endommager-les-cellules-auditives">
			Le Covid-19 pourrait aussi endommager les cellules auditives</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/7212-med-el-lance-un-blog-dedie-aux-professionnels">
			MED-EL lance un blog dédié aux professionnels </a>
	</li>
	<li>
		<a href="/actualites/a-la-une/7210-le-sda-publie-son-recueil-des-bonnes-pratiques">
			Le SDA publie son recueil des bonnes pratiques de la profession</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/7208-guide-de-reglages-pour-mieux-comprendre-les-porteurs-de-masques">
			Guide de réglages pour mieux comprendre les porteurs de masques</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/7204-nouveau-teleservice-d-ameli-pour-verifier-les-remboursements-des-patients">
			Nouveau téléservice d’Ameli pour vérifier les remboursements des patients</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/7206-risque-accru-de-demence-en-cas-de-perte-auditive-et-visuelle">
			Risque accru de démence en cas de perte auditive et visuelle</a>
	</li>
</ul>
<div class="page_navigation"></div>
</div>

<h2 class="prods">Agenda</h2>
<table class="mod_events_latest_table jevbootstrap" width="100%" border="0" cellspacing="0" cellpadding="0" align="center"><tr><td class="mod_events_latest_first" style="border-color:#FF9900"><span class="mod_events_latest_date">21 Sep</span> - <span class="mod_events_latest_date">21 Sep 2020</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2020/09/21/516/-/otometrics-natus-formations-in-vivo-niv-1"  target="_top" >Otometrics/Natus Formations : In-Vivo niv 1</a></span><br />
<br />
</td></tr>
<tr><td class="mod_events_latest" style="border-color:#FF9900"><span class="mod_events_latest_date">12 Oct</span> - <span class="mod_events_latest_date">12 Oct 2020</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2020/10/12/506/-/otometrics-natus-formations-in-vivo-niv-2"  target="_top" >Otometrics/Natus Formations : In-Vivo niv 2</a></span><br />
<br />
</td></tr>
<tr><td class="mod_events_latest" style="border-color:#FF9900"><span class="mod_events_latest_date">16 Nov</span> - <span class="mod_events_latest_date">16 Nov 2020</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2020/11/16/508/-/otometrics-natus-formations-in-vivo-niv-2"  target="_top" >Otometrics/Natus Formations : In-Vivo niv 2</a></span><br />
<br />
</td></tr>
</table>


<div class="agenda">
<p><strong><a href="/component/jevents/month.calendar/2020/07/29/-?Itemid=353">Accéder à l'agenda</a></strong></p>
</div>
<div class="bannergroup">

	<div class="banneritem">
										<a href="http://www.audition-infos.org/" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/audition_infos']);">
<img src="/images/banners/output_ZkqwpR.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/abo-audio-sidebar']);">
<img src="/images/banners/banniere-abonnement-audiofr-300x250.jpg"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/abo-audiology-sidebar']);">
<img src="/images/banners/banniere-abonnement-AYFR-300x250.jpg"></a>				<div class="clr"></div>
	</div>

</div>


           <a class="twitter-timeline"  href="https://twitter.com/Audio_infos" data-widget-id="643723838933610497">Tweets de @Audio_infos</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          

  </div>

<div class="clear"></div>

<div id="footer">
     <div class="wrap">
          <div class="links">
<ul class="menu">
<li class="item-101"><a href="/" ><img src="/images/M_images/logo_home.png" alt="Accueil" /></a></li><li class="item-127 active deeper parent"><a href="/actualites" >Actualités</a><ul><li class="item-151 current active"><a href="/actualites/a-la-une" >À la une</a></li><li class="item-108"><a href="/actualites/professions" >Professions</a></li><li class="item-159"><a href="/actualites/politique" >Politique &amp; Société</a></li><li class="item-155"><a href="/actualites/entreprises" >Entreprises &amp; Marché</a></li><li class="item-154"><a href="/actualites/recherche" >Recherche</a></li><li class="item-160"><a href="/actualites/manifestation" >Manifestation &amp; Publication</a></li><li class="item-138"><a href="/actualites/videos" >Vidéos</a></li><li class="item-133"><a href="/actualites/focus" >Focus</a></li></ul></li><li class="item-119"><a href="/produits" >Informations produits</a></li><li class="item-123 deeper parent"><a href="/parutions" >Parutions</a><ul><li class="item-135"><a href="/parutions/audio-infos2" >Audio infos</a></li><li class="item-128"><a href="/parutions/audiology-infos5" >Audiology infos</a></li></ul></li><li class="item-107"><a href="/agenda/year.listevents/2020/07/29/-" >Agenda</a></li><li class="item-122"><a href="/annonces" >Annonces</a></li><li class="item-120 deeper parent"><a class=" highlight" href="#" >Abonnez-vous</a><ul><li class="item-125"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank" >Audio Infos</a></li><li class="item-126"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank" >Audiology infos</a></li></ul></li><li class="item-103"><a class=" highlight" href="http://www.librairie-garanciere.com/733421.htm" target="_blank" >Librairie</a></li></ul>
</div>
          <div class="social">

<div class="social">
	<ul>
		<li class="twitter2">
			<span class="block"><a href="#"> </a></span>
			<ul class="multi-twitter">
				<li>
					<a href="#"> </a><a href="https://twitter.com/Audio_infos" target="_blank">Suivre <strong>@audio_infos</strong></a></li>
				<li>
					<a href="https://twitter.com/Audiology_infos" target="_blank">Suivre <strong>@audiology_infos</strong></a></li>
			</ul>
		</li>
		<li class="rss2">
		</li>
		<li class="linkedin2">
			<a href="https://fr.linkedin.com/in/edp-sant%C3%A9-6b78b4a5" target="_blank"> </a></li>
		<li class="mail2">
			<span class="block"><a href="/abonnement-newsletter"> <span class="icon-txt">Newsletter</span> </a> </span></li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">S&#39;abonner</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">Se connecter</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
	</ul>
</div>

</div>
          <div class="abo">

<img alt="Audiology infos" class="cover1" src="/images/stories/sommaires/couv-audiology.jpg" /> <img alt="Audio Infos" class="cover2" src="/images/stories/sommaires/couv-audio.jpg" />
</div>
          <div class="clear"></div>

          <div class="sep"></div>

          <div class="sante">
            

<div class="audio_inter">
	<h3>
		Sites audio internationaux</h3>
	<ul>
		<li class="audiown">
			<a href="http://www.audiology-worldnews.com/" target="_blank">Audiology Worldnews</a></li>
		<!--<li class="audiobr">
			<a href="http://www.audiology-infos.br.com/" target="_blank">Brasil</a></li>-->
		<li class="audiode">
			<a href="http://www.audio-infos.de/" target="_blank">Deutschland</a></li>
		<li class="magaudio">
			<a href="http://www.edp-audio.fr" target="_blank">France</a></li>
		<li class="audioit">
			<a href="http://www.audiology-infos.it/" target="_blank">Italia</a></li>
		<li class="audiode">
			<a href="http://www.audioenportada.com/" target="_blank">Audioenportada</a></li>
	</ul>
</div>



<div class="logo"><a href="/"><img alt="EDP Audio - Le premier site d’information 100% dédié à l’Audiologie" src="/templates/magaudio/images/logos/logo_edpaudio_seul.png"></a></div>

<p>Le portail de l'actualité scientifique, technique et professionnelle des oto-rhino-laryngologistes, des audioprothésistes, des orthophonistes et tous les professionnels du monde de l'audiologie et de l'audition. Retrouvez des actualités scientifiques, professionnelles et technologiques. Tenez-vous au courant des manifestations, conférences, congrès à venir&hellip;</p>
<p class="r">Une publication de Parresia</p>

          <div class="clear"></div>
          </div>
      </div> 
         

     <div class="menu">
          <div class="wrap">
               
<ul class="menu">
<li class="item-111"><a href="/contact" >Contact</a></li><li class="item-102"><a href="/sites-amis" >Sites amis</a></li><li class="item-113"><a href="/cgu" >CGU</a></li><li class="item-137"><a href="/mentions-legales2" >Mentions légales</a></li></ul>

          </div>
     </div>
</div>

</div>

      </div> <!-- END container -->
    </div> <!-- END site-content -->
	
	
	 <div class="site-cache" id="site-cache"></div>
  </div> <!-- END site-pusher -->
</div> <!-- END site-container -->
  <div class="backToTop"></div>

  
﻿<span class="translations" data-name="cookie_text" data-value="En poursuivant votre navigation sur ce site, vous acceptez l'utilisation par Parresia de cookies d'audience et sur certaines pages de cookies de réseaux sociaux. <a href='/component/cookie_policy/'>En savoir plus et paramétrer</a>."></span>
<span class="translations" data-name="cookie_close" data-value="Cliquez pour fermer cette notification"></span>
<span class="translations" data-name="cookie_is_mobile" data-value="true"></span>



  <span id="google_analytics" data-host="ovh-canada" data-domain="www.edp-audio.fr" data-t1="UA-39520934-1" data-t2="UA-38025943-4" class="hidden"></span>
<div id="wait" style="display:none"></div>


	<script src="/templates/source/js/cookie.js"></script>

<script src="/templates/source/js/common.js"></script>

</body>
</html>
