<!DOCTYPE html>
<html>
<head>
    <base href="http://www.edp-audio.fr/actualites/a-la-une/7164-apple-marche-sur-le-terrain-des-aides-auditives" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Apple, AirPod, accessibilité, aide auditives, nouveautés, audiogramme" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Apple marche sur le terrain des aides auditives" />
  <title>EDP Audio - Le premier site d'information 100% dédié à l'Audiologie</title>
  <link href="/templates/magaudio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.multiselect.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.qtip/jquery.qtip.min.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.magnific-popup.css" type="text/css" />
  <link rel="stylesheet" href="https://code.jquery.com/ui/1.12.0/themes/base/jquery-ui.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/cookie.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/flags25.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magazines/css/commun.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magazines/css/sante.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magaudio/css/magaudio.css" type="text/css" />
  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_minifrontpage/themes/focus/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_minifrontpage/themes/default/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jevents/views/geraint/assets/css/modstyle.css?3.2.21" type="text/css" />
  <link rel="stylesheet" href="/media/com_jevents/css/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_jevents/css/bootstrap-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/mod_solr.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="https://code.jquery.com/jquery-3.1.0.min.js" type="text/javascript"></script>
  <script src="/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
  <script src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.multiselect.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.qtip/jquery.qtip.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.magnific-popup.min.js" type="text/javascript"></script>
  <script src="/templates/source/js/test-menu-mobile/drawer.js" type="text/javascript"></script>
  <script src="/templates/source/js/backToTop.js" type="text/javascript"></script>
  <script src="/templates/source/js/resize/magazine-resize.js" type="text/javascript"></script>
  <script src="/templates/source/js/resize/magazine-resize_fr-FR.js" type="text/javascript"></script>
  <script src="/templates/source/js/diapo/diapo.js" type="text/javascript"></script>
  <script src="/templates/source/js/pajinate/jquery.pajinate.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.autocomplete.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>

  <link rel="shortcut icon" href="/templates/magaudio/images/favicon.ico" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">


</head>

<body class="audio magaudio com_content">
  <div class="site-container">
  <div class="site-pusher">
<nav class="fixed-nav-bar">
	<div class="inside-top-bar">
    <div class="menu2">
      <div class="search"><div class="searchbox">
    <form id="search" action="/component/solr/?task=quick_search" method="post">
    <div class="s_inputs">
        <input type="text" name="q" />
        <input value="Rechercher" type="submit" name="submit" class="submit">
    </div>
    <div class="s_advanced">
        <a href="/component/solr/">Recherche avancée</a>
    </div>
    <div class="clear"></div>
    </form>
</div>
<script type="text/javascript">
	jQuery(function ($) {
	    var source = function (request, callback) {
	        var term = request.term;
            $.ajax({
                url: '/index.php',
                dataType: 'json',
                method: 'GET',
                data: {
                    option: 'com_solr',
                    task: 'auto_complete',
                    query: term
                },
                success: function (data) {
                    var suggestions = [];
                    try {
                        data.suggest.default[term].suggestions.forEach(function (s) { suggestions.push(s.term)}) } catch (e) {
                    }

                    callback(suggestions);
                },
                error: function (err) {
                    callback([]);
                }
            });
        };

		$('#search').find('input[name=q]').autocomplete({
			source: source
		});
	});
</script>
</div>
      <div class="social">

<div class="social">
	<ul>
		<li class="twitter2">
			<span class="block"><a href="#"> </a></span>
			<ul class="multi-twitter">
				<li>
					<a href="#"> </a><a href="https://twitter.com/Audio_infos" target="_blank">Suivre <strong>@audio_infos</strong></a></li>
				<li>
					<a href="https://twitter.com/Audiology_infos" target="_blank">Suivre <strong>@audiology_infos</strong></a></li>
			</ul>
		</li>
		<li class="rss2">
		</li>
		<li class="linkedin2">
			<a href="https://fr.linkedin.com/in/edp-sant%C3%A9-6b78b4a5" target="_blank"> </a></li>
		<li class="mail2">
			<span class="block"><a href="/abonnement-newsletter"> <span class="icon-txt">Newsletter</span> </a> </span></li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">S&#39;abonner</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">Se connecter</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
	</ul>
</div>

</div>

     </div>
	</div>
</nav>
<div id="top">
     <div class="language">
          <div class="wrap">
          <div class="clear"></div>
          </div>
     </div>
</div>

<div id="header">
         <div class="wrap">
            <div class="pub"><div class="bannergroup">

	<div class="banneritem">
										<a href="https://hearing-balance.natus.com/fr-fr/connaissances/cours-en-ligne" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/otometrics-mai-2020']);">
<img src="/images/banners/2020/Natus_Formation_banner_FR_Audioinfos_990x128_2020_May.gif" style="position: relative; z-index: 5"></a>				<div class="clr"></div>
	</div>

</div>
<div class="bannergroup">


</div>
</div>
       </div>
       <div class="mobile--header">
     <div class="title">
      

<div class="magazinesLogos">

<a href="/audio-infos" title="En savoir plus sur Audio Infos"><img src="/templates/magaudio/images/logos/logo_infaudio.png" alt=""></a>

<a href="/audiology-infos" title="En savoir plus sur Audiology infos"><img src="/templates/magaudio/images/logos/logo_audiology_infos.png" alt=""></a>

</div>


<div class="logo">
	<a href="/"><img alt="EDP Audio - Le premier site d’information 100% dédié à l’Audiologie" src="/images/logo-parresia-edp-audio.jpg" /></a></div>


     <div class="clear"></div>  
     </div>

      <a href="#" class="header__icon" id="header__icon"></a>
     </div>
       <div class="mobile--menu">
     <div class="menu">
          <div class="wrap">
          
<ul class="menu">
<li class="item-101"><a href="/" ><img src="/images/M_images/logo_home.png" alt="Accueil" /></a></li><li class="item-127 active deeper parent"><a href="/actualites" >Actualités</a><ul><li class="item-151 current active"><a href="/actualites/a-la-une" >À la une</a></li><li class="item-108"><a href="/actualites/professions" >Professions</a></li><li class="item-159"><a href="/actualites/politique" >Politique &amp; Société</a></li><li class="item-155"><a href="/actualites/entreprises" >Entreprises &amp; Marché</a></li><li class="item-154"><a href="/actualites/recherche" >Recherche</a></li><li class="item-160"><a href="/actualites/manifestation" >Manifestation &amp; Publication</a></li><li class="item-138"><a href="/actualites/videos" >Vidéos</a></li><li class="item-133"><a href="/actualites/focus" >Focus</a></li></ul></li><li class="item-119"><a href="/produits" >Informations produits</a></li><li class="item-123 deeper parent"><a href="/parutions" >Parutions</a><ul><li class="item-135"><a href="/parutions/audio-infos2" >Audio infos</a></li><li class="item-128"><a href="/parutions/audiology-infos5" >Audiology infos</a></li></ul></li><li class="item-107"><a href="/agenda/year.listevents/2020/06/30/-" >Agenda</a></li><li class="item-122"><a href="/annonces" >Annonces</a></li><li class="item-120 deeper parent"><a class=" highlight" href="#" >Abonnez-vous</a><ul><li class="item-125"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank" >Audio Infos</a></li><li class="item-126"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank" >Audiology infos</a></li></ul></li><li class="item-103"><a class=" highlight" href="http://www.librairie-garanciere.com/733421.htm" target="_blank" >Librairie</a></li></ul>

          </div>
     </div>


     </div>
</div>
    <div class="site-content">
      <div class="container">
<div class="page" id="article">

<div class="branding"><div class="bannergroup">


</div>
</div>
<div id="main2"  >
  <div class="wrap">
    

          

          <div class="social_article">

<script src="https://platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script>
<script type="IN/Share" data-url="https://www.linkedin.com"></script>


<div class="facebook socplug">
<!--a id="facebook_share" title="Partager sur facebook">Partager</a>

<script>
document.getElementById('facebook_share').onclick = function () {
  var url = 'https://www.facebook.com/sharer/sharer.php?u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'fbshare', 'width=640,height=320');
};
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-recommendations-bar" data-href="https://developers.facebook.com/docs/reference/plugins/recommendationsbar/"></div-->	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>	<div class="fb-like" data-layout="button_count" data-send="false" data-show-faces="true" data-width="85"></div>
</div>



<div class="facebook socplug">
	<a id="facebook_share" title="Partager sur facebook">Partager</a> <script>
document.getElementById('facebook_share').onclick = function () {
  var url = 'http://www.facebook.com/share.php?u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'tumblr', 'width=640,height=320');
};
</script></div>



<div class="tumblr socplug">
	<a id="tumblr_share" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('http://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;" title="Partager sur Tumblr">Share on Tumblr</a> <script>
document.getElementById('tumblr_share').onclick = function () {
  var url = 'https://www.tumblr.com/login?s=&t=magpharma.edpsciences.net&u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'tumblr', 'width=640,height=320');
};
</script></div>



<div class="twitter socplug">
<!--a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr">Tweeter</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script-->	<a class="twitter-share-button" data-count="none" data-lang="fr" href="https://twitter.com/share">Tweeter</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>

<div class="clear"></div></div>
          
          
          
          

          <div class="item-page">

	<h1>
			<a href="/actualites/a-la-une/7164-apple-marche-sur-le-terrain-des-aides-auditives">
		Apple marche sur le terrain des aides auditives</a>
		</h1>





	<dl class="article-info">
	<dt class="article-info-term">Détails</dt>
	<dd class="published">
	Publié le lundi 29 juin 2020 12:34	</dd>
	</dl>



<div class="info">
	<h3>
		Accessibilite</h3>
</div>
<figure><img alt="" src="/images/stories/news/2020/juin/AppleAudition.png" /><br />
<figcaption>Plus de personnification et m&ecirc;me un &quot;audiogramme&quot;</figcaption></figure>
<p>
	Lors de sa conf&eacute;rence pl&eacute;ni&egrave;re pour pr&eacute;senter les nouveaut&eacute;s de la mise &agrave; jour de son syst&egrave;me d&#39;exploitation iOS 14, Apple a annonc&eacute; des am&eacute;liorations concernant l&#39;<a href="https://www.apple.com/fr/newsroom/2020/06/apple-reimagines-the-iphone-experience-with-ios-14/">accessibilit&eacute;</a>.&nbsp;On peut ainsi noter de nouvelles fonctionnalit&eacute;s centr&eacute;es sur l&#39;audition, &agrave; destination des malentendants.</p>
 
<p style="margin-bottom: 0cm">
	Il est d&eacute;sormais possible, &agrave; partir du bo&icirc;tier de rechargement des AirPods Pro, les &eacute;couteurs de deuxi&egrave;me g&eacute;n&eacute;ration d&#39;Apple, d&rsquo;ajuster les fr&eacute;quences de l&rsquo;audio diffus&eacute;. On peut personnaliser les param&egrave;tres en att&eacute;nuant ou en amplifiant des sons particuliers jusqu&rsquo;&agrave; neuf profils, par exemple des profils diff&eacute;rents pour un film ou pour les appels, en exploitant trois r&eacute;glages d&rsquo;amplification et trois forces diff&eacute;rentes.</p>
<p style="margin-bottom: 0cm">
	Avec le mode de transparence, les utilisateurs d&#39;AirPods Pro ont la possibilit&eacute; d&#39;ajuster l&#39;&eacute;coute en rendant les voix t&eacute;nues plus nettes et les sons ext&eacute;rieurs plus d&eacute;taill&eacute;s. Il semble que les AirPods Pro proposent une fonctionnalit&eacute; d&#39;amplification personnalis&eacute;e, proche de ce que peut offrir une aide auditive. Un &laquo;&nbsp;audiogramme&nbsp;&raquo; appara&icirc;t dans les captures d&#39;&eacute;cran illustrant l&#39;annonce d&#39;iOS14 ce qui semble annoncer un r&eacute;glage personnalis&eacute; de l&#39;&eacute;coute en fonction de ces mesures.</p>
<p style="margin-bottom: 0cm">
	Parall&egrave;lement, Apple propose un syst&egrave;me de reconnaissance sonore afin de transmettre des alertes aux personnes sourdes telles que des sir&egrave;nes, des avertisseurs de fum&eacute;e &agrave; la maison ou des alarmes incendie de b&acirc;timent mais &eacute;galement les carillons de sonnette, les klaxons de voiture ou de l&#39;eau qui coule. Apple travaillerait &eacute;galement sur la d&eacute;tection des sons provenant de personnes ou d&rsquo;animaux.</p>
<p style="margin-bottom: 0cm">
	Le constructeurs a &eacute;galement adapt&eacute; les appels FaceTime de groupe aux personnes qui utilisent la langue des signes au lieu de parler avec une mise en avant de la personne qui signe.</p>
<p style="margin-bottom: 0cm">
	Enfin, l&rsquo;application Noise, introduite dans WatchOS 6 l&rsquo;ann&eacute;e derni&egrave;re et qui mesure les niveaux sonores ambiants, donnera &eacute;galement des informations sur le niveau d&#39;&eacute;coute via les &eacute;couteurs et enverra une notification si les niveaux recommand&eacute;s par l&#39;OMS sont d&eacute;pass&eacute;s.</p>
<p>
	Franck-Olivier Chabbat, sp&eacute;cialiste de e-marketing pour les centres auditifs chez Emarketing concept 2.0, semble confiant, dans son <a href="https://www.linkedin.com/pulse/apple-un-concurrent-ou-alli%25C3%25A9-des-audioproth%25C3%25A8sistes-chabbat/?msgControlName=reply_to_group&amp;msgConversationId=6579806774872862720&amp;msgOverlay=true&amp;trackingId=bcQjBBFZStScPXsdaJUbWg%3D%3D">analyse</a>, sur le fait qu&#39;Apple ait pu r&eacute;soudre le probl&egrave;me de latence introduite par le traitement audio sur le t&eacute;l&eacute;phone et sa transmission aux AirPods. &laquo;&nbsp;Le d&eacute;fi de l&#39;utilisation du traitement des smartphones est que les informations auditives doivent &ecirc;tre pr&eacute;sent&eacute;es dans les 80 millisecondes. Si le traitement et la transmission de ces informations ne peuvent pas avoir lieu pendant cette p&eacute;riode, cela rendra la communication plus difficile. Cela est d&ucirc; au fait que les signaux de propagation peuvent &ecirc;tre d&eacute;synchronis&eacute;s avec l&#39;audio amplifi&eacute;. L&#39;annonce de lundi n&#39;indique pas si le traitement audio aura lieu sur l&#39;iPhone ou &agrave; bord des AirPods Pro, mais &eacute;tant donn&eacute; les ant&eacute;c&eacute;dents d&#39;Apple pour l&#39;audio jusqu&#39;&agrave; pr&eacute;sent, il ne serait logique pour eux de publier une fonctionnalit&eacute; d&#39;accessibilit&eacute; importante comme celle-ci que si la latence &eacute;tait de ou en dessous d&#39;un nombre acceptable de millisecondes pour maintenir la synchronisation audio et visuelle&nbsp;&raquo;, souligne-t-il avant de s&#39;interroger sur la r&eacute;action que doivent avoir les audioproth&eacute;sistes face &agrave; ces annonces, d&#39;autant que si Apple est souvent pionnier sur les technologies, il est &eacute;galement un exemple que de nombreux concurrents s&#39;empressent de suivre. &laquo;&nbsp;Il va donc falloir pour les centres auditifs communiquer de plus en plus sur la r&eacute;habilitation auditive, l&#39;adaptation proth&eacute;tique et moins sur les produits&nbsp;&raquo;, conclut Franck-Olivier Chabbat.</p>
<p>
	&nbsp;</p>
<div class="author">
	<p>
		Nathalie Bloch-Sitbon</p>
</div>

	
</div>


                    
          
<div class="relateditems">

<h2>Articles associés</h2>

<ul class="">
<li>
	<a href="/actualites/a-la-une/6720-transcrire-la-parole-en-langue-des-signes-grace-a-son-smartphone">
				Transcrire la parole en langue des signes grâce à son smartphone</a>
</li>
<li>
	<a href="/actualites/a-la-une/6688-starkey-livio-et-livio-ai-sous-android">
				Starkey : Livio et Livio AI sous Android</a>
</li>
<li>
	<a href="/actualites/a-la-une/6598-apple-lance-des-etudes-medicales-a-grande-echelle">
				Apple lance des études médicales à grande échelle</a>
</li>
<li>
	<a href="/actualites/a-la-une/6486-cochlear-annonce-nucleus-profil-plus-et-ameliore-la-connectivite-de-ses-implants">
				Cochlear annonce Nucleus Profil Plus et améliore la connectivité de ses implants</a>
</li>
<li>
	<a href="/actualites/a-la-une/6462-apple-annonce-bruit-nouvelle-fonctionnalite-axee-sur-l-audition">
				Apple annonce " Bruit ", une nouvelle fonctionnalité qui mesure l'intensité du son</a>
</li>
<li>
	<a href="/actualites/a-la-une/6376-les-opportunites-et-les-risques-de-la-digitalisation-vu-par-les-audiologistes">
				Les opportunités et les risques de la digitalisation vu par les audiologistes</a>
</li>
<li>
	<a href="/actualites/focus/6228-les-assises-d-orl-sous-le-signe-du-100-sante">
				Les 21ème assises d’ORL sous le signe du “100% santé”</a>
</li>
<li>
	<a href="/produits/5988-avec-l-aq-jam-shd-hansaton-surfe-sur-le-lithium-ion">
				Avec l’AQ jam SHD, Hansaton surfe sur le lithium-ion</a>
</li>
<li>
	<a href="/actualites/politique/4221-l-etat-accorde-un-delai-aux-etablissements-retardataires">
				L’État accorde un délai aux établissements retardataires</a>
</li>
<li>
	<a href="/actualites/a-la-une/57-a-la-une/1370-">
				Un nouveau pas vers l'accessibilité des malentendants ?</a>
</li>
</ul>

</div>


          
          

          
    
<div class="clear"></div>

  </div>
</div>

  <div id="sidebar">
    

<h2 class="prods first">
	Revues en ligne</h2>



<div class="btn_more" style="margin-bottom:20px">
	<a href="http://online.fliphtml5.com/huvk/rkky/">Audio infos n&deg;246</a></div>
<!--<div class="btn_more" style="margin-bottom:20px">
	<a href="http://online.fliphtml5.com/huvk/ldkk/">Audio infos n&deg;245</a></div>-->
<div class="btn_more">
	<a href="http://online.fliphtml5.com/huvk/kvxu/">Audiology Worldnews Special AAA Issue</a></div>



<h2 class="prods">
	<a href="/annonces">Petites Annonces</a></h2>



<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) starts here -->
<div class="srfrContainer ">

	
	<ul class="srfrList">
				<li class="srfrRow srfrRowIsOdd">
						<h3><a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/5527">VIVASON: Audioproth&eacute;siste &agrave; Montreuil sous bois</a></h3>
			
			
			
						<p>
								<a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/5527">
					<img class="srfrImage" src="http://annonces.edp-audio.fr/uploads/media/default/0001/10/thumb_9671_default_small.png" alt="VIVASON: Audioproth&eacute;siste &agrave; Montreuil sous bois" />
				</a>
				
								Profil recherché :- Autonomie, rigueur et dynamisme- Alliance[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsEven">
						<h3><a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/5526">Audioproth&eacute;siste DE - PAU (64) - R&eacute;seau Dyapason</a></h3>
			
			
			
						<p>
								<a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/5526">
					<img class="srfrImage" src="http://annonces.edp-audio.fr/uploads/media/default/0001/10/thumb_9668_default_small.png" alt="Audioproth&eacute;siste DE - PAU (64) - R&eacute;seau Dyapason" />
				</a>
				
								Dans le cadre de son développement, le laboratoireAUDITION[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
			</ul>

	
	</div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) ends here -->



<div class="btn_more" style="margin-bottom:20px">
	<a href="http://annonces.edp-audio.fr/offre/ajout/etape-1">D&eacute;posez votre annonce</a></div>



<h2 class="prods">
	Newsletter</h2>



<div class="newsletter-box btn_more">
	<a href="/abonnement-newsletter"> Abonnez-vous gratuitement &agrave; nos newsletters </a></div>



<h2 class="prods">Communiqués</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage focus" id="minifrontpage-254">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/publireportages/7008-communique-signia-formations-telereglage">[Communiqué Signia] Formations téléréglage</a></span><br/><a href="/publireportages/7008-communique-signia-formations-telereglage"><img  src="http://www.edp-audio.fr/images/minifp/signia_thumb.png" width="0" height="0" class="mfp-img-left" alt="[Communiqué Signia] Formations téléréglage" title="[Communiqué Signia] Formations téléréglage" /></a><p><div align="center" style="margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, system-ui, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);">
	
		
			
				
					
						
							
								
									
										
											
												
													<p class="x_MsoNormal" style="margin: 0cm 0cm 0.0001pt; font-size: 11pt; font-family: Calibri, sans-serif;">
														<a data-auth="NotApplicable" href="https://eur02.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.signia-pro.fr%2F&amp;data=02%7C01%7Csolange.goncalves%40sivantos.com%7Cd8f6957a05e541ba449608d7cb33d6d8%7C1a41b96d457d41ac94ef22d1901a7556%7C0%7C0%7C637201295818699223&amp;sdata=wTDEUm9mtj56yU48S1i8w0a3umxjRRjY7FKXqPOdTXA%3D&amp;reserved=0" rel="noopener noreferrer" style="margin: 0px; padding: 0px; border: 0px; font: inherit; vertical-align: baseline; color: rgb(149, 79, 114);" target="_blank"></a></p>
												
											
										
									
								
								
									
										
											
												
													<div align="center" style="margin: 0px; padding: 0px; border: 0px; font: inherit; vertical-align: baseline; color: inherit;">
														
															
																
																	
																		&nbsp;
																
															
														
													</div>
												
											
										
									
								
							
						
					
					<p class="x_MsoNormal" style="margin: 0cm 0cm 0.0001pt; font-size: 11pt; font-family: Calibri, sans-serif;">
						&nbsp;</p>
				
			
		
	
</div>
<p align="center" class="x_MsoNormal" style="margin: 0cm 0cm 0.0001pt; font-size: 11pt; font-family: Calibri, sans-serif; color: rgb(32, 31, 30); text-align: center;">
	&nbsp;</p>
</p><div class='clrfix'></div><div class="mfp-readon"><a href="/publireportages/7008-communique-signia-formations-telereglage">lire la suite</a></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/publireportages/7002-communique-phonak">[Communiqué Phonak]</a></span><br/><a href="/publireportages/7002-communique-phonak"></a><p><div class="info">
	<br/>
	</div> </p> <div> </div><div class='clrfix'></div><div class="mfp-readon"><a href="/publireportages/7002-communique-phonak">lire la suite</a></div>			</div>
		</div>
			</div>
	</div>

</div>

<div class="btn_more">
	<a href="/publireportages">Tous les communiqu&eacute;s</a></div>



<h2 class="prods">
	 Informations produits</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-219">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/produits/6676-unitron-elargit-sa-gamme-discover"><img src="http://www.edp-audio.fr/images/minifp/Unitron_thumb.png" width="300" height="150" class="mfp-img-left" alt="Unitron élargit sa gamme Discover " title="Unitron élargit sa gamme Discover " /></a><span class="mfp-introtitle"><a href="/produits/6676-unitron-elargit-sa-gamme-discover">Unitron élargit sa gamme Discover </a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/produits/6660-bientot-un-nouveau-logiciel-pour-le-fauteuil-hearfit"><img src="http://www.edp-audio.fr/images/minifp/hearfitok_thumb.jpg" width="300" height="150" class="mfp-img-left" alt="Bientôt un nouveau logiciel pour le fauteuil Hearfit" title="Bientôt un nouveau logiciel pour le fauteuil Hearfit" /></a><span class="mfp-introtitle"><a href="/produits/6660-bientot-un-nouveau-logiciel-pour-le-fauteuil-hearfit">Bientôt un nouveau logiciel pour le fauteuil Hearfit</a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<div class="btn_more"><a href="/produits">Tous les produits</a></div>


<h2 class="pub"><span>Publicités</span></h2>


<div class="banners">




</div>
<div class="bannergroup">

	<div class="banneritem">
										<a href="http://www.phonakpro.fr/virtomarvel?utm_source=AudioInfos&utm_medium=site&utm_campaign=PhonakVirtoM" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/phonak-fev-mars-2020']);">
<img src="/images/banners/2020/banniere-anime-Audio_Info_Anim.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="https://home.starkeypro.com/st-fr" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/starkey-juin-2020']);">
<img src="/images/banners/2020/Banniere-EDP-Audio-Lancement-Livio-Edge-AI-Juin-300x250px-2.gif"></a>				<div class="clr"></div>
	</div>

</div>


<h2 class="prods">
	Dernier num&eacute;ro d&#39;Audio infos</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-226">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/parutions/audio-infos2/7148-audio-infos-n-247"><img src="http://www.edp-audio.fr/images/minifp/Couv_Audio_infos_247-page-001_thumb.jpg" width="246" height="348" class="mfp-img-left" alt="Audio infos n°247" title="Audio infos n°247" /></a><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<h2 class="prods">
	Dernier num&eacute;ro d&#39;Audiology infos</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-240">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/parutions/audiology-infos5/6960-audiology-infos-59"><img src="http://www.edp-audio.fr/images/minifp/couv_audiology_59_pages-to-jpg-00045_thumb.jpg" width="246" height="325" class="mfp-img-left" alt="Audiology infos 59" title="Audiology infos 59" /></a><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<h2 class="box_title encontinu">En continu</h2>
<div id="latestnews">
<ul class="latestnews content">
	<li>
		<a href="/actualites/a-la-une/7164-apple-marche-sur-le-terrain-des-aides-auditives">
			Apple marche sur le terrain des aides auditives</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/7162-ouverture-des-inscriptions-pour-le-diu-audiologie-et-otologie-medicale-pour-2020-2021">
			Ouverture des inscriptions pour le DIU Audiologie et otologie médicale pour 2020-2021</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/7160-lancement-de-la-nouvelle-campagne-jna-pour-la-sante-auditive-au-travail">
			Lancement de la nouvelle campagne JNA pour la santé auditive au travail</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/7158-les-enfants-malentendants-souffriraient-plus-d-asthme">
			Les enfants malentendants souffriraient plus d'asthme</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/7156-de-nouveaux-modeles-et-de-nouveaux-outils-dans-la-gamme-resound-pour-gn-hearing">
			De nouveaux modèles et de nouveaux outils dans la gamme ReSound pour GN Hearing</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/7154-apres-le-senat-les-demandes-des-audios-a-l-assemblee">
			Après le Sénat, les demandes des audios à l'Assemblée</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/7152-les-aides-auditives-de-classe-ii-un-vrai-plus-pour-l-intelligibilite-dans-le-bruit-selon-xavier-delerce">
			Les aides auditives de classe II, un vrai plus pour l'intelligibilité dans le bruit, selon Xavier Delerce</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/7150-4-nouveautes-hansaton-basees-sur-la-nouvelle-plateforme-excite-pro">
			4 nouveautés Hansaton basées sur la nouvelle plateforme Excite Pro </a>
	</li>
</ul>
<div class="page_navigation"></div>
</div>

<h2 class="prods">Agenda</h2>
<table class="mod_events_latest_table jevbootstrap" width="100%" border="0" cellspacing="0" cellpadding="0" align="center"><tr><td class="mod_events_latest_first" style="border-color:#FF9900"><span class="mod_events_latest_date">21 Sep</span> - <span class="mod_events_latest_date">21 Sep 2020</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2020/09/21/516/-/otometrics-natus-formations-in-vivo-niv-1"  target="_top" >Otometrics/Natus Formations : In-Vivo niv 1</a></span><br />
<br />
</td></tr>
<tr><td class="mod_events_latest" style="border-color:#FF9900"><span class="mod_events_latest_date">12 Oct</span> - <span class="mod_events_latest_date">12 Oct 2020</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2020/10/12/506/-/otometrics-natus-formations-in-vivo-niv-2"  target="_top" >Otometrics/Natus Formations : In-Vivo niv 2</a></span><br />
<br />
</td></tr>
<tr><td class="mod_events_latest" style="border-color:#FF9900"><span class="mod_events_latest_date">16 Nov</span> - <span class="mod_events_latest_date">16 Nov 2020</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2020/11/16/508/-/otometrics-natus-formations-in-vivo-niv-2"  target="_top" >Otometrics/Natus Formations : In-Vivo niv 2</a></span><br />
<br />
</td></tr>
</table>


<div class="agenda">
<p><strong><a href="/component/jevents/month.calendar/2020/06/30/-?Itemid=353">Accéder à l'agenda</a></strong></p>
</div>
<div class="bannergroup">

	<div class="banneritem">
										<a href="http://www.audition-infos.org/" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/audition_infos']);">
<img src="/images/banners/output_ZkqwpR.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/abo-audio-sidebar']);">
<img src="/images/banners/banniere-abonnement-audiofr-300x250.jpg"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/abo-audiology-sidebar']);">
<img src="/images/banners/banniere-abonnement-AYFR-300x250.jpg"></a>				<div class="clr"></div>
	</div>

</div>


           <a class="twitter-timeline"  href="https://twitter.com/Audio_infos" data-widget-id="643723838933610497">Tweets de @Audio_infos</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          

  </div>

<div class="clear"></div>

<div id="footer">
     <div class="wrap">
          <div class="links">
<ul class="menu">
<li class="item-101"><a href="/" ><img src="/images/M_images/logo_home.png" alt="Accueil" /></a></li><li class="item-127 active deeper parent"><a href="/actualites" >Actualités</a><ul><li class="item-151 current active"><a href="/actualites/a-la-une" >À la une</a></li><li class="item-108"><a href="/actualites/professions" >Professions</a></li><li class="item-159"><a href="/actualites/politique" >Politique &amp; Société</a></li><li class="item-155"><a href="/actualites/entreprises" >Entreprises &amp; Marché</a></li><li class="item-154"><a href="/actualites/recherche" >Recherche</a></li><li class="item-160"><a href="/actualites/manifestation" >Manifestation &amp; Publication</a></li><li class="item-138"><a href="/actualites/videos" >Vidéos</a></li><li class="item-133"><a href="/actualites/focus" >Focus</a></li></ul></li><li class="item-119"><a href="/produits" >Informations produits</a></li><li class="item-123 deeper parent"><a href="/parutions" >Parutions</a><ul><li class="item-135"><a href="/parutions/audio-infos2" >Audio infos</a></li><li class="item-128"><a href="/parutions/audiology-infos5" >Audiology infos</a></li></ul></li><li class="item-107"><a href="/agenda/year.listevents/2020/06/30/-" >Agenda</a></li><li class="item-122"><a href="/annonces" >Annonces</a></li><li class="item-120 deeper parent"><a class=" highlight" href="#" >Abonnez-vous</a><ul><li class="item-125"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank" >Audio Infos</a></li><li class="item-126"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank" >Audiology infos</a></li></ul></li><li class="item-103"><a class=" highlight" href="http://www.librairie-garanciere.com/733421.htm" target="_blank" >Librairie</a></li></ul>
</div>
          <div class="social">

<div class="social">
	<ul>
		<li class="twitter2">
			<span class="block"><a href="#"> </a></span>
			<ul class="multi-twitter">
				<li>
					<a href="#"> </a><a href="https://twitter.com/Audio_infos" target="_blank">Suivre <strong>@audio_infos</strong></a></li>
				<li>
					<a href="https://twitter.com/Audiology_infos" target="_blank">Suivre <strong>@audiology_infos</strong></a></li>
			</ul>
		</li>
		<li class="rss2">
		</li>
		<li class="linkedin2">
			<a href="https://fr.linkedin.com/in/edp-sant%C3%A9-6b78b4a5" target="_blank"> </a></li>
		<li class="mail2">
			<span class="block"><a href="/abonnement-newsletter"> <span class="icon-txt">Newsletter</span> </a> </span></li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">S&#39;abonner</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">Se connecter</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
	</ul>
</div>

</div>
          <div class="abo">

<img alt="Audiology infos" class="cover1" src="/images/stories/sommaires/couv-audiology.jpg" /> <img alt="Audio Infos" class="cover2" src="/images/stories/sommaires/couv-audio.jpg" />
</div>
          <div class="clear"></div>

          <div class="sep"></div>

          <div class="sante">
            

<div class="audio_inter">
	<h3>
		Sites audio internationaux</h3>
	<ul>
		<li class="audiown">
			<a href="http://www.audiology-worldnews.com/" target="_blank">Audiology Worldnews</a></li>
		<!--<li class="audiobr">
			<a href="http://www.audiology-infos.br.com/" target="_blank">Brasil</a></li>-->
		<li class="audiode">
			<a href="http://www.audio-infos.de/" target="_blank">Deutschland</a></li>
		<li class="magaudio">
			<a href="http://www.edp-audio.fr" target="_blank">France</a></li>
		<li class="audioit">
			<a href="http://www.audiology-infos.it/" target="_blank">Italia</a></li>
		<li class="audiode">
			<a href="http://www.audioenportada.com/" target="_blank">Audioenportada</a></li>
	</ul>
</div>



<div class="logo"><a href="/"><img alt="EDP Audio - Le premier site d’information 100% dédié à l’Audiologie" src="/templates/magaudio/images/logos/logo_edpaudio_seul.png"></a></div>

<p>Le portail de l'actualité scientifique, technique et professionnelle des oto-rhino-laryngologistes, des audioprothésistes, des orthophonistes et tous les professionnels du monde de l'audiologie et de l'audition. Retrouvez des actualités scientifiques, professionnelles et technologiques. Tenez-vous au courant des manifestations, conférences, congrès à venir&hellip;</p>
<p class="r">Une publication de Parresia</p>

          <div class="clear"></div>
          </div>
      </div> 
         

     <div class="menu">
          <div class="wrap">
               
<ul class="menu">
<li class="item-111"><a href="/contact" >Contact</a></li><li class="item-102"><a href="/sites-amis" >Sites amis</a></li><li class="item-113"><a href="/cgu" >CGU</a></li><li class="item-137"><a href="/mentions-legales2" >Mentions légales</a></li></ul>

          </div>
     </div>
</div>

</div>

      </div> <!-- END container -->
    </div> <!-- END site-content -->
	
	
	 <div class="site-cache" id="site-cache"></div>
  </div> <!-- END site-pusher -->
</div> <!-- END site-container -->
  <div class="backToTop"></div>

  
﻿<span class="translations" data-name="cookie_text" data-value="En poursuivant votre navigation sur ce site, vous acceptez l'utilisation par Parresia de cookies d'audience et sur certaines pages de cookies de réseaux sociaux. <a href='/component/cookie_policy/'>En savoir plus et paramétrer</a>."></span>
<span class="translations" data-name="cookie_close" data-value="Cliquez pour fermer cette notification"></span>
<span class="translations" data-name="cookie_is_mobile" data-value="true"></span>



  <span id="google_analytics" data-host="ovh-france" data-domain="www.edp-audio.fr" data-t1="UA-39520934-1" data-t2="UA-38025943-4" class="hidden"></span>
<div id="wait" style="display:none"></div>


	<script src="/templates/source/js/cookie.js"></script>

<script src="/templates/source/js/common.js"></script>

</body>
</html>
