<!DOCTYPE html>
<html>
<head>
    <base href="http://www.edp-audio.fr/actualites/a-la-une/7072-comment-acuitis-se-remet-il-en-route" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Acuitis, déconfinement, réouverture, covid-19, gestes barrières, reprise professionnelle, normes sanitaires, centres auditifs" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Retrouvez toute l'actualité du monde de l'audiologie : les nouvelles du secteur, les innovations technologiques, les dernières avancées de la recherche appliquée ou fondamentale, etc." />
  <title>EDP Audio - Le premier site d'information 100% dédié à l'Audiologie</title>
  <link href="/templates/magaudio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.multiselect.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.qtip/jquery.qtip.min.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.magnific-popup.css" type="text/css" />
  <link rel="stylesheet" href="https://code.jquery.com/ui/1.12.0/themes/base/jquery-ui.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/cookie.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/flags25.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magazines/css/commun.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magazines/css/sante.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magaudio/css/magaudio.css" type="text/css" />
  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_minifrontpage/themes/focus/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_minifrontpage/themes/default/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jevents/views/geraint/assets/css/modstyle.css?3.2.21" type="text/css" />
  <link rel="stylesheet" href="/media/com_jevents/css/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_jevents/css/bootstrap-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/mod_solr.css" type="text/css" />
  <style type="text/css">
div#poll_loading_4 {
	background: url(media/system/images/mootree_loader.gif) 0% 50% no-repeat;
	width:100%;
	height:20px; 
	padding: 4px 0 0 20px; 
}

  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="https://code.jquery.com/jquery-3.1.0.min.js" type="text/javascript"></script>
  <script src="/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
  <script src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.multiselect.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.qtip/jquery.qtip.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.magnific-popup.min.js" type="text/javascript"></script>
  <script src="/templates/source/js/test-menu-mobile/drawer.js" type="text/javascript"></script>
  <script src="/templates/source/js/backToTop.js" type="text/javascript"></script>
  <script src="/templates/source/js/resize/magazine-resize.js" type="text/javascript"></script>
  <script src="/templates/source/js/resize/magazine-resize_fr-FR.js" type="text/javascript"></script>
  <script src="/templates/source/js/diapo/diapo.js" type="text/javascript"></script>
  <script src="/templates/source/js/pajinate/jquery.pajinate.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.autocomplete.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>

  <link rel="shortcut icon" href="/templates/magaudio/images/favicon.ico" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">


</head>

<body class="audio magaudio com_content">
  <div class="site-container">
  <div class="site-pusher">
<nav class="fixed-nav-bar">
	<div class="inside-top-bar">
    <div class="menu2">
      <div class="search"><div class="searchbox">
    <form id="search" action="/component/solr/?task=quick_search" method="post">
    <div class="s_inputs">
        <input type="text" name="q" />
        <input value="Rechercher" type="submit" name="submit" class="submit">
    </div>
    <div class="s_advanced">
        <a href="/component/solr/">Recherche avancée</a>
    </div>
    <div class="clear"></div>
    </form>
</div>
<script type="text/javascript">
	jQuery(function ($) {
	    var source = function (request, callback) {
	        var term = request.term;
            $.ajax({
                url: '/index.php',
                dataType: 'json',
                method: 'GET',
                data: {
                    option: 'com_solr',
                    task: 'auto_complete',
                    query: term
                },
                success: function (data) {
                    var suggestions = [];
                    try {
                        data.suggest.default[term].suggestions.forEach(function (s) { suggestions.push(s.term)}) } catch (e) {
                    }

                    callback(suggestions);
                },
                error: function (err) {
                    callback([]);
                }
            });
        };

		$('#search').find('input[name=q]').autocomplete({
			source: source
		});
	});
</script>
</div>
      <div class="social">

<div class="social">
	<ul>
		<li class="twitter2">
			<span class="block"><a href="#"> </a></span>
			<ul class="multi-twitter">
				<li>
					<a href="#"> </a><a href="https://twitter.com/Audio_infos" target="_blank">Suivre <strong>@audio_infos</strong></a></li>
				<li>
					<a href="https://twitter.com/Audiology_infos" target="_blank">Suivre <strong>@audiology_infos</strong></a></li>
			</ul>
		</li>
		<li class="rss2">
		</li>
		<li class="linkedin2">
			<a href="https://fr.linkedin.com/in/edp-sant%C3%A9-6b78b4a5" target="_blank"> </a></li>
		<li class="mail2">
			<span class="block"><a href="/abonnement-newsletter"> <span class="icon-txt">Newsletter</span> </a> </span></li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">S&#39;abonner</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">Se connecter</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
	</ul>
</div>

</div>

     </div>
	</div>
</nav>
<div id="top">
     <div class="language">
          <div class="wrap">
          <div class="clear"></div>
          </div>
     </div>
</div>

<div id="header">
         <div class="wrap">
            <div class="pub"><div class="bannergroup">

	<div class="banneritem">
										<a href="https://hearing-balance.natus.com/fr-fr/connaissances/cours-en-ligne" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/otometrics-mai-2020']);">
<img src="/images/banners/2020/Natus_Formation_banner_FR_Audioinfos_990x128_2020_May.gif" style="position: relative; z-index: 5"></a>				<div class="clr"></div>
	</div>

</div>
<div class="bannergroup">


</div>
</div>
       </div>
       <div class="mobile--header">
     <div class="title">
      

<div class="magazinesLogos">

<a href="/audio-infos" title="En savoir plus sur Audio Infos"><img src="/templates/magaudio/images/logos/logo_infaudio.png" alt=""></a>

<a href="/audiology-infos" title="En savoir plus sur Audiology infos"><img src="/templates/magaudio/images/logos/logo_audiology_infos.png" alt=""></a>

</div>


<div class="logo">
	<a href="/"><img alt="EDP Audio - Le premier site d’information 100% dédié à l’Audiologie" src="/images/logo-parresia-edp-audio.jpg" /></a></div>


     <div class="clear"></div>  
     </div>

      <a href="#" class="header__icon" id="header__icon"></a>
     </div>
       <div class="mobile--menu">
     <div class="menu">
          <div class="wrap">
          
<ul class="menu">
<li class="item-101"><a href="/" ><img src="/images/M_images/logo_home.png" alt="Accueil" /></a></li><li class="item-127 active deeper parent"><a href="/actualites" >Actualités</a><ul><li class="item-151 current active"><a href="/actualites/a-la-une" >À la une</a></li><li class="item-108"><a href="/actualites/professions" >Professions</a></li><li class="item-159"><a href="/actualites/politique" >Politique &amp; Société</a></li><li class="item-155"><a href="/actualites/entreprises" >Entreprises &amp; Marché</a></li><li class="item-154"><a href="/actualites/recherche" >Recherche</a></li><li class="item-160"><a href="/actualites/manifestation" >Manifestation &amp; Publication</a></li><li class="item-138"><a href="/actualites/videos" >Vidéos</a></li><li class="item-133"><a href="/actualites/focus" >Focus</a></li></ul></li><li class="item-119"><a href="/produits" >Informations produits</a></li><li class="item-123 deeper parent"><a href="/parutions" >Parutions</a><ul><li class="item-135"><a href="/parutions/audio-infos2" >Audio infos</a></li><li class="item-128"><a href="/parutions/audiology-infos5" >Audiology infos</a></li></ul></li><li class="item-107"><a href="/agenda/year.listevents/2020/05/13/-" >Agenda</a></li><li class="item-122"><a href="/annonces" >Annonces</a></li><li class="item-120 deeper parent"><a class=" highlight" href="#" >Abonnez-vous</a><ul><li class="item-125"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank" >Audio Infos</a></li><li class="item-126"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank" >Audiology infos</a></li></ul></li><li class="item-103"><a class=" highlight" href="http://www.librairie-garanciere.com/733421.htm" target="_blank" >Librairie</a></li></ul>

          </div>
     </div>


     </div>
</div>
    <div class="site-content">
      <div class="container">
<div class="page" id="article">

<div class="branding"><div class="bannergroup">


</div>
</div>
<div id="main2"  >
  <div class="wrap">
    

          

          <div class="social_article">

<script src="https://platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script>
<script type="IN/Share" data-url="https://www.linkedin.com"></script>


<div class="facebook socplug">
<!--a id="facebook_share" title="Partager sur facebook">Partager</a>

<script>
document.getElementById('facebook_share').onclick = function () {
  var url = 'https://www.facebook.com/sharer/sharer.php?u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'fbshare', 'width=640,height=320');
};
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-recommendations-bar" data-href="https://developers.facebook.com/docs/reference/plugins/recommendationsbar/"></div-->	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>	<div class="fb-like" data-layout="button_count" data-send="false" data-show-faces="true" data-width="85"></div>
</div>



<div class="facebook socplug">
	<a id="facebook_share" title="Partager sur facebook">Partager</a> <script>
document.getElementById('facebook_share').onclick = function () {
  var url = 'http://www.facebook.com/share.php?u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'tumblr', 'width=640,height=320');
};
</script></div>



<div class="tumblr socplug">
	<a id="tumblr_share" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('http://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;" title="Partager sur Tumblr">Share on Tumblr</a> <script>
document.getElementById('tumblr_share').onclick = function () {
  var url = 'https://www.tumblr.com/login?s=&t=magpharma.edpsciences.net&u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'tumblr', 'width=640,height=320');
};
</script></div>



<div class="twitter socplug">
<!--a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr">Tweeter</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script-->	<a class="twitter-share-button" data-count="none" data-lang="fr" href="https://twitter.com/share">Tweeter</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>

<div class="clear"></div></div>
          
          
          
          

          <div class="item-page">

	<h1>
			<a href="/actualites/a-la-une/7072-comment-acuitis-se-remet-il-en-route">
		Comment Acuitis se remet-il en route ?</a>
		</h1>





	<dl class="article-info">
	<dt class="article-info-term">Détails</dt>
	<dd class="published">
	Publié le mercredi 13 mai 2020 18:01	</dd>
	</dl>



<div class="info">
	<h3>
		R&eacute;ouverture</h3>
</div>
<figure><img alt="" src="/images/stories/news/2020/mai/Reprise Acuitis.png" /><br />
<figcaption>legende</figcaption></figure>
<p>
	Acuitis a mis au point un dispositif de s&eacute;curisation, pour assurer le red&eacute;marrage conciliant le bien-&ecirc;tre de ses clients et de ses collaborateurs, ainsi que les normes sanitaires obligatoires.</p>
<p>
	&nbsp;</p>
 
<p>
	Pour Acuitis, la reprise de l&rsquo;activit&eacute; devrait &ecirc;tre dense&nbsp;: urgences &agrave; traiter, report de rendez-vous d&rsquo;optique ou d&rsquo;audition du confinement, reprise de l&rsquo;activit&eacute; courante&hellip; Dans ce contexte, la franchise a mis en place un programme complet visant &agrave; s&eacute;curiser l&rsquo;exercice du m&eacute;tier et &agrave; assurer la s&eacute;curit&eacute; sanitaire&nbsp;de tous.<br />
	D&rsquo;abord, une pr&eacute;-ouverture des &quot;Maisons&quot; Acuitis a eu lieu d&egrave;s le 4 mai&nbsp;dernier, afin de mettre en place le dispositif de s&eacute;curisation d&eacute;fini par l&rsquo;enseigne. Tous les collaborateurs ont re&ccedil;u une formation via des tutoriels vid&eacute;o, afin de bien mesurer et d&rsquo;&eacute;tablir correctement les mesures sanitaires et les nouveaux gestes barri&egrave;res. <em>&laquo;&nbsp;Depuis un mois, nous avons travaill&eacute; sur ce plan tr&egrave;s pr&eacute;cis pour la r&eacute;ouverture de nos points de vente. Nous devons assurer la s&eacute;curit&eacute; de nos ambassadeurs et de nos invit&eacute;s, en att&eacute;nuant au maximum les effets anxiog&egrave;nes de toute cette p&eacute;riode et de ces mesures barri&egrave;res. Apr&egrave;s cette p&eacute;riode de confinement, nous avions envie d&rsquo;offrir un peu de douceur &agrave; nos &eacute;quipes et &agrave; nos clients, tout en int&eacute;grant les mesures d&rsquo;hygi&egrave;ne recommand&eacute;es par le Minist&egrave;re de la Sant&eacute; et nos syndicats &raquo;, explique </em>Manuel&nbsp;Conejero, le Vice-Pr&eacute;sident d&rsquo;Acuitis.<br />
	&nbsp;<br />
	Les &eacute;quipes d&rsquo;Acuitis ont par ailleurs mis en place un maximum de nouveaux services sans contact :<br />
	&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Une livraison &agrave; domicile gratuite&nbsp;: lunettes, piles auditives, lentilles seront d&eacute;sormais livr&eacute;es ou envoy&eacute;es sans frais suppl&eacute;mentaires<br />
	&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Un paiement &agrave; distance&nbsp;: toutes les solutions de paiement ont &eacute;t&eacute; instaur&eacute;es (PayPal, virements bancaires, liens de paiements &hellip;)<br />
	&nbsp;<br />
	Pour chaque r&eacute;ouverture d&rsquo;un point de vente, Acuitis a travaill&eacute; sur une &laquo;&nbsp;check list pr&eacute;cise&nbsp;&raquo; par &eacute;tapes de l&rsquo;ensemble des process &agrave; appliquer selon les zones du centre auditif.&nbsp;D&#39;abord, l&rsquo;afflux sera r&eacute;gul&eacute; gr&acirc;ce &agrave; une prise de rendez-vous&nbsp;limitant au maximum les d&eacute;ambulations au sein des espaces. Le planning pourra &eacute;galement se tenir sur des horaires d&eacute;cal&eacute;s, avec des ouvertures matinales et tardives en soir&eacute;e, voire &eacute;ventuellement le dimanche.<br />
	Concernant les mesures d&#39;hygi&egrave;ne, Acuitis a d&eacute;termin&eacute; un sch&eacute;ma d&rsquo;actions pr&eacute;cises &agrave; mettre en place&nbsp;:<br />
	&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Le parcours client sera mat&eacute;rialis&eacute; : une signal&eacute;tique sera install&eacute;e au sol pour maintenir l&#39;&eacute;loignement. Stickers, panneaux, affiches&hellip; une communication en couleur vive marquera les distances physiques &agrave; respecter<br />
	&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Pour le personnel : des visi&egrave;res, des masques, des gants, des sprays et lingettes antiseptiques, des blouses d&eacute;sinfect&eacute;es 3 fois par jour, sont &agrave; leur disposition, plus une d&eacute;sinfection des v&ecirc;tements d&egrave;s l&rsquo;entr&eacute;e en boutique.<br />
	&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Pour les clients&nbsp;: du gel hydro alcoolique, des gants et des masques sera mis &agrave; leur disposition d&egrave;s l&#39;entr&eacute;e dans la boutique<br />
	Pour les articles&nbsp;: l&rsquo;optique et l&rsquo;audition demandant des essayages multiples de mat&eacute;riel, chaque produit sera d&eacute;sinfect&eacute; avant et apr&egrave;s essayage minutieusement.<br />
	<br />
	Lucile Perreau</p>
<div class="author">
	<p>
		&nbsp;</p>
</div>

	
</div>


                    
          
<div class="relateditems">

<h2>Articles associés</h2>

<ul class="">
<li>
	<a href="/actualites/manifestation/7066-l-euha-2020-est-finalement-annule">
				L'EUHA 2020 est finalement annulé</a>
</li>
<li>
	<a href="/actualites/a-la-une/7060-oticon-reporte-toutes-les-facturations-des-appareils-en-depot">
				Oticon reporte toutes les facturations des appareils en dépôt</a>
</li>
<li>
	<a href="/actualites/a-la-une/7058-damien-passerat-audition-detente-la-peur-d-une-reprise-lente">
				Damien Passerat (Audition Détente): la peur d'une reprise lente</a>
</li>
<li>
	<a href="/actualites/a-la-une/7054-le-synea-demande-l-annulation-des-loyers">
				Le Synea demande l'annulation des loyers des audioprothésistes</a>
</li>
<li>
	<a href="/actualites/a-la-une/7044-american-academy-of-audiology-previent-de-l-ototoxicite-potentielle-des-derives-de-la-quinine">
				L'AAA prévient de l’ototoxicité potentielle des dérivés de la quinine </a>
</li>
<li>
	<a href="/actualites/a-la-une/7022-royaume-uni-les-acouphenes-une-autre-priorite-du-royaume-uni-confine">
				[Royaume-Uni] Les acouphènes : une autre priorité du Royaume-Uni confiné</a>
</li>
<li>
	<a href="/actualites/a-la-une/7020-plus-de-2-000-centres-auditifs-assurent-la-continuite-des-services-en-audioprothese">
				Plus de 2.000 centres auditifs assurent la continuité des services en audioprothèse</a>
</li>
<li>
	<a href="/actualites/a-la-une/7006-reportage-apres-un-mois-de-confinement-les-difficultes-arrivent-maintenant">
				[Reportage] "Après un mois de confinement, les difficultés commencent maintenant"</a>
</li>
<li>
	<a href="/actualites/a-la-une/6982-espagne-je-m-occupe-essentiellement-des-soignants">
				[Espagne] "Je m'occupe essentiellement des soignants"</a>
</li>
<li>
	<a href="/actualites/a-la-une/6974-italie-les-audioprothesistes-italiens-a-l-heure-du-confinement">
				[Italie] Les audioprothésistes italiens à l’heure du confinement</a>
</li>
</ul>

</div>


          
          

          
    
<div class="clear"></div>

  </div>
</div>

  <div id="sidebar">
    

<h2 class="prods first">
	Revues en ligne</h2>



<div class="btn_more" style="margin-bottom:20px">
	<a href="http://online.fliphtml5.com/huvk/rkky/">Audio infos n&deg;246</a></div>
<!--<div class="btn_more" style="margin-bottom:20px">
	<a href="http://online.fliphtml5.com/huvk/ldkk/">Audio infos n&deg;245</a></div>-->
<div class="btn_more">
	<a href="http://online.fliphtml5.com/huvk/kvxu/">Audiology Worldnews Special AAA Issue</a></div>



<h2 class="prods">
	<a href="/annonces">Petites Annonces</a></h2>



<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) starts here -->
<div class="srfrContainer ">

	
	<ul class="srfrList">
				<li class="srfrRow srfrRowIsOdd">
						<h3><a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/5334">VYV 3 recrute un.e Audioproth&eacute;siste &agrave; Limoges</a></h3>
			
			
			
						<p>
				
								Titulaire du Diplôme d’Etat en Audioprothèse, voussouhaitez exercer[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsEven">
						<h3><a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/5329">VYV 3 recrute un.e Audioproth&eacute;siste &agrave; Bourges</a></h3>
			
			
			
						<p>
								<a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/5329">
					<img class="srfrImage" src="http://annonces.edp-audio.fr/uploads/media/default/0001/10/thumb_9309_default_small.png" alt="VYV 3 recrute un.e Audioproth&eacute;siste &agrave; Bourges" />
				</a>
				
								Titulaire du Diplôme d’Etat en Audioprothèse, voussouhaitez exercer[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
			</ul>

	
	</div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) ends here -->



<div class="btn_more" style="margin-bottom:20px">
	<a href="http://annonces.edp-audio.fr/offre/ajout/etape-1">D&eacute;posez votre annonce</a></div>


<div class="acepoll newsbox ">

    <h2>Utilisez-vous le téléréglage à distance dans ces périodes de confinement ?</h2>


<div id="polldiv_4" class="poll-results">

			
			<div class="result-line">
				<h3>oui, régulièrement - 11%</h3>
				<div><div style="width: 11%; background:#ff0000;"></div></div>
			</div>
			
			<div class="result-line">
				<h3>je l&#039;ai fait exceptionnellement - 11%</h3>
				<div><div style="width: 11%; background:#ffff99;"></div></div>
			</div>
			
			<div class="result-line">
				<h3>j&#039;aimerais bien le faire mais je n&#039;ai pas le matériel nécessaire - 11%</h3>
				<div><div style="width: 11%; background:#ff00ff;"></div></div>
			</div>
			
			<div class="result-line">
				<h3>j&#039;aimerais bien le faire mais je n&#039;ai pas la formation suffisante - 33%</h3>
				<div><div style="width: 33%; background:#999999;"></div></div>
			</div>
			
			<div class="result-line">
				<h3>non, je ne sais pas comment faire - 22%</h3>
				<div><div style="width: 22%; background:#339966;"></div></div>
			</div>
			
			<div class="result-line">
				<h3>non, ça ne m&#039;intéresse pas - 11%</h3>
				<div><div style="width: 11%; background:#ff6600;"></div></div>
			</div>
<div id="mod_poll_messages_4" style="margin:5px;">Vous avez déjà voté.</div>
<!-- End of #polldiv -->

</div>

<div id="poll_links">
<ul>
		
	</ul>	

</div>
</div>

<h2 class="prods">
	Newsletter</h2>



<div class="newsletter-box btn_more">
	<a href="/abonnement-newsletter"> Abonnez-vous gratuitement &agrave; nos newsletters </a></div>



<h2 class="prods">Communiqués</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage focus" id="minifrontpage-254">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/publireportages/7008-communique-signia-formations-telereglage">[Communiqué Signia] Formations téléréglage</a></span><br/><a href="/publireportages/7008-communique-signia-formations-telereglage"><img  src="http://www.edp-audio.fr/images/minifp/signia_thumb.png" width="0" height="0" class="mfp-img-left" alt="[Communiqué Signia] Formations téléréglage" title="[Communiqué Signia] Formations téléréglage" /></a><p><div align="center" style="margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, system-ui, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);">
	
		
			
				
					
						
							
								
									
										
											
												
													<p class="x_MsoNormal" style="margin: 0cm 0cm 0.0001pt; font-size: 11pt; font-family: Calibri, sans-serif;">
														<a data-auth="NotApplicable" href="https://eur02.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.signia-pro.fr%2F&amp;data=02%7C01%7Csolange.goncalves%40sivantos.com%7Cd8f6957a05e541ba449608d7cb33d6d8%7C1a41b96d457d41ac94ef22d1901a7556%7C0%7C0%7C637201295818699223&amp;sdata=wTDEUm9mtj56yU48S1i8w0a3umxjRRjY7FKXqPOdTXA%3D&amp;reserved=0" rel="noopener noreferrer" style="margin: 0px; padding: 0px; border: 0px; font: inherit; vertical-align: baseline; color: rgb(149, 79, 114);" target="_blank"></a></p>
												
											
										
									
								
								
									
										
											
												
													<div align="center" style="margin: 0px; padding: 0px; border: 0px; font: inherit; vertical-align: baseline; color: inherit;">
														
															
																
																	
																		&nbsp;
																
															
														
													</div>
												
											
										
									
								
							
						
					
					<p class="x_MsoNormal" style="margin: 0cm 0cm 0.0001pt; font-size: 11pt; font-family: Calibri, sans-serif;">
						&nbsp;</p>
				
			
		
	
</div>
<p align="center" class="x_MsoNormal" style="margin: 0cm 0cm 0.0001pt; font-size: 11pt; font-family: Calibri, sans-serif; color: rgb(32, 31, 30); text-align: center;">
	&nbsp;</p>
</p><div class='clrfix'></div><div class="mfp-readon"><a href="/publireportages/7008-communique-signia-formations-telereglage">lire la suite</a></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/publireportages/7002-communique-phonak">[Communiqué Phonak]</a></span><br/><a href="/publireportages/7002-communique-phonak"></a><p><div class="info">
	<br/>
	</div> </p> <div> </div><div class='clrfix'></div><div class="mfp-readon"><a href="/publireportages/7002-communique-phonak">lire la suite</a></div>			</div>
		</div>
			</div>
	</div>

</div>

<div class="btn_more">
	<a href="/publireportages">Tous les communiqu&eacute;s</a></div>



<h2 class="prods">
	 Informations produits</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-219">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/produits/6676-unitron-elargit-sa-gamme-discover"><img src="http://www.edp-audio.fr/images/minifp/Unitron_thumb.png" width="300" height="150" class="mfp-img-left" alt="Unitron élargit sa gamme Discover " title="Unitron élargit sa gamme Discover " /></a><span class="mfp-introtitle"><a href="/produits/6676-unitron-elargit-sa-gamme-discover">Unitron élargit sa gamme Discover </a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/produits/6660-bientot-un-nouveau-logiciel-pour-le-fauteuil-hearfit"><img src="http://www.edp-audio.fr/images/minifp/hearfitok_thumb.jpg" width="300" height="150" class="mfp-img-left" alt="Bientôt un nouveau logiciel pour le fauteuil Hearfit" title="Bientôt un nouveau logiciel pour le fauteuil Hearfit" /></a><span class="mfp-introtitle"><a href="/produits/6660-bientot-un-nouveau-logiciel-pour-le-fauteuil-hearfit">Bientôt un nouveau logiciel pour le fauteuil Hearfit</a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<div class="btn_more"><a href="/produits">Tous les produits</a></div>


<h2 class="pub"><span>Publicités</span></h2>


<div class="banners">




</div>
<div class="bannergroup">

	<div class="banneritem">
										<a href="http://www.phonakpro.fr/virtomarvel?utm_source=AudioInfos&utm_medium=site&utm_campaign=PhonakVirtoM" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/phonak-fev-mars-2020']);">
<img src="/images/banners/2020/banniere-anime-Audio_Info_Anim.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="https://starkey.airteach.co/" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/starkey-mai-2020']);">
<img src="/images/banners/2020/Banniere-EDP-Audio-Formations-en-ligne-Starkey-300x250px.gif"></a>				<div class="clr"></div>
	</div>

</div>


<h2 class="prods">
	Dernier num&eacute;ro d&#39;Audio infos</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-226">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/parutions/audio-infos2/7070-audio-infos-n-246"><img src="http://www.edp-audio.fr/images/minifp/couv_Audio_infos_246_thumb.jpg" width="230" height="325" class="mfp-img-left" alt="Audio infos n°246" title="Audio infos n°246" /></a><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<h2 class="prods">
	Dernier num&eacute;ro d&#39;Audiology infos</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-240">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/parutions/audiology-infos5/6960-audiology-infos-59"><img src="http://www.edp-audio.fr/images/minifp/couv_audiology_59_pages-to-jpg-00045_thumb.jpg" width="246" height="325" class="mfp-img-left" alt="Audiology infos 59" title="Audiology infos 59" /></a><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<h2 class="box_title encontinu">En continu</h2>
<div id="latestnews">
<ul class="latestnews content">
	<li>
		<a href="/actualites/a-la-une/7072-comment-acuitis-se-remet-il-en-route">
			Comment Acuitis se remet-il en route ?</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/7074-audio-infos-n-246-en-consultation-gratuite">
			Audio infos n°246 en consultation gratuite</a>
	</li>
	<li>
		<a href="/parutions/audio-infos2/7070-audio-infos-n-246">
			Audio infos n°246</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/7068-phonak-devoile-son-nouveau-logiciel-de-telesante-et-de-reglages-a-distance">
			Phonak dévoile son nouveau logiciel de télésanté et de réglages à distance</a>
	</li>
	<li>
		<a href="/actualites/manifestation/7066-l-euha-2020-est-finalement-annule">
			L'EUHA 2020 est finalement annulé</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/7064-selon-l-ehima-les-soins-auditifs-ne-devraient-pas-etre-retardes">
			Selon l'EHIMA, les soins auditifs ne devraient pas être retardés</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/7062-helene-aubert-audio-2000-une-reprise-sous-le-signe-du-suivi">
			Hélène Aubert (Audio 2000) : une reprise sous le signe du suivi</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/7060-oticon-reporte-toutes-les-facturations-des-appareils-en-depot">
			Oticon reporte toutes les facturations des appareils en dépôt</a>
	</li>
</ul>
<div class="page_navigation"></div>
</div>

<h2 class="prods">Agenda</h2>
<table class="mod_events_latest_table jevbootstrap" width="100%" border="0" cellspacing="0" cellpadding="0" align="center"><tr><td class="mod_events_latest_first" style="border-color:#FF9900"><span class="mod_events_latest_date"> 8 Jui</span> - <span class="mod_events_latest_date"> 8 Jui 2020</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2020/06/08/514/-/otometrics-natus-formations-in-vivo-niv-1"  target="_top" >Otometrics:Natus Formations : In-Vivo niv 1</a></span><br />
<br />
</td></tr>
<tr><td class="mod_events_latest" style="border-color:#FF9900"><span class="mod_events_latest_date"> 8 Jui</span> - <span class="mod_events_latest_date"> 8 Jui 2020</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2020/06/08/504/-/otometrics-natus-formations-in-vivo-niv-2"  target="_top" >Otometrics/Natus Formations : In-Vivo niv 2</a></span><br />
<br />
</td></tr>
<tr><td class="mod_events_latest" style="border-color:#FF9900"><span class="mod_events_latest_date">21 Sep</span> - <span class="mod_events_latest_date">21 Sep 2020</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2020/09/21/516/-/otometrics-natus-formations-in-vivo-niv-1"  target="_top" >Otometrics/Natus Formations : In-Vivo niv 1</a></span><br />
<br />
</td></tr>
</table>


<div class="agenda">
<p><strong><a href="/component/jevents/month.calendar/2020/05/13/-?Itemid=353">Accéder à l'agenda</a></strong></p>
</div>
<div class="bannergroup">

	<div class="banneritem">
										<a href="http://www.audition-infos.org/" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/audition_infos']);">
<img src="/images/banners/output_ZkqwpR.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/abo-audio-sidebar']);">
<img src="/images/banners/banniere-abonnement-audiofr-300x250.jpg"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/abo-audiology-sidebar']);">
<img src="/images/banners/banniere-abonnement-AYFR-300x250.jpg"></a>				<div class="clr"></div>
	</div>

</div>


           <a class="twitter-timeline"  href="https://twitter.com/Audio_infos" data-widget-id="643723838933610497">Tweets de @Audio_infos</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          

  </div>

<div class="clear"></div>

<div id="footer">
     <div class="wrap">
          <div class="links">
<ul class="menu">
<li class="item-101"><a href="/" ><img src="/images/M_images/logo_home.png" alt="Accueil" /></a></li><li class="item-127 active deeper parent"><a href="/actualites" >Actualités</a><ul><li class="item-151 current active"><a href="/actualites/a-la-une" >À la une</a></li><li class="item-108"><a href="/actualites/professions" >Professions</a></li><li class="item-159"><a href="/actualites/politique" >Politique &amp; Société</a></li><li class="item-155"><a href="/actualites/entreprises" >Entreprises &amp; Marché</a></li><li class="item-154"><a href="/actualites/recherche" >Recherche</a></li><li class="item-160"><a href="/actualites/manifestation" >Manifestation &amp; Publication</a></li><li class="item-138"><a href="/actualites/videos" >Vidéos</a></li><li class="item-133"><a href="/actualites/focus" >Focus</a></li></ul></li><li class="item-119"><a href="/produits" >Informations produits</a></li><li class="item-123 deeper parent"><a href="/parutions" >Parutions</a><ul><li class="item-135"><a href="/parutions/audio-infos2" >Audio infos</a></li><li class="item-128"><a href="/parutions/audiology-infos5" >Audiology infos</a></li></ul></li><li class="item-107"><a href="/agenda/year.listevents/2020/05/13/-" >Agenda</a></li><li class="item-122"><a href="/annonces" >Annonces</a></li><li class="item-120 deeper parent"><a class=" highlight" href="#" >Abonnez-vous</a><ul><li class="item-125"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank" >Audio Infos</a></li><li class="item-126"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank" >Audiology infos</a></li></ul></li><li class="item-103"><a class=" highlight" href="http://www.librairie-garanciere.com/733421.htm" target="_blank" >Librairie</a></li></ul>
</div>
          <div class="social">

<div class="social">
	<ul>
		<li class="twitter2">
			<span class="block"><a href="#"> </a></span>
			<ul class="multi-twitter">
				<li>
					<a href="#"> </a><a href="https://twitter.com/Audio_infos" target="_blank">Suivre <strong>@audio_infos</strong></a></li>
				<li>
					<a href="https://twitter.com/Audiology_infos" target="_blank">Suivre <strong>@audiology_infos</strong></a></li>
			</ul>
		</li>
		<li class="rss2">
		</li>
		<li class="linkedin2">
			<a href="https://fr.linkedin.com/in/edp-sant%C3%A9-6b78b4a5" target="_blank"> </a></li>
		<li class="mail2">
			<span class="block"><a href="/abonnement-newsletter"> <span class="icon-txt">Newsletter</span> </a> </span></li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">S&#39;abonner</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">Se connecter</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
	</ul>
</div>

</div>
          <div class="abo">

<img alt="Audiology infos" class="cover1" src="/images/stories/sommaires/couv-audiology.jpg" /> <img alt="Audio Infos" class="cover2" src="/images/stories/sommaires/couv-audio.jpg" />
</div>
          <div class="clear"></div>

          <div class="sep"></div>

          <div class="sante">
            

<div class="audio_inter">
	<h3>
		Sites audio internationaux</h3>
	<ul>
		<li class="audiown">
			<a href="http://www.audiology-worldnews.com/" target="_blank">Audiology Worldnews</a></li>
		<!--<li class="audiobr">
			<a href="http://www.audiology-infos.br.com/" target="_blank">Brasil</a></li>-->
		<li class="audiode">
			<a href="http://www.audio-infos.de/" target="_blank">Deutschland</a></li>
		<li class="magaudio">
			<a href="http://www.edp-audio.fr" target="_blank">France</a></li>
		<li class="audioit">
			<a href="http://www.audiology-infos.it/" target="_blank">Italia</a></li>
		<li class="audiode">
			<a href="http://www.audioenportada.com/" target="_blank">Audioenportada</a></li>
	</ul>
</div>



<div class="logo"><a href="/"><img alt="EDP Audio - Le premier site d’information 100% dédié à l’Audiologie" src="/templates/magaudio/images/logos/logo_edpaudio_seul.png"></a></div>

<p>Le portail de l'actualité scientifique, technique et professionnelle des oto-rhino-laryngologistes, des audioprothésistes, des orthophonistes et tous les professionnels du monde de l'audiologie et de l'audition. Retrouvez des actualités scientifiques, professionnelles et technologiques. Tenez-vous au courant des manifestations, conférences, congrès à venir&hellip;</p>
<p class="r">Une publication de Parresia</p>

          <div class="clear"></div>
          </div>
      </div> 
         

     <div class="menu">
          <div class="wrap">
               
<ul class="menu">
<li class="item-111"><a href="/contact" >Contact</a></li><li class="item-102"><a href="/sites-amis" >Sites amis</a></li><li class="item-113"><a href="/cgu" >CGU</a></li><li class="item-137"><a href="/mentions-legales2" >Mentions légales</a></li></ul>

          </div>
     </div>
</div>

</div>

      </div> <!-- END container -->
    </div> <!-- END site-content -->
	
	
	 <div class="site-cache" id="site-cache"></div>
  </div> <!-- END site-pusher -->
</div> <!-- END site-container -->
  <div class="backToTop"></div>

  
﻿<span class="translations" data-name="cookie_text" data-value="En poursuivant votre navigation sur ce site, vous acceptez l'utilisation par Parresia de cookies d'audience et sur certaines pages de cookies de réseaux sociaux. <a href='/component/cookie_policy/'>En savoir plus et paramétrer</a>."></span>
<span class="translations" data-name="cookie_close" data-value="Cliquez pour fermer cette notification"></span>
<span class="translations" data-name="cookie_is_mobile" data-value="true"></span>



  <span id="google_analytics" data-host="ovh-canada" data-domain="www.edp-audio.fr" data-t1="UA-39520934-1" data-t2="UA-38025943-4" class="hidden"></span>
<div id="wait" style="display:none"></div>


	<script src="/templates/source/js/cookie.js"></script>

<script src="/templates/source/js/common.js"></script>

</body>
</html>
