<!DOCTYPE html>
<html>
<head>
    <base href="http://www.edp-audio.fr/actualites/a-la-une/6982-espagne-je-m-occupe-essentiellement-des-soignants" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Covid 19, covid-19, confinement, Espagne, Europe, coronavirus" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Retrouvez toute l'actualité du monde de l'audiologie : les nouvelles du secteur, les innovations technologiques, les dernières avancées de la recherche appliquée ou fondamentale, etc." />
  <title>EDP Audio - Le premier site d'information 100% dédié à l'Audiologie</title>
  <link href="/templates/magaudio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.multiselect.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.qtip/jquery.qtip.min.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/jquery/jquery.magnific-popup.css" type="text/css" />
  <link rel="stylesheet" href="https://code.jquery.com/ui/1.12.0/themes/base/jquery-ui.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/cookie.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/flags25.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magazines/css/commun.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magazines/css/sante.css" type="text/css" />
  <link rel="stylesheet" href="/templates/magaudio/css/magaudio.css" type="text/css" />
  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_minifrontpage/themes/default/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jevents/views/geraint/assets/css/modstyle.css?3.2.21" type="text/css" />
  <link rel="stylesheet" href="/media/com_jevents/css/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_jevents/css/bootstrap-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/source/css/mod_solr.css" type="text/css" />
  <style type="text/css">
div#poll_loading_4 {
	background: url(media/system/images/mootree_loader.gif) 0% 50% no-repeat;
	width:100%;
	height:20px; 
	padding: 4px 0 0 20px; 
}

  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="https://code.jquery.com/jquery-3.1.0.min.js" type="text/javascript"></script>
  <script src="/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
  <script src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.multiselect.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.qtip/jquery.qtip.min.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.magnific-popup.min.js" type="text/javascript"></script>
  <script src="/templates/source/js/test-menu-mobile/drawer.js" type="text/javascript"></script>
  <script src="/templates/source/js/backToTop.js" type="text/javascript"></script>
  <script src="/templates/source/js/resize/magazine-resize.js" type="text/javascript"></script>
  <script src="/templates/source/js/resize/magazine-resize_fr-FR.js" type="text/javascript"></script>
  <script src="/templates/source/js/diapo/diapo.js" type="text/javascript"></script>
  <script src="/templates/source/js/pajinate/jquery.pajinate.js" type="text/javascript"></script>
  <script src="/libraries/jquery/jquery.autocomplete.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>

  <link rel="shortcut icon" href="/templates/magaudio/images/favicon.ico" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">


</head>

<body class="audio magaudio com_content">
  <div class="site-container">
  <div class="site-pusher">
<nav class="fixed-nav-bar">
	<div class="inside-top-bar">
    <div class="menu2">
      <div class="search"><div class="searchbox">
    <form id="search" action="/component/solr/?task=quick_search" method="post">
    <div class="s_inputs">
        <input type="text" name="q" />
        <input value="Rechercher" type="submit" name="submit" class="submit">
    </div>
    <div class="s_advanced">
        <a href="/component/solr/">Recherche avancée</a>
    </div>
    <div class="clear"></div>
    </form>
</div>
<script type="text/javascript">
	jQuery(function ($) {
	    var source = function (request, callback) {
	        var term = request.term;
            $.ajax({
                url: '/index.php',
                dataType: 'json',
                method: 'GET',
                data: {
                    option: 'com_solr',
                    task: 'auto_complete',
                    query: term
                },
                success: function (data) {
                    var suggestions = [];
                    try {
                        data.suggest.default[term].suggestions.forEach(function (s) { suggestions.push(s.term)}) } catch (e) {
                    }

                    callback(suggestions);
                },
                error: function (err) {
                    callback([]);
                }
            });
        };

		$('#search').find('input[name=q]').autocomplete({
			source: source
		});
	});
</script>
</div>
      <div class="social">

<div class="social">
	<ul>
		<li class="twitter2">
			<span class="block"><a href="#"> </a></span>
			<ul class="multi-twitter">
				<li>
					<a href="#"> </a><a href="https://twitter.com/Audio_infos" target="_blank">Suivre <strong>@audio_infos</strong></a></li>
				<li>
					<a href="https://twitter.com/Audiology_infos" target="_blank">Suivre <strong>@audiology_infos</strong></a></li>
			</ul>
		</li>
		<li class="rss2">
		</li>
		<li class="linkedin2">
			<a href="https://fr.linkedin.com/in/edp-sant%C3%A9-6b78b4a5" target="_blank"> </a></li>
		<li class="mail2">
			<span class="block"><a href="/abonnement-newsletter"> <span class="icon-txt">Newsletter</span> </a> </span></li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">S&#39;abonner</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">Se connecter</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
	</ul>
</div>

</div>

     </div>
	</div>
</nav>
<div id="top">
     <div class="language">
          <div class="wrap">
          <div class="clear"></div>
          </div>
     </div>
</div>

<div id="header">
         <div class="wrap">
            <div class="pub"><div class="bannergroup">

	<div class="banneritem">
										<a href="https://www.youtube.com/watch?v=MMsckXtq6t8&feature=youtu.be" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/starkey-fev-avril-2020']);">
<img src="/images/banners/2020/Bannier-Starkey-990X128pxTechnologie-Healthable-Fevrier-2020.gif" style="position: relative; z-index: 5"></a>				<div class="clr"></div>
	</div>

</div>
<div class="bannergroup">


</div>
</div>
       </div>
       <div class="mobile--header">
     <div class="title">
      

<div class="magazinesLogos">

<a href="/audio-infos" title="En savoir plus sur Audio Infos"><img src="/templates/magaudio/images/logos/logo_infaudio.png" alt=""></a>

<a href="/audiology-infos" title="En savoir plus sur Audiology infos"><img src="/templates/magaudio/images/logos/logo_audiology_infos.png" alt=""></a>

</div>


<div class="logo">
	<a href="/"><img alt="EDP Audio - Le premier site d’information 100% dédié à l’Audiologie" src="/images/logo-parresia-edp-audio.jpg" /></a></div>


     <div class="clear"></div>  
     </div>

      <a href="#" class="header__icon" id="header__icon"></a>
     </div>
       <div class="mobile--menu">
     <div class="menu">
          <div class="wrap">
          
<ul class="menu">
<li class="item-101"><a href="/" ><img src="/images/M_images/logo_home.png" alt="Accueil" /></a></li><li class="item-127 active deeper parent"><a href="/actualites" >Actualités</a><ul><li class="item-151 current active"><a href="/actualites/a-la-une" >À la une</a></li><li class="item-108"><a href="/actualites/professions" >Professions</a></li><li class="item-159"><a href="/actualites/politique" >Politique &amp; Société</a></li><li class="item-155"><a href="/actualites/entreprises" >Entreprises &amp; Marché</a></li><li class="item-154"><a href="/actualites/recherche" >Recherche</a></li><li class="item-160"><a href="/actualites/manifestation" >Manifestation &amp; Publication</a></li><li class="item-193"><a href="/actualites/publireportages" >publireportages</a></li><li class="item-138"><a href="/actualites/videos" >Vidéos</a></li><li class="item-133"><a href="/actualites/focus" >Focus</a></li></ul></li><li class="item-119"><a href="/produits" >Informations produits</a></li><li class="item-123 deeper parent"><a href="/parutions" >Parutions</a><ul><li class="item-135"><a href="/parutions/audio-infos2" >Audio infos</a></li><li class="item-128"><a href="/parutions/audiology-infos5" >Audiology infos</a></li></ul></li><li class="item-107"><a href="/agenda/year.listevents/2020/04/06/-" >Agenda</a></li><li class="item-122"><a href="/annonces" >Annonces</a></li><li class="item-120 deeper parent"><a class=" highlight" href="#" >Abonnez-vous</a><ul><li class="item-125"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank" >Audio Infos</a></li><li class="item-126"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank" >Audiology infos</a></li></ul></li><li class="item-103"><a class=" highlight" href="http://www.librairie-garanciere.com/733421.htm" target="_blank" >Librairie</a></li></ul>

          </div>
     </div>


     </div>
</div>
    <div class="site-content">
      <div class="container">
<div class="page" id="article">

<div class="branding"><div class="bannergroup">


</div>
</div>
<div id="main2"  >
  <div class="wrap">
    

          

          <div class="social_article">

<script src="https://platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script>
<script type="IN/Share" data-url="https://www.linkedin.com"></script>


<div class="facebook socplug">
<!--a id="facebook_share" title="Partager sur facebook">Partager</a>

<script>
document.getElementById('facebook_share').onclick = function () {
  var url = 'https://www.facebook.com/sharer/sharer.php?u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'fbshare', 'width=640,height=320');
};
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-recommendations-bar" data-href="https://developers.facebook.com/docs/reference/plugins/recommendationsbar/"></div-->	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>	<div class="fb-like" data-layout="button_count" data-send="false" data-show-faces="true" data-width="85"></div>
</div>



<div class="facebook socplug">
	<a id="facebook_share" title="Partager sur facebook">Partager</a> <script>
document.getElementById('facebook_share').onclick = function () {
  var url = 'http://www.facebook.com/share.php?u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'tumblr', 'width=640,height=320');
};
</script></div>



<div class="tumblr socplug">
	<a id="tumblr_share" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('http://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;" title="Partager sur Tumblr">Share on Tumblr</a> <script>
document.getElementById('tumblr_share').onclick = function () {
  var url = 'https://www.tumblr.com/login?s=&t=magpharma.edpsciences.net&u=';
  url += encodeURIComponent(location.href);
  window.open(url, 'tumblr', 'width=640,height=320');
};
</script></div>



<div class="twitter socplug">
<!--a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr">Tweeter</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script-->	<a class="twitter-share-button" data-count="none" data-lang="fr" href="https://twitter.com/share">Tweeter</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>

<div class="clear"></div></div>
          
          
          
          

          <div class="item-page">

	<h1>
			<a href="/actualites/a-la-une/6982-espagne-je-m-occupe-essentiellement-des-soignants">
		[Espagne] &quot;Je m'occupe essentiellement des soignants&quot;</a>
		</h1>





	<dl class="article-info">
	<dt class="article-info-term">Détails</dt>
	<dd class="published">
	Publié le lundi 6 avril 2020 13:10	</dd>
	</dl>



<div class="info">
	<h3>
		Tour d&#39;Europe du confinement</h3>
</div>
<figure><img alt="" src="/images/stories/news/2020/mars/audio_espana.png" /><br />
<figcaption>&Aacute;lvaro Sainz, du Centre d&#39;audition andalou (Grenade)</figcaption></figure>
<p>
	Entre personnels soignants prioritaires et urgences, cet audioproth&eacute;siste espagnol effectue un service minimum en s&eacute;lectionnant drastiquement ses patients.</p>
 
<p>
	Depuis l&#39;Espagne, o&ugrave; il couvre l&#39;actualit&eacute; du monde de l&#39;audiologie, Jos&eacute;-Luis Fernandez, notre correspondant pour Audio Infos Espagne (Audio Infos Espana) a receuilli le t&eacute;moignange d&#39;Alvaro Sainz, du Centre d&#39;audition andalou, &agrave; Grenade.&nbsp;<br />
	&quot;Je m&#39;occupe essentiellement du personnel de sant&eacute;, des ambulanciers, des infirmi&egrave;res, des techniciens de laboratoire d&#39;analyse et des personnes travaillant dans les h&ocirc;pitaux, ainsi que des cas urgents tels que les personnes &acirc;g&eacute;es souffrant de graves probl&egrave;mes d&#39;audition et les enfants&quot;, explique ce professionnel de Grenade, pour qui &quot; un service est fourni pour r&eacute;pondre aux besoins des utilisateurs qui peuvent se trouver dans une situation difficile au cas o&ugrave; ils n&#39;entendraient pas &quot;.</p>
<p>
	Sur le plan &eacute;conomique, il d&eacute;crit que &quot;pendant cette p&eacute;riode, il ne pr&eacute;voit pas d&#39;obtenir des avantages, mais uniquement de fournir des services &agrave; des personnes qui ne pourraient pas mener leur vie ou leur travail normalement &agrave; cause de leur perte auditive, dont certaines sont tr&egrave;s importantes pour la soci&eacute;t&eacute; en ce moment&quot;. Sans oublier les habitu&eacute;s non plus. &quot;Au d&eacute;but de la crise des coronavirus, les gens sont venus, puis, apr&egrave;s quelques jours, beaucoup moins, bien que je pense que nous devrions rendre le service parce que nous travaillons avec des personnes tr&egrave;s &acirc;g&eacute;es et qu&#39;il est tr&egrave;s important pour elles de pouvoir entendre.&quot;<br />
	<br />
	Quant aux mesures de protection, elles co&iuml;ncident avec la p&eacute;nurie pour en trouver. &laquo;Tourver des masques est impossible, je porte une de ces protections qui servent &agrave; courir; Je porte &eacute;galement des gants que j&#39;ai r&eacute;alis&eacute;s. Il donne une meilleure image &agrave; l&#39;utilisateur, en plus de l&#39;hygi&egrave;ne et de la pr&eacute;vention &raquo;. De plus, il a envisag&eacute; &quot;de mettre &eacute;galement des gants &agrave; la disposition des utilisateurs afin qu&#39;ils soient plus rassur&eacute;&quot;. Et il effectue &eacute;galement d&#39;autres t&acirc;ches pendant cette crise sanitaire et les risques de contagion. &quot;J&#39;essaie de d&eacute;sinfecter toutes les surfaces que les patients touchent souvent, comme les bras des chaises de la salle d&#39;attente, les tables, etc.&quot;</p>
<div class="author">
	<p>
		Jos&eacute; Luis Fernadez</p>
</div>

	
</div>


                    
          
<div class="relateditems">

<h2>Articles associés</h2>

<ul class="">
<li>
	<a href="/actualites/a-la-une/6980-amplifon-communique-sur-son-dispositif-pendant-le-confinement">
				Amplifon communique sur son dispositif pendant le confinement</a>
</li>
<li>
	<a href="/actualites/a-la-une/6978-entendre-communique-sur-son-dispositif-national-pendant-le-confinement">
				Entendre communique sur son dispositif national pendant le confinement</a>
</li>
<li>
	<a href="/actualites/a-la-une/6974-italie-les-audioprothesistes-italiens-a-l-heure-du-confinement">
				[Italie] Les audioprothésistes italiens à l’heure du confinement</a>
</li>
<li>
	<a href="/actualites/a-la-une/6970-participez-a-notre-sondage-sur-le-telereglage-des-audioprotheses">
				Participez à notre sondage sur le téléréglage des audioprothèses</a>
</li>
<li>
	<a href="/actualites/a-la-une/6968-des-chiffres-en-baisse-sur-le-dernier-trimestre-pour-afflelou">
				Des chiffres en baisse sur le dernier trimestre pour Afflelou</a>
</li>
<li>
	<a href="/actualites/a-la-une/6966-allemagne-un-audioprothesiste-drive-en-test">
				[Allemagne] Un "audioprothésiste-drive" en test</a>
</li>
<li>
	<a href="/actualites/a-la-une/6964-audika-met-en-place-un-programme-d-accompagnement-durant-le-confinement-intitule-audika-vous">
				Audika met en place un programme d’accompagnement durant le confinement intitulé « Audika + Vous » </a>
</li>
<li>
	<a href="/actualites/a-la-une/6958-espagne-comment-les-audioprothesistes-assurent-un-service-minimum-malgre-les-inquietudes">
				[Espagne] Comment les audioprothésistes assurent un service minimum malgré les inquiétudes ?</a>
</li>
<li>
	<a href="/actualites/a-la-une/6952-26-mars-2020-reportage-le-quotidien-d-un-audioprothesiste-a-l-heure-du-confinement">
				[26 mars 2020] Reportage : le quotidien d'un audioprothésiste à l'heure du confinement</a>
</li>
<li>
	<a href="/actualites/a-la-une/6950-l-association-europeenne-des-fabricants-d-appareils-auditifs-maintient-la-production-malgre-la-pandemie">
				L'Association européenne des fabricants d'appareils auditifs maintient la production malgré la pandémie</a>
</li>
</ul>

</div>


          
          

          
    
<div class="clear"></div>

  </div>
</div>

  <div id="sidebar">
    

<h2 class="prods first">
	<a href="/annonces">Petites Annonces</a></h2>



<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) starts here -->
<div class="srfrContainer ">

	
	<ul class="srfrList">
				<li class="srfrRow srfrRowIsOdd">
						<h3><a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/5105">AUDITION CONSEIL recherche Audioproth&eacute;siste D.E. &agrave; Paris</a></h3>
			
			
			
						<p>
								<a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/5105">
					<img class="srfrImage" src="http://annonces.edp-audio.fr/uploads/media/default/0001/07/thumb_6944_default_small.png" alt="AUDITION CONSEIL recherche Audioproth&eacute;siste D.E. &agrave; Paris" />
				</a>
				
								Recherche Audioprothésiste diplômé d'Etat. H/F- poste à pourvoir[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsEven">
						<h3><a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/5106">AUDITION CONSEIL recherche Audioproth&eacute;siste D.E. - 66 Pyr&eacute;n&eacute;es Orientales</a></h3>
			
			
			
						<p>
								<a target="_blank" href="http://annonces.edp-audio.fr/offre/edp/5106">
					<img class="srfrImage" src="http://annonces.edp-audio.fr/uploads/media/default/0001/02/thumb_1718_default_small.png" alt="AUDITION CONSEIL recherche Audioproth&eacute;siste D.E. - 66 Pyr&eacute;n&eacute;es Orientales" />
				</a>
				
								 AUDITION CONSEIL RECRUTE - AUDIOPROTHÉSISTE D.E. poste à[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
			</ul>

	
	</div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) ends here -->



<div class="btn_more" style="margin-bottom:20px">
	<a href="http://annonces.edp-audio.fr/offre/ajout/etape-1">D&eacute;posez votre annonce</a></div>


<div class="acepoll newsbox ">

    <h2>Utilisez-vous le téléréglage à distance dans ces périodes de confinement ?</h2>



<form action="/actualites/a-la-une" method="post" name="poll_vote_4" id="poll_vote_4">
	<label for="mod_voteid14" class="sectiontableentry2" >
		<input type="radio" name="voteid" id="mod_voteid14" value="14" alt="14"  />
			<span>oui, régulièrement</span>
	</label>
		<label for="mod_voteid16" class="sectiontableentry1" >
		<input type="radio" name="voteid" id="mod_voteid16" value="16" alt="16"  />
			<span>je l&#039;ai fait exceptionnellement</span>
	</label>
		<label for="mod_voteid18" class="sectiontableentry2" >
		<input type="radio" name="voteid" id="mod_voteid18" value="18" alt="18"  />
			<span>j&#039;aimerais bien le faire mais je n&#039;ai pas le matériel nécessaire</span>
	</label>
		<label for="mod_voteid20" class="sectiontableentry1" >
		<input type="radio" name="voteid" id="mod_voteid20" value="20" alt="20"  />
			<span>j&#039;aimerais bien le faire mais je n&#039;ai pas la formation suffisante</span>
	</label>
		<label for="mod_voteid22" class="sectiontableentry2" >
		<input type="radio" name="voteid" id="mod_voteid22" value="22" alt="22"  />
			<span>non, je ne sais pas comment faire</span>
	</label>
		<label for="mod_voteid24" class="sectiontableentry1" >
		<input type="radio" name="voteid" id="mod_voteid24" value="24" alt="24"  />
			<span>non, ça ne m&#039;intéresse pas</span>
	</label>
	<div id="mod_poll_messages_4" style="margin:5px;"></div>
	<div id="poll_buttons_4" class="vote">	
	<input type="submit" id="submit_vote_4" name="task_button" class="btn-big" value="Vote"  />
	</div>

	<div id="poll_loading_4" style="display:none;">Traitement....	</div>		

	<input type="hidden" name="option" value="com_acepolls" />
	<input type="hidden" name="id" value="4" />
		<input type="hidden" name="task" value="vote" />
	<div><input type="hidden" name="62248280b5a3c7e5334253237321150d" value="1" /></div></form>


<!-- End of #polldiv -->


<div id="poll_links">
<ul>
		
	</ul>	

</div>
</div>

<h2 class="prods">
	Newsletter</h2>



<div class="newsletter-box btn_more">
	<a href="/abonnement-newsletter"> Abonnez-vous gratuitement &agrave; nos newsletters </a></div>



<h2 class="prods">Flipbook</h2>


<div class="btn_more">
	<a href="http://online.fliphtml5.com/huvk/kvxu/">Audiology Worldnews Special AAA Issue</a></div>



<h2 class="prods">
	 Informations produits</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-219">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/produits/6676-unitron-elargit-sa-gamme-discover"><img src="http://www.edp-audio.fr/images/minifp/Unitron_thumb.png" width="300" height="150" class="mfp-img-left" alt="Unitron élargit sa gamme Discover " title="Unitron élargit sa gamme Discover " /></a><span class="mfp-introtitle"><a href="/produits/6676-unitron-elargit-sa-gamme-discover">Unitron élargit sa gamme Discover </a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/produits/6660-bientot-un-nouveau-logiciel-pour-le-fauteuil-hearfit"><img src="http://www.edp-audio.fr/images/minifp/hearfitok_thumb.jpg" width="300" height="150" class="mfp-img-left" alt="Bientôt un nouveau logiciel pour le fauteuil Hearfit" title="Bientôt un nouveau logiciel pour le fauteuil Hearfit" /></a><span class="mfp-introtitle"><a href="/produits/6660-bientot-un-nouveau-logiciel-pour-le-fauteuil-hearfit">Bientôt un nouveau logiciel pour le fauteuil Hearfit</a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<div class="btn_more"><a href="/produits">Tous les produits</a></div>


<h2 class="pub"><span>Publicités</span></h2>


<div class="banners">




</div>
<div class="bannergroup">

	<div class="banneritem">
										<a href="http://www.phonakpro.fr/virtomarvel?utm_source=AudioInfos&utm_medium=site&utm_campaign=PhonakVirtoM" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/phonak-fev-mars-2020']);">
<img src="/images/banners/2020/banniere-anime-Audio_Info_Anim.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://passiondulivre-editions.com/produit/laudition-et-sa-rehabilitation/" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/baguant-2020']);">
<img src="/images/banners/2020/LauditionEtsaRehabilitation-300x250.gif"></a>				<div class="clr"></div>
	</div>

</div>


<h2 class="prods">
	Dernier num&eacute;ro d&#39;Audio infos</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-226">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/parutions/audio-infos2/6956-audio-infos-n-245"><img src="http://www.edp-audio.fr/images/minifp/Couverture_Audio_Infos_245_thumb.jpg" width="246" height="325" class="mfp-img-left" alt="Audio infos n°245" title="Audio infos n°245" /></a><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<h2 class="prods">
	Dernier num&eacute;ro d&#39;Audiology infos</h2>

<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage default" id="minifrontpage-240">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/parutions/audiology-infos5/6960-audiology-infos-59"><img src="http://www.edp-audio.fr/images/minifp/couv_audiology_59_pages-to-jpg-00045_thumb.jpg" width="246" height="325" class="mfp-img-left" alt="Audiology infos 59" title="Audiology infos 59" /></a><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>

<h2 class="box_title encontinu">En continu</h2>
<div id="latestnews">
<ul class="latestnews content">
	<li>
		<a href="/actualites/a-la-une/6982-espagne-je-m-occupe-essentiellement-des-soignants">
			[Espagne] "Je m'occupe essentiellement des soignants"</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/6980-amplifon-communique-sur-son-dispositif-pendant-le-confinement">
			Amplifon communique sur son dispositif pendant le confinement</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/6978-entendre-communique-sur-son-dispositif-national-pendant-le-confinement">
			Entendre communique sur son dispositif national pendant le confinement</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/6976-l-unsaf-et-le-cna-lancent-un-recensement-des-centres-assurant-la-continuite-des-soins">
			L’Unsaf et le CNA lancent un recensement des centres assurant la continuité des soins</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/6974-italie-les-audioprothesistes-italiens-a-l-heure-du-confinement">
			[Italie] Les audioprothésistes italiens à l’heure du confinement</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/6972-la-crise-sanitaire-vue-par-starkey">
			La crise sanitaire vue par Starkey</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/6970-participez-a-notre-sondage-sur-le-telereglage-des-audioprotheses">
			Participez à notre sondage sur le téléréglage des audioprothèses</a>
	</li>
	<li>
		<a href="/actualites/a-la-une/6968-des-chiffres-en-baisse-sur-le-dernier-trimestre-pour-afflelou">
			Des chiffres en baisse sur le dernier trimestre pour Afflelou</a>
	</li>
</ul>
<div class="page_navigation"></div>
</div>

<h2 class="prods">Agenda</h2>
<table class="mod_events_latest_table jevbootstrap" width="100%" border="0" cellspacing="0" cellpadding="0" align="center"><tr><td class="mod_events_latest_first" style="border-color:#FF9900"><span class="mod_events_latest_date"> 8 Jui</span> - <span class="mod_events_latest_date"> 8 Jui 2020</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2020/06/08/514/-/otometrics-natus-formations-in-vivo-niv-1"  target="_top" >Otometrics:Natus Formations : In-Vivo niv 1</a></span><br />
<br />
</td></tr>
<tr><td class="mod_events_latest" style="border-color:#FF9900"><span class="mod_events_latest_date"> 8 Jui</span> - <span class="mod_events_latest_date"> 8 Jui 2020</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2020/06/08/504/-/otometrics-natus-formations-in-vivo-niv-2"  target="_top" >Otometrics/Natus Formations : In-Vivo niv 2</a></span><br />
<br />
</td></tr>
<tr><td class="mod_events_latest" style="border-color:#FF9900"><span class="mod_events_latest_date">21 Sep</span> - <span class="mod_events_latest_date">21 Sep 2020</span> <span class="mod_events_latest_content"><a href="/agenda/icalrepeat.detail/2020/09/21/516/-/otometrics-natus-formations-in-vivo-niv-1"  target="_top" >Otometrics/Natus Formations : In-Vivo niv 1</a></span><br />
<br />
</td></tr>
</table>


<div class="agenda">
<p><strong><a href="/component/jevents/month.calendar/2020/04/06/-?Itemid=353">Accéder à l'agenda</a></strong></p>
</div>
<div class="bannergroup">

	<div class="banneritem">
										<a href="http://www.audition-infos.org/" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/audition_infos']);">
<img src="/images/banners/output_ZkqwpR.gif"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/abo-audio-sidebar']);">
<img src="/images/banners/banniere-abonnement-audiofr-300x250.jpg"></a>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank" onclick="_gaq.push(['_trackPageview', '/pub/abo-audiology-sidebar']);">
<img src="/images/banners/banniere-abonnement-AYFR-300x250.jpg"></a>				<div class="clr"></div>
	</div>

</div>


           <a class="twitter-timeline"  href="https://twitter.com/Audio_infos" data-widget-id="643723838933610497">Tweets de @Audio_infos</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          

  </div>

<div class="clear"></div>

<div id="footer">
     <div class="wrap">
          <div class="links">
<ul class="menu">
<li class="item-101"><a href="/" ><img src="/images/M_images/logo_home.png" alt="Accueil" /></a></li><li class="item-127 active deeper parent"><a href="/actualites" >Actualités</a><ul><li class="item-151 current active"><a href="/actualites/a-la-une" >À la une</a></li><li class="item-108"><a href="/actualites/professions" >Professions</a></li><li class="item-159"><a href="/actualites/politique" >Politique &amp; Société</a></li><li class="item-155"><a href="/actualites/entreprises" >Entreprises &amp; Marché</a></li><li class="item-154"><a href="/actualites/recherche" >Recherche</a></li><li class="item-160"><a href="/actualites/manifestation" >Manifestation &amp; Publication</a></li><li class="item-193"><a href="/actualites/publireportages" >publireportages</a></li><li class="item-138"><a href="/actualites/videos" >Vidéos</a></li><li class="item-133"><a href="/actualites/focus" >Focus</a></li></ul></li><li class="item-119"><a href="/produits" >Informations produits</a></li><li class="item-123 deeper parent"><a href="/parutions" >Parutions</a><ul><li class="item-135"><a href="/parutions/audio-infos2" >Audio infos</a></li><li class="item-128"><a href="/parutions/audiology-infos5" >Audiology infos</a></li></ul></li><li class="item-107"><a href="/agenda/year.listevents/2020/04/06/-" >Agenda</a></li><li class="item-122"><a href="/annonces" >Annonces</a></li><li class="item-120 deeper parent"><a class=" highlight" href="#" >Abonnez-vous</a><ul><li class="item-125"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank" >Audio Infos</a></li><li class="item-126"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank" >Audiology infos</a></li></ul></li><li class="item-103"><a class=" highlight" href="http://www.librairie-garanciere.com/733421.htm" target="_blank" >Librairie</a></li></ul>
</div>
          <div class="social">

<div class="social">
	<ul>
		<li class="twitter2">
			<span class="block"><a href="#"> </a></span>
			<ul class="multi-twitter">
				<li>
					<a href="#"> </a><a href="https://twitter.com/Audio_infos" target="_blank">Suivre <strong>@audio_infos</strong></a></li>
				<li>
					<a href="https://twitter.com/Audiology_infos" target="_blank">Suivre <strong>@audiology_infos</strong></a></li>
			</ul>
		</li>
		<li class="rss2">
		</li>
		<li class="linkedin2">
			<a href="https://fr.linkedin.com/in/edp-sant%C3%A9-6b78b4a5" target="_blank"> </a></li>
		<li class="mail2">
			<span class="block"><a href="/abonnement-newsletter"> <span class="icon-txt">Newsletter</span> </a> </span></li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">S&#39;abonner</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audio-infos-france.htm" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://abos.parresia.fr/audiology-infos.htm" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
		<li>
			<span class="block"><a href="#"> <span class="icon-txt">Se connecter</span> </a> </span>
			<ul>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audio infos</a></span></li>
				<li>
					<span class="block"><a href="http://kiosk.parresia.fr/client" target="_blank">Audiology infos</a></span></li>
			</ul>
		</li>
	</ul>
</div>

</div>
          <div class="abo">

<img alt="Audiology infos" class="cover1" src="/images/stories/sommaires/couv-audiology.jpg" /> <img alt="Audio Infos" class="cover2" src="/images/stories/sommaires/couv-audio.jpg" />
</div>
          <div class="clear"></div>

          <div class="sep"></div>

          <div class="sante">
            

<div class="audio_inter">

<h3>Sites audio internationaux</h3>

<ul>
<li class="audiown"><a href="http://www.audiology-worldnews.com/" target="_blank">Audiology Worldnews</a></li>
<li class="audiobr"><a href="http://www.audiology-infos.br.com/" target="_blank">Brasil</a></li>
<li class="audiode"><a href="http://www.audio-infos.de/" target="_blank">Deutschland</a></li>
<li class="magaudio"><a href="http://www.edp-audio.fr" target="_blank">France</a></li>
<li class="audioit"><a href="http://www.audiology-infos.it/" target="_blank">Italia</a></li>
<li class="audiode"><a href="http://www.audioenportada.com/" target="_blank">Audioenportada</a></li>
</ul>

</div>


<div class="logo"><a href="/"><img alt="EDP Audio - Le premier site d’information 100% dédié à l’Audiologie" src="/templates/magaudio/images/logos/logo_edpaudio_seul.png"></a></div>

<p>Le portail de l'actualité scientifique, technique et professionnelle des oto-rhino-laryngologistes, des audioprothésistes, des orthophonistes et tous les professionnels du monde de l'audiologie et de l'audition. Retrouvez des actualités scientifiques, professionnelles et technologiques. Tenez-vous au courant des manifestations, conférences, congrès à venir&hellip;</p>
<p class="r">Une publication de Parresia</p>

          <div class="clear"></div>
          </div>
      </div> 
         

     <div class="menu">
          <div class="wrap">
               
<ul class="menu">
<li class="item-111"><a href="/contact" >Contact</a></li><li class="item-102"><a href="/sites-amis" >Sites amis</a></li><li class="item-113"><a href="/cgu" >CGU</a></li><li class="item-137"><a href="/mentions-legales2" >Mentions légales</a></li></ul>

          </div>
     </div>
</div>

</div>

      </div> <!-- END container -->
    </div> <!-- END site-content -->
	
	
	 <div class="site-cache" id="site-cache"></div>
  </div> <!-- END site-pusher -->
</div> <!-- END site-container -->
  <div class="backToTop"></div>

  
﻿<span class="translations" data-name="cookie_text" data-value="En poursuivant votre navigation sur ce site, vous acceptez l'utilisation par Parresia de cookies d'audience et sur certaines pages de cookies de réseaux sociaux. <a href='/component/cookie_policy/'>En savoir plus et paramétrer</a>."></span>
<span class="translations" data-name="cookie_close" data-value="Cliquez pour fermer cette notification"></span>
<span class="translations" data-name="cookie_is_mobile" data-value="true"></span>



  <span id="google_analytics" data-host="ovh-canada" data-domain="www.edp-audio.fr" data-t1="UA-39520934-1" data-t2="UA-38025943-4" class="hidden"></span>
<div id="wait" style="display:none"></div>


	<script src="/templates/source/js/cookie.js"></script>

<script src="/templates/source/js/common.js"></script>

</body>
</html>
